
<!--

      ######`
    ########
   ######+
  ######
  #####
  ######`
   ;######+     ####:       +####`
    ######      ####`     .######;###
  +#####+       #####     ####    ###
 ######'       #+'####.  +###    `###
 ######       ##  +####  ####    ,###
 ######      ##  `:####  ####    ####
 ######+  :##''#########.+#### .#####
 +########## `#. ;####;## ######+;###
  .######'    ######.   ,  :###` ####
                                 ####
                                 ####
                                 ####
                                 ####
-->
<!doctype html>
<html lang="en-us" data-reactid=".mtl3kl4z5s" data-react-checksum="-1292571270"><head data-reactid=".mtl3kl4z5s.0"><script data-reactid=".mtl3kl4z5s.0.0">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NWG58CC');
    </script><title data-react-helmet="true" data-reactid=".mtl3kl4z5s.0.2:$Анна Сидорова=2 Девушка, с которой тепло | Esquire">Анна Сидорова: Девушка, с которой тепло | Esquire</title><meta data-react-helmet="true" charset="UTF-8" data-reactid=".mtl3kl4z5s.0.3:$0"/><meta data-react-helmet="true" property="fb:admins" content="597460863" data-reactid=".mtl3kl4z5s.0.3:$1"/><meta data-react-helmet="true" property="fb:app_id" content="219087508132894" data-reactid=".mtl3kl4z5s.0.3:$2"/><meta data-react-helmet="true" property="fb:pages" content="116320125082132" data-reactid=".mtl3kl4z5s.0.3:$3"/><meta data-react-helmet="true" property="og:site_name" content="Журнал Esquire" data-reactid=".mtl3kl4z5s.0.3:$4"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="Esquire" data-reactid=".mtl3kl4z5s.0.3:$5"/><meta data-react-helmet="true" name="referrer" content="always" data-reactid=".mtl3kl4z5s.0.3:$6"/><meta data-react-helmet="true" name="application-name" content="Esquire" data-reactid=".mtl3kl4z5s.0.3:$7"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#FFFFFF" data-reactid=".mtl3kl4z5s.0.3:$8"/><meta data-react-helmet="true" name="msapplication-TileImage" content="http://esquire.ru/static/images/touch-icons/mstile-144x144.png" data-reactid=".mtl3kl4z5s.0.3:$9"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="http://esquire.ru/static/images/touch-icons/mstile-70x70.png" data-reactid=".mtl3kl4z5s.0.3:$10"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="http://esquire.ru/static/images/touch-icons/mstile-150x150.png" data-reactid=".mtl3kl4z5s.0.3:$11"/><meta data-react-helmet="true" name="msapplication-wide310x150logo" content="http://esquire.ru/static/images/touch-icons/mstile-310x150.png" data-reactid=".mtl3kl4z5s.0.3:$12"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="http://esquire.ru/static/images/touch-icons/mstile-310x310.png" data-reactid=".mtl3kl4z5s.0.3:$13"/><meta data-react-helmet="true" property="og:site_name" content="Журнал Esquire" data-reactid=".mtl3kl4z5s.0.3:$14"/><meta data-react-helmet="true" property="og:site" content="@esquireru" data-reactid=".mtl3kl4z5s.0.3:$15"/><meta data-react-helmet="true" property="og:creator" content="@esquireru" data-reactid=".mtl3kl4z5s.0.3:$16"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image" data-reactid=".mtl3kl4z5s.0.3:$17"/><meta data-react-helmet="true" property="twitter:site" content="@esquireru" data-reactid=".mtl3kl4z5s.0.3:$18"/><meta data-react-helmet="true" property="twitter:creator" content="@esquireru" data-reactid=".mtl3kl4z5s.0.3:$19"/><meta data-react-helmet="true" property="og:type" content="article" data-reactid=".mtl3kl4z5s.0.3:$20"/><meta data-react-helmet="true" property="og:title" content="Анна Сидорова: Девушка, с которой тепло" data-reactid=".mtl3kl4z5s.0.3:$21"/><meta data-react-helmet="true" property="og:description" content="Почти все время она проводит на льду, толкая камни для керлинга. В съемке для Esquire капитан женской сборной России загорает на крыше, сняв с себя все лишнее. " data-reactid=".mtl3kl4z5s.0.3:$22"/><meta data-react-helmet="true" property="og:url" content="http://esquire.ru/anna-sidorova" data-reactid=".mtl3kl4z5s.0.3:$23"/><meta data-react-helmet="true" property="twitter:title" content="Анна Сидорова: Девушка, с которой тепло" data-reactid=".mtl3kl4z5s.0.3:$24"/><meta data-react-helmet="true" property="twitter:description" content="Почти все время она проводит на льду, толкая камни для керлинга. В съемке для Esquire капитан женской сборной России загорает на крыше, сняв с себя все лишнее. " data-reactid=".mtl3kl4z5s.0.3:$25"/><meta data-react-helmet="true" property="twitter:url" content="http://esquire.ru/anna-sidorova" data-reactid=".mtl3kl4z5s.0.3:$26"/><meta data-react-helmet="true" name="title" content="Анна Сидорова: Девушка, с которой тепло" data-reactid=".mtl3kl4z5s.0.3:$27"/><meta data-react-helmet="true" name="description" content="Почти все время она проводит на льду, толкая камни для керлинга. В съемке для Esquire капитан женской сборной России загорает на крыше, сняв с себя все лишнее. " data-reactid=".mtl3kl4z5s.0.3:$28"/><meta data-react-helmet="true" property="twitter:image" content="https://images.esquire.ru/files/cache/images/ff/88/2a16e857.crop4665x2447x6x404-fit1980x1038.712da9.esq_11253__.jpg" data-reactid=".mtl3kl4z5s.0.3:$29"/><meta data-react-helmet="true" property="og:image" content="https://images.esquire.ru/files/cache/images/ff/88/2a16e857.crop4665x2447x6x404-fit1980x1038.712da9.esq_11253__.jpg" data-reactid=".mtl3kl4z5s.0.3:$30"/><link data-react-helmet="true" rel="shortcut icon" type="image/x-icon" href="http://esquire.ru/static/images/favicon.ico?v3" data-reactid=".mtl3kl4z5s.0.4:$0"/><link data-react-helmet="true" rel="apple-touch-icon" href="http://esquire.ru/static/images/apple-touch-icon-57x57.png" data-reactid=".mtl3kl4z5s.0.4:$1"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="http://esquire.ru/static/images/apple-touch-icon-72x72.png" data-reactid=".mtl3kl4z5s.0.4:$2"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="http://esquire.ru/static/images/apple-touch-icon-114x114.png" data-reactid=".mtl3kl4z5s.0.4:$3"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="http://esquire.ru/static/images/apple-touch-icon-144x144.png" data-reactid=".mtl3kl4z5s.0.4:$4"/><link data-react-helmet="true" rel="mask-icon" sizes="any" href="http://esquire.ru/static/images/safari_pinned_tab_icon.svg" color="#000" data-reactid=".mtl3kl4z5s.0.4:$5"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/esquire-ru" data-reactid=".mtl3kl4z5s.0.4:$6"/><link data-react-helmet="true" href="https://images.esquire.ru/files/cache/images/ff/88/2a16e857.crop4665x2447x6x404-fit1980x1038.712da9.esq_11253__.jpg" rel="image_src" data-reactid=".mtl3kl4z5s.0.4:$7"/><link rel="shortcut icon" href="/favicon.ico" data-reactid=".mtl3kl4z5s.0.6"/><meta name="referrer" content="always" data-reactid=".mtl3kl4z5s.0.7"/><link href="/static/dist/main-d9364331fbd263735b58.css" media="screen, projection" rel="stylesheet" type="text/css" charset="UTF-8" data-reactid=".mtl3kl4z5s.0.8:$0"/><meta id="pageViewport" name="viewport" content="width=1278, user-scalable=no, ya-title=white" data-reactid=".mtl3kl4z5s.0.9"/><script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript" data-reactid=".mtl3kl4z5s.0.a"></script><script src="/static/js/libs/handlebars.min.js" type="text/javascript" data-reactid=".mtl3kl4z5s.0.b"></script><script id="my-widget-script" src="https://likemore-go.imgsmail.ru/widget.js" data-uid="6591f69079ecb4244f38f4af162d9c10" data-reactid=".mtl3kl4z5s.0.c"></script><script id="widget-template" type="text/x-handlebars-template" data-reactid=".mtl3kl4z5s.0.d">
        <ul data-mywidget-id="{{{_id}}}" class="episodes__list__row my_target"/>
            {{#each list}}
                <li>
                  <a class="episodeCard" href={{{url}}} data-mywidget-id="{{{_id}}}" target="_blank">
                    <div class="episodeCard__mask" style="opacity:0.25;"></div>
                    <div class="episodeCard__title">{{{title}}}</div>
                  <div class="episodeCard__imageWrap">
                      <img src="{{{preview.url}}}" >
                    </div>
                  </a>
                </li>
            {{/each}}
        </ul>
      </script><script src="/static/js/libs/mywidget_loader.js" type="text/javascript" data-reactid=".mtl3kl4z5s.0.e"></script><script src="//platform.twitter.com/widgets.js" type="text/javascript" data-reactid=".mtl3kl4z5s.0.f"></script><script src="//platform.instagram.com/ru_RU/embeds.js" type="text/javascript" data-reactid=".mtl3kl4z5s.0.g"></script><script src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" type="text/javascript" data-reactid=".mtl3kl4z5s.0.h"></script></head><body class="" data-reactid=".mtl3kl4z5s.1"><div id="fb-root" data-reactid=".mtl3kl4z5s.1.0"></div><div style="display:none;visibility:hidden;height:0px;width:0px;" data-reactid=".mtl3kl4z5s.1.1"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWG58CC"></iframe></noscript></div><div id="app" data-reactid=".mtl3kl4z5s.1.2"><div data-reactid=".1tcwcrwm8e8" data-react-checksum="790328330"><div id="mainContainer" data-reactid=".1tcwcrwm8e8.0"><div class="hpmds-position-945 hidden" data-reactid=".1tcwcrwm8e8.0.0"></div><noscript data-reactid=".1tcwcrwm8e8.0.1"></noscript><header class="header" data-reactid=".1tcwcrwm8e8.0.$header"><div class="header__inner" data-reactid=".1tcwcrwm8e8.0.$header.0"><div class="header__ad" data-reactid=".1tcwcrwm8e8.0.$header.0.0"><div class="dfpBanner dfpBanner__billboard" id="dfpBanner__billboard__71525384" data-slot="{&quot;dimensions&quot;:[[1000,300],[1248,200],[1248,250],[1248,270],[1248,300],[1248,400],[1248,500],[970,250],[970,270]],&quot;name&quot;:&quot;billboard&quot;}" data-reactid=".1tcwcrwm8e8.0.$header.0.0.0"></div><noscript data-reactid=".1tcwcrwm8e8.0.$header.0.0.1"></noscript></div></div><div data-reactid=".1tcwcrwm8e8.0.$header.1"><nav class="navigation white" data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static"><div class="navigation__inner" data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0"><div data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.0"><span class="search-btn" data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.0.0"></span><span class="search-btn_mobile" data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.0.1"></span><form class="search-form" data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.0.2"><input type="search" value="" data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.0.2.0"/></form></div><button class="navigation__menu white" data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.1"><span data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.1.0"></span><span data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.1.1"></span><span data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.1.2"></span></button><div class="navigation__logo" data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.2"><a class="" href="/" data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.2.0"><img src="https://media.esquire.ru/static/images/esquire-logo.png" width="126" data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.2.0.0"/></a></div><div class="navigation__sections" data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.3"><ul class="navigation__sections__list" data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.3.0"><li data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.3.0.0"><a class="" href="/stories" data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.3.0.0.0">Истории</a></li><li data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.3.0.1"><a class="" href="/wil" data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.3.0.1.0">Правила жизни</a></li><li data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.3.0.2"><a class="" href="/fashion" data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.3.0.2.0">Вещи</a></li><li data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.3.0.3"><a class="" href="/photo" data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.3.0.3.0">Фотографии</a></li><li data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.3.0.4"><a class="" href="/current" data-reactid=".1tcwcrwm8e8.0.$header.1.$navigation-static.0.3.0.4.0">Журнал</a></li></ul></div></div></nav><nav class="series-navigation" data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static"><div class="series-navigation-inner" data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0"><div class="series-navigation-title series-navigation-title-left" data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.1"><span data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.1.0">Женщина, которую мы любим</span></div><button class="slick-prev prevButton slick-disabled" data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.2"><img src="/static/images/icons/left_white.png" width="9" data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.2.0"/></button><div class="series-navigation-slider" data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.3"><div class="series-navigation-slider-inner" data-page="0" style="width:808px;transform:translate3d(0px, 0px, 0px);" data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.3.0"><div class="slick-slide undefined" data-id="22542" data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.3.0.$0"><a class="" href="/anna-sidorova" data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.3.0.$0.0"><span data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.3.0.$0.0.0">Анна Сидорова: Девушка, с которой тепло</span></a></div><div class="slick-slide undefined" data-id="20062" data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.3.0.$1"><a class="" href="/scarlett-johansson" data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.3.0.$1.0"><span data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.3.0.$1.0.0">Скарлетт Йоханссон: Девушка, которая не устает</span></a></div><div class="slick-slide undefined" data-id="18642" data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.3.0.$2"><a class="" href="/victoria-isakova" data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.3.0.$2.0"><span data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.3.0.$2.0.0">Виктория Исакова: Девушка, которой не все равно</span></a></div><div class="slick-slide undefined" data-id="17132" data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.3.0.$3"><a class="" href="/lea-seydoux" data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.3.0.$3.0"><span data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.3.0.$3.0.0">Леа Сейду: Девушка, способная на все </span></a></div></div></div><button class="slick-next nextButton" data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.4"><img src="/static/images/icons/right_white.png" width="9" data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.0.4.0"/></button></div><div class="navigation-image" data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.1"><div class="imgWrap" data-reactid=".1tcwcrwm8e8.0.$header.1.$series-navigation-static.1.0"></div></div></nav><div class="headroom-wrapper" data-reactid=".1tcwcrwm8e8.0.$header.1.2"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);" class="headroom headroom--unfixed" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0"><div class="series-nav-fixed" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0"><nav class="series-navigation" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static"><div class="series-navigation-inner" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0"><div class="navigation__logo" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.0"><a class="" href="/" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.0.0"><img src="/static/images/icons/esqbutton.png" width="36" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.0.0.0"/></a></div><div class="series-navigation-title" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.1"><span data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.1.0">Женщина, которую мы любим</span></div><button class="slick-prev prevButton slick-disabled" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.2"><img src="/static/images/icons/left_white.png" width="9" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.2.0"/></button><div class="series-navigation-slider" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.3"><div class="series-navigation-slider-inner" data-page="0" style="width:808px;transform:translate3d(0px, 0px, 0px);" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.3.0"><div class="slick-slide undefined" data-id="22542" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.3.0.$0"><a class="" href="/anna-sidorova" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.3.0.$0.0"><span data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.3.0.$0.0.0">Анна Сидорова: Девушка, с которой тепло</span></a></div><div class="slick-slide undefined" data-id="20062" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.3.0.$1"><a class="" href="/scarlett-johansson" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.3.0.$1.0"><span data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.3.0.$1.0.0">Скарлетт Йоханссон: Девушка, которая не устает</span></a></div><div class="slick-slide undefined" data-id="18642" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.3.0.$2"><a class="" href="/victoria-isakova" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.3.0.$2.0"><span data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.3.0.$2.0.0">Виктория Исакова: Девушка, которой не все равно</span></a></div><div class="slick-slide undefined" data-id="17132" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.3.0.$3"><a class="" href="/lea-seydoux" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.3.0.$3.0"><span data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.3.0.$3.0.0">Леа Сейду: Девушка, способная на все </span></a></div></div></div><button class="slick-next nextButton" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.4"><img src="/static/images/icons/right_white.png" width="9" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.4.0"/></button><button class="navigation__menu" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.5"><span data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.5.0"></span><span data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.5.1"></span><span data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.0.5.2"></span></button></div><div class="navigation-image" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.1"><div class="imgWrap" data-reactid=".1tcwcrwm8e8.0.$header.1.2.0.0.$series-navigation-static.1.0"></div></div></nav></div></div></div></div></header><div class="content article_detail" data-reactid=".1tcwcrwm8e8.0.3"><div data-reactid=".1tcwcrwm8e8.0.3.0"><div class="episodes-detail" data-reactid=".1tcwcrwm8e8.0.3.0.0"><noscript data-reactid=".1tcwcrwm8e8.0.3.0.0.0"></noscript><div class="top" data-reactid=".1tcwcrwm8e8.0.3.0.0.1"><div id="post-22542" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0"><div class="post-detail articlepost-detail" data-id="22542" data-url="/anna-sidorova" data-title="Анна Сидорова: Девушка, с которой тепло" data-type="ArticlePost" data-section="1" data-i="1" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1"><article class="post-detail__article articlepost-detail__article" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542"><div class="articlepost-detail-inner" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0"><div data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.0"><div class="post-breadcrumbs" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.0.0"><span class="post-breadcrumbs-item" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.0.0.$breadcrumbs-0">Истории</span><span class="post-breadcrumbs-separator" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.0.0.$separator-2023">|</span><span class="post-breadcrumbs-item" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.0.0.$breadcrumbs-1">Женщина, которую мы любим</span></div><h1 class="post-title articlepost-detail__title" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.0.1">Анна Сидорова: Девушка, с которой тепло</h1><div class="post-lead articlepost-detail__lead" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.0.2">Почти все время она проводит на льду, толкая камни для керлинга. В съемке для <em>Esquire</em> капитан женской сборной России загорает на крыше, сняв с себя все лишнее. </div></div><div class="articlepost-wrap" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.1"><div class="post-content-wrap" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.1.0"><div class="post-text" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.1.0.0"><div class="articlepost-detail__text bText" id="article-text" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.1.0.0.0"><div class="wide">
<div class="display">
<p><strong>Анна Сидорова возвращалась домой,</strong> когда в подъезде ее догнал неизвестный мужчина. Он был достаточно настойчив: фактически прижал ее лопатками к стене и заявил, что намерен на ней жениться. Спортсменка видела его впервые в жизни. Она тянула время, набирая короткое сообщение отцу, который спустился за ней через пару минут. </p>

<p>– Разве можно просто сказать в такой ситуации нет? – Сидорова задает мне риторический вопрос. Мы сидим в кафе на втором этаже старого особняка и едим сэндвичи с пастрами. – А вдруг он нож достанет? С тех пор я не отвечаю незнакомцам в соцсетях. На всякий случай. </p>

<div class="image_block"><img src="https://images.esquire.ru/files/cache/images/e1/0c/e556ea0f.fit1772x1194.913132.esq_470A9869__.jpg" width="886" height="597" style="background-image: url(data:image/gif;base64,R0lGODdhBAAEAIMAAM7NzG9vb7S0s9fX1j09PUhISFpaWn19fZycmqCgn%2B/u7QAAAAAAAAAAAAAA%0AAAAAACwAAAAABAAEAAAIFQAJFDhgIMCAAAgAKEgAYAAAAQICAgA7%0A)"  ><br><center>пуловер <em>Versace</em>, нижнее белье <em>Wolford</em></center></div>

<p><strong>Может показаться, что только идиот решит приставать к спортсменке.</strong> Тем более к участнице Олимпиад и чемпионке Европы. Но в случае с Сидоровой все неоднозначно. Она не поднимает штангу, не бегает на время, не стреляет из винтовки или лука. </p>
<p>– Вообще-то я люблю петь, – говорит она. Но и это не основной род ее деятельности. Анна Сидорова – капитан сборной России по керлингу. </p>

<p>В феврале 2010-го Анна впервые появилась на телеэкране, и тогда ее признали самой красивой спортсменкой на Олимпийских играх в Ванкувере. А через четыре года – на Играх в Сочи. Тогда же она вошла в сотню самых сексуальных женщин страны по версии <em>FHM</em> (<em>For Him Magazine</em>. – <em>Esquire</em>). В такие рейтинги никогда не попадали прыгуньи с шестом или девушки-спринтеры. </p>

<p>В Ванкувере Сидоровой было девятнадцать. Это была ее первая Олимпиада.<br> – Я хорошо помню, как мы возвращались в отель после первой игры, – вспоминает Анна. – Я тогда получила «ВКонтакте» тысячу запросов на добавление в друзья. </p>

<div class="image_block"><img src="https://images.esquire.ru/files/cache/images/76/44/73b0e25c.fit1772x2658.093e9d.esq_11508__.jpg" width="886" height="1329" style="background-image: url(data:image/gif;base64,R0lGODdhBAAEAIMAAG9IO3RTQXZkUYprUjsgGDsmIUgxK2E2KotfTJuBaK2Gbt7WsAAAAAAAAAAA%0AAAAAACwAAAAABAAEAAAIFQAFABCwYMABAgkCFDCgYAACAAECAgA7%0A)"  ><br><center>сорочка <em>Oysho</em></center></div>

<p>Прежде о команде из России никто не говорил всерьез, когда дело касалось керлинга. Считалось, что русские приезжают на Игры раз в четыре года, чтобы получить призы за привлекательность, проиграть северянам и уехать домой (предшественница Сидоровой Людмила Прививкова была признана самой красивой спортсменкой на Олимпиаде 2006 года в Турине. – <em>Esquire</em>). Так в общем-то и получалось: команды шведки Анетт Норберг и британки Роне Мартин раз за разом громили спортсменок из России и становились призерами Олимпиад. В рейтинги красоты они не попадали и годились Сидоровой разве что в матери. </p>

<p><strong>Если смотреть на <em>YouTube</em> игры российских керлингисток</strong> с 2012 года, можно заметить, как комментарии в духе «Лучшие уборщицы Европы собрались» и «Единственное, что тут круто, – это девки» меняются на «Наши красавицы» и «Интересно, а они после матча катаются на этих фиговинах?» </p>

<p>Фиговина – это гладкий гранитный камень, который толкают по тонкому льду в дом-мишень. Одно неосторожное движение – и камень летит за борт. От слишком сильного толчка камень улетает за границы мишени. Керлинг называют игрой пенсионеров – тут нужны стальные нервы и полное спокойствие. </p>

<div class="image_block"><img src="https://images.esquire.ru/files/cache/images/6a/0f/daad7c61.fit1772x2418.9ed8f3.esq_11204__.jpg" width="886" height="1209" style="background-image: url(data:image/gif;base64,R0lGODdhBAAEAIMAAEZGRicnJ3h4eKmoqAkJCW5uboaGhpeXl8zMywAAAAAAAAAAAAAAAAAAAAAA%0AAAAAACwAAAAABAAEAAAIFQABACAQAIAAAAEEDDhQAMEAAwACAgA7%0A)"  ><br><center>халат <em>Denis Simachev</em></center></div>

<p>Перед интервью я посмотрел ролик под названием «Анна Сидорова читает неприятные твиты о себе». Я припоминаю его и спрашиваю: </p>
<p>– Как вы относитесь к грубиянам в сети?<br>
 – Я не пирожок с повидлом, чтобы всем нравиться, – отмахивается она. </p>

<p>А я думаю, она любит дразнить всех, кто на нее смотрит. Она умеет прикусить губу или невзначай оголить плечо ради удачного кадра в <em>Instagram</em>. Она выбрала правильный спорт. Керлинг, как и шахматы, предпочитает крупный план. </p>

<p><strong>Анна с шести лет занималась фигурным катанием,</strong> а затем упала, получила травму, и ее жизнь изменилась. Кандидат в мастера спорта. Капитан молодежной сборной по керлингу. Олимпиады. Первые бронзовые медали России на чемпионатах мира. </p>

<div class="image_block"><img src="https://images.esquire.ru/files/cache/images/36/95/fd842c23.fit1772x2658.424be1.11501.jpg" width="886" height="1329" style="background-image: url(data:image/gif;base64,R0lGODdhBAAEAIMAAOXl5TY2NnNzc4mJicXFxS0tLVNTU6CgoLy8vAAAAAAAAAAAAAAAAAAAAAAA%0AAAAAACwAAAAABAAEAAAIFQABEBgAAIAAAQAQGAhA4MCAAgECAgA7%0A)"  ><br><center>сорочка <em>Oysho</em></center></div>

<p>– На последнем чемпионате мира, который показывали по телевизору, керлинг был вторым по популярности видом спорта после биатлона, – хвалится Сидорова. – Даже хоккей смотрели меньше. </p>

<p>Пока длится наше интервью, руки Сидоровой ни на секунду не остаются без дела. Она поправляет украшения, отвечает кому-то в телефоне и активно жестикулирует. Она экспрессивна. Обожает водить, у нее есть несколько штрафов за превышение скорости. Но стоит заговорить с ней о спорте, Анна моментально меняется. </p>

<p>Девушка, только что рассказывавшая мне, как раздавала на улице бездомных котят или расплакалась на первой Олимпиаде, становится собранным профессионалом. Я чувствую, что отдаляюсь от нее. Передо мной Анна Сидорова, капитан сборной России по керлингу, она держит свои эмоции под контролем. </p>

<div class="image_block"><img src="https://images.esquire.ru/files/cache/images/ff/88/038f028a.fit1772x1210.712da9.esq_11253__.jpg" width="886" height="605" style="background-image: url(data:image/gif;base64,R0lGODdhBAAEAIMAAGZaUWhlWD8/Ql9USn91Ya%2Bei7epkbGsobuxpMCrl8i7qNXLwd7UwOzu4gAA%0AAAAAACwAAAAABAAEAAAIFQAVNDgAgMECBAEKJDAQYAAAAgICAgA7%0A)"  ><br><center>нижнее белье <em>Calvin Klein Underwear</em></center></div>

<p>Сэндвич с пастрами довольно сложно съесть и не испачкаться: ветчина намазана горчицей, сверху – соленые огурцы, и все это разваливается. Я спрашиваю: </p>
<p>– Вам не кажется, что самая вкусная еда – это та, которую нужно есть руками? <br>
– Обеды с десятью приборами на столе – это точно не про меня, – отвечает она. – Обожаю есть руками. ≠ </p>

</div></div></div></div></div></div><div class="r-video" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.2"></div><div data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.3"><div class="post-credit-wrap" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.3.0"><hr data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.3.0.0"/><div class="post-credit" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.3.0.1"><div class="post-credit-item" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.3.0.1.$0"><span class="post-credit-item-key" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.3.0.1.$0.0">Текст</span><span class="post-credit-item-value" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.3.0.1.$0.1">Сергей Зуев</span></div><div class="post-credit-item" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.3.0.1.$1"><span class="post-credit-item-key" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.3.0.1.$1.0">Фотографии</span><span class="post-credit-item-value" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.3.0.1.$1.1">Даша Ястребова</span></div><div class="author" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.3.0.1.3">Сергей Зуев</div></div></div></div><div class="post-sharebox articlepost-detail__sharebox" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.4"><button class="post-sharebox__fb_share" style="width:295.3333333333333px;" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.4.0"><i data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.4.0.0"><img src="/static/dist/sharebox__facebook__icon.png" width="10" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.4.0.0.0"/></i><span class="post-sharebox__value" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.4.0.1"></span></button><button class="post-sharebox__vk_share" style="width:295.3333333333333px;" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.4.1"><i data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.4.1.0"><img src="/static/dist/sharebox__vk__icon.png" width="15" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.4.1.0.0"/></i><span class="post-sharebox__value" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.4.1.1"></span></button><button class="post-sharebox__twitter_share" style="width:295.3333333333333px;" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.4.2"><i data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.4.2.0"><img src="/static/dist/sharebox__twitter__icon.png" width="22" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.$22542.0.4.2.0.0"/></i></button></div></div></article><div class="only-desktop" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.1"><div class="right-column right-column-post-22542" style="height:auto;" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.1.0"><div class="rplace" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.1.0.0"><div class="spinner" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.1.0.0.0"><noscript data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.1.0.0.0.0"></noscript><div class="dfpBanner dfpBanner__side" id="dfpBanner__side__266409494" data-slot="{&quot;dimensions&quot;:[[300,600]],&quot;name&quot;:&quot;side&quot;}" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.1.0.0.0.1"></div></div></div><div class="dfpBanner dfpBanner__tgb" id="dfpBanner__tgb__305325425" data-slot="{&quot;dimensions&quot;:[[300,300]],&quot;name&quot;:&quot;tgb&quot;}" data-reactid=".1tcwcrwm8e8.0.3.0.0.1.$0.1.1.0.1"></div></div></div></div></div></div><noscript data-reactid=".1tcwcrwm8e8.0.3.0.0.2"></noscript><div class="seealso" data-reactid=".1tcwcrwm8e8.0.3.0.0.4"><div class="seealso__inner" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0"><header data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.0">Смотрите также</header><ul class="episodes__list__row" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1"><li data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$0"><a class="episodeCard" href="/photo/vhely-hutchinson" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$0.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$0.0.0"></div><div class="episodeCard__title" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$0.0.1">Взросление</div><div class="episodeCard__count" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$0.0.2">22 эпизода</div><div class="episodeCard__imageWrap" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$0.0.3"><img src="https://images.esquire.ru/files/cache/images/3e/70/7a19c209.crop816x800x149x0-fitcrop576x588.c5c7fa.02.jpg" width="294" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$0.0.3.0"/></div></a></li><li data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$1"><a class="episodeCard" href="/objets-d-art" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$1.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$1.0.0"></div><div class="episodeCard__title" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$1.0.1">Город</div><div class="episodeCard__count" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$1.0.2">3 эпизода</div><div class="episodeCard__imageWrap" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$1.0.3"><img src="https://images.esquire.ru/files/cache/images/ce/7f/a8189dfe.crop2823x2767x56x0-fitcrop576x588.5cf9ee.2.jpg" width="294" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$1.0.3.0"/></div></a></li><li data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$2"><a class="episodeCard" href="/frank-wright" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$2.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$2.0.0"></div><div class="episodeCard__title" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$2.0.1">Архитектура </div><div class="episodeCard__count" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$2.0.2">2 эпизода</div><div class="episodeCard__imageWrap" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$2.0.3"><img src="https://images.esquire.ru/files/cache/images/bd/e4/c0e4ec0f.crop2739x2686x441x0-fitcrop576x588.aac67a.GettyImages-3233409.jpg" width="294" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$2.0.3.0"/></div></a></li><li data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$3"><a class="episodeCard" href="/one-life-live-them" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$3.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$3.0.0"></div><div class="episodeCard__title" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$3.0.1">One Life / Live Them</div><div class="episodeCard__count" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$3.0.2">1 эпизод</div><div class="episodeCard__imageWrap" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$3.0.3"><img src="https://images.esquire.ru/files/cache/images/36/32/01fe26f9.crop947x928x103x0-fitcrop576x588.ec5508.RM_card_winner_v04.jpg" width="294" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.1.$3.0.3.0"/></div></a></li></ul><div id="widget-recomend-86868" style="font-size:0;margin-top:20px;" data-reactid=".1tcwcrwm8e8.0.3.0.0.4.0.2"></div></div></div><div class="hpmds-position-961" data-reactid=".1tcwcrwm8e8.0.3.0.0.5"></div><div class="scrollarea" data-reactid=".1tcwcrwm8e8.0.3.0.0.6"><div class="visibility-sensor" data-reactid=".1tcwcrwm8e8.0.3.0.0.6.2"><span data-reactid=".1tcwcrwm8e8.0.3.0.0.6.2.0"></span></div></div></div></div><div id="banner_fullscreen" data-reactid=".1tcwcrwm8e8.0.3.1"></div><div class="hpmds-position-962" data-reactid=".1tcwcrwm8e8.0.3.2"></div></div><noscript data-reactid=".1tcwcrwm8e8.0.5"></noscript></div></div></div><script data-reactid=".mtl3kl4z5s.1.3">
      var adcm_config = {
        id: 1047,
        tags: ['esquire_ru', 'desktop'],
        init: function () {
            window.adcm_init = true;
            window.adcm.call();
        }
      }
    </script><script src="//tag.digitaltarget.ru/adcm.js" data-reactid=".mtl3kl4z5s.1.4"></script><script src="https://cdn.onthe.io/io.js/hmvCcqnLeMcO" data-reactid=".mtl3kl4z5s.1.5"></script><script id="popmechanic-script" src="https://static.popmechanic.ru/service/loader.js?c=701" data-reactid=".mtl3kl4z5s.1.6"></script><script src="//cdn.goroost.com/roostjs/544ff34b84b24a789ad233c9b647d0f6" data-reactid=".mtl3kl4z5s.1.7"></script><script charset="UTF-8" data-reactid=".mtl3kl4z5s.1.8">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</script><script src="/static/dist/vendor-bd580f83c1af24cc5da1.js" charset="UTF-8" data-reactid=".mtl3kl4z5s.1.9"></script><script src="/static/dist/main-d9364331fbd263735b58.js" charset="UTF-8" data-reactid=".mtl3kl4z5s.1.a"></script><script src="/static/js/libs/search-form.js" type="text/javascript" data-reactid=".mtl3kl4z5s.1.b"></script></body></html>