
    <!DOCTYPE html>
    <html lang="ru-RU">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=1010, initial-scale=1">
        <meta name="adriverDefaults" content="sid: 202588, bt:52"/>
        <meta name="adriverOptions" content="autoLoad:1"/>

        <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/assets/273/style-b2b785e3a8f6c6d7be3e0460340f6fe7.css" />
<script type="text/javascript" src="/assets/7d9a9191/jquery.min.js"></script>
<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script type="text/javascript" src="/assets/273/header-35866766ca7e9f8452cbf93bfecede34.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    articleType = "articlepost";
    articleId = "6071";

/*]]>*/
</script>
<title>Разрешите преставиться | Журнал Esquire.ru</title>
        <link rel="shortcut icon" type="image/x-icon" href="/resources/i/icons/logo/favicon.ico?v3" >
        <link rel="apple-touch-icon" sizes="57x57" href="/resources/i/icons/logo/apple-icon-57x57.png" >
        <link rel="apple-touch-icon" sizes="72x72" href="/resources/i/icons/logo/android-icon-72x72.png" >
        <link rel="apple-touch-icon" sizes="114x114" href="/resources/i/icons/logo/apple-icon-114x114.png" >
        <link rel="apple-touch-icon" sizes="144x144" href="/resources/i/icons/logo/apple-icon-144x144.png" >


        <!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>-->
        <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>

        <script type="text/javascript" src="https://crm-analytics.imweb.ru/subscriptionsLogger.js" async></script>

        
        <meta name="description" content="Профессор биоэтики Иезекииль Эмануэль объясняет, почему он хочет умереть в 75 лет, несмотря на то что медицина достигла больших успехов в продлении жизни." />
<meta name="keywords" content="Разрешите преставиться" />
<meta property="og:title" content="Разрешите преставиться" />
<meta property="og:description" content="Профессор биоэтики Иезекииль Эмануэль объясняет, почему он хочет умереть в 75 лет, несмотря на то что медицина достигла больших успехов в продлении жизни." />
<meta property="og:image" content="https://images4.esquire.ru/upload/img_cache/aed/aed5d358dcb072dd71976d69e34a8e76_ce_1422x800x0x0_fitted_1260x700.png" />
<meta property="article:author" content="https://www.facebook.com/Esquire.Ru" />
<meta property="article:publisher" content="https://www.facebook.com/Esquire.Ru" />
<meta property="og:url" content="https://esquire.ru/archive/6071-ezekiel-emanuel/" />
<meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="https://twitter.com/esquireru" />
<meta property="twitter:title" content="Разрешите преставиться" />
<meta property="twitter:description" content="Профессор биоэтики Иезекииль Эмануэль объясняет, почему он хочет умереть в 75 лет, несмотря на то что медицина достигла больших успехов в продлении жизни." />
<meta property="og:image:width" content="1244" />
<meta property="og:image:height" content="700" />
<meta property="twitter:image" content="https://images4.esquire.ru/upload/img_cache/aed/aed5d358dcb072dd71976d69e34a8e76_ce_1422x800x0x0_fitted_1260x700.png" />
<link rel="canonical" href="https://esquire.ru/archive/6071-ezekiel-emanuel/" />
<link rel="amphtml" href="https://esquire.ru/archive/6071-ezekiel-emanuel/amp/" />
<link rel="image_src" href="https://images4.esquire.ru/upload/img_cache/aed/aed5d358dcb072dd71976d69e34a8e76_ce_1422x800x0x0_fitted_1260x700.png" />

        <script>
        window._io_config = window._io_config || {};
        window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
        </script>
        <script>
        articleGAParameters['/archive/6071-ezekiel-emanuel/']={
            dimension1: '',
            dimension2: 'Разрешите преставиться',
            dimension3: '6071',
            dimension4: '2014-12-28',
            dimension5: '2007-02-01 00:00:00',
            dimension6: '2014-12-22 - 2014-12-28',
            dimension7: '2014-12',
            dimension8: '2014',
        
            dimension9: 'Архив',
            dimension10:'Архив',
        
            dimension11: '',
            dimension12: 'articlepost'
        };

        google_ads_PMAdvArticle = false;
        google_ads_article_tags=[];google_ads_article_tags.push('vozrast');
        </script>
                
        <!-- Yandex.Metrika -->
<script type="text/javascript">(function (d, w, c) {(w[c] = w[c] || []).push(function() {try {w.yaCounter44922469 = new Ya.Metrika2({id:44922469,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});} catch(e) { }});var n = d.getElementsByTagName("script")[0],s = d.createElement("script"),f = function () { n.parentNode.insertBefore(s, n); };s.type = "text/javascript";s.async = true;s.src = "https://mc.yandex.ru/metrika/tag.js";if (w.opera == "[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); }})(document, window, "yandex_metrika_callbacks2");</script><noscript><div><img src="https://mc.yandex.ru/watch/44922469" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- End of Yandex.Metrika -->
<script>YA_COUNTER_NAME = 'yaCounter44922469';</script><!-- Google Analytics -->

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-17277013-1', 'auto', {'useAmpClientId': true});
    ga('require', 'displayfeatures');
setGAMetrics(articleGAParameters['/archive/6071-ezekiel-emanuel/']);
    if (new MyCookie().get('pm_uid')) { ga('set', 'userId', new MyCookie().get('pm_uid')); }
    ga('send', 'pageview');

</script>

<!-- End of Google Analytics -->

            <script>
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id; js.async = true;
                js.src = 'https://cdn.onthe.io/io.js/hmvCcqnLeMcO';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'io-cdnjs'));
            </script>
                    <script>
                        var google_ads_places = {"menu_button1":[1,[155,54]],"menu_button2":[2,[155,54]],"side":[3,[300,600],[240,400],[300,500]],"billboard":[4,[1290,200],[1290,250],[1290,270],[1290,300],[1290,400],[728,90],[930,180],[960,200],[960,270],[960,400],[970,200],[970,250],[970,270],[970,300],[970,400],[970,350],[970,90],[980,120],[980,90],[1248,200],[1248,250],[1248,270],[1248,300],[1350,200],[1350,270],[1350,250],[1350,400],[1020,270]],"tgb1":[5,[300,190],[300,250]],"bottom_billboard":[6,[960,650],[970,180],[1290,270],[970,90],[970,250],[1290,200],[740,90],[970,200],[970,270],[728,90],[1290,250]],"mobile_billboard":[7,[320,50],[320,100],[300,100],[300,300],[300,250],[320,250]],"mobile_content_billboard":[8,[300,250],[300,600],[300,100],[300,50],[250,250],[320,100],[320,50],[300,300],[320,320]],"mobile_content_after_text":[9,[300,300],[240,400],[300,250],[320,100],[300,600],[300,100],[250,250]],"background":[13,[1,1],[2,1],[1920,1080]],"overlay":[14,[1,1],[2,1]],"inread":[15,[580,400],[3,1],[336,280],[250,360]],"mobile_inread":[16,[3,1]],"article_id":[17,[1,1]],"mobile_overlay":[18,[1,1],[2,1]],"billboard_text":[19,[728,90]],"after_text":[20,[580,400],[728,90],[336,280],[750,100],[750,200],[468,60]],"gallery":[21,[580,400]],"gallery_mobile":[22,[300,250]]};
        </script>
        <script>
                var adcm_config = {
                               id: 1047,
                               tags:['esquire_ru','desktop'],
                               init: function () {
                                               window.adcm.call();
                               }
                }
        </script>
        <script src="//tag.digitaltarget.ru/adcm.js" async></script>
        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

        <meta property="fb:app_id" content="219087508132894" />
        <meta property="fb:admins" content="597460863" >
        <meta property="fb:pages" content="116320125082132" >
        <meta property="og:site_name" content="Журнал Esquire" />
        <meta name="apple-mobile-web-app-title" content="Esquire" >


        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NWG58CC');</script>
        <!-- End Google Tag Manager -->

        <script>
            mindbox = window.mindbox || function() { mindbox.queue.push(arguments); };
            mindbox.queue = mindbox.queue || [];
            mindbox('create', {
                endpointId: 'esquire.ru'
            });
        </script>

        <script src="https://api.mindbox.ru/scripts/v1/tracker.js" async></script>

                    <script src="//static.videonow.ru/vn_init.js?profileId=1863987" defer></script>
                <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js' async></script>
        <script>
            window.Criteo = window.Criteo || {};
            window.Criteo.events = window.Criteo.events || [];
        </script>
        <script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
        <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
        <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.css"/>
    </head>

    <body class='article-page'>
    <div class="modal closed">
        <div class="modal-header">
            <a href="#" class="icon-burger" id="left_menu_btn"></a>
            <div class="block_logo ">
                                    <a href="/">Журнал Esquire</a>
                            </div>
            <div class="block_search">
                <a href="#" class="icon-close modal-close"></a>
            </div>
        </div>
        <div class="search_block modal-body">
            <!--noindex-->
            <form action="/search/" class="">
                <input id="top_search_input" type="text" name="query" placeholder="Поиск ..."><span class="search_btn icon-search submit"></span>
                <p>Например: Правила жизни</p>
            </form>
            <!--/noindex-->
        </div>
    </div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWG58CC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


            <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=251350738668872";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <script>
                (function (d, s, id) {
                    var js, vjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = '//vk.com/js/api/openapi.js?116';
                    vjs.parentNode.insertBefore(js, vjs);
                }(document, 'script', 'vk-api'));
            </script>
            
            <script>PRODUCTION_ENVIRONMENT = true;</script>

                            <!-- tns-counter.ru -->
                <script type="text/javascript">
                    (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*imedia_ru/ru/UTF-8/tmsec=esquire_total/' + Math.round(Math.random()*1E9);
                </script>
                <noscript>
                    <img src="//www.tns-counter.ru/V13a****imedia_ru/ru/UTF-8/tmsec=esquire_total/" width="1" height="1" alt="" />
                </noscript>
                <!--/ tns-counter.ru -->
            
            
            
            <div class="page_overlay">
                <!--хедер-->
                <script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/1.20.2/TweenMax.min.js"></script>

<div id='div-gpt-ad-background-154482531612447' class="banner banner-background"></div><script>place_google_ads('background','div-gpt-ad-background-154482531612447','1','/archive/6071-ezekiel-emanuel/#page=1','6071');</script>




   
    



<div class="panel_menu" id="left_menu">
    <div class="panel_menu_header">
        <a href="#" class="panel_menu_close icon-close" id="panel_menu_close"></a>
    </div>

    <div class="panel_menu_body">
        <div class="scroll_pane">
            <ul>

                <li><a href="/news/" >Новости</a></li>
                <li><a href="/articles/" >Истории</a></li>
                <li><a href="/rules/" >Правила жизни</a></li>
                <li><a href="/style-and-grooming/" >Стиль и груминг</a></li>
                <li><a href="/hero/" >Герои</a></li>
                <li><a href="/entertainment/" >Развлечения</a></li>
                <li><a href="/movies-and-shows/" >Кино и сериалы</a></li>
                <li><a href="/letters/" >Литература</a></li>
            </ul>
            <ul>
                <li><a href="/relaxation/" >Отдых</a></li>
                <li><a href="/editorial-blog/" >Блог редакции</a></li>
            </ul>
            <ul>
                <li><a href="/magazine/">Журнал</a></li>
                <li><a href="/ads/">Реклама</a></li>
                <li><a href="/contacts/">Контакты</a></li>
            </ul>
        </div>
    </div>
    <div class="panel_menu_footer">
        <div class="panel_menu_social">
            <ul>
                <li><a href="https://vk.com/esquire" class="icon-vk" target="_blank" rel="nofollow"></a></li>
                <li><a href="https://www.ok.ru/esquire" class="icon-ok" target="_blank" rel="nofollow"></a></li>
                <li><a href="https://twitter.com/esquireru" class="icon-tw" target="_blank" rel="nofollow"></a></li>
                <li><a href="https://www.facebook.com/Esquire.Ru" class="icon-fb" target="_blank" rel="nofollow"></a></li>
                <li><a href="https://www.instagram.com/esquireru/" class="icon-ins" target="_blank" rel="nofollow"></a></li>
            </ul>
        </div>
        <ul>
            <li><a href="/privacy-policy/">Политика конфиденциальности</a></li>
            <li><a href="/usage/">Правовая информация</a></li>
        </ul>
    </div>
    <div class="esq-a pull-right">
        <div class="esq-a_face">
            <span class="esq-a_eyes"><i></i></span>
            <span class="esq-a_eyes"><i></i></span>
            <span class="esq-a_nose"></span>
        </div>
    </div>
</div><section class="feature fixed-banner"><div class="hide-banner">Свернуть</div>
    <div id="crt-1294283-5387-1544825316" class="criteo"></div><script>callAdblock('crt-1294283-5387-1544825316',1294283,970,200);</script><div id='div-gpt-ad-billboard-154482531663127' class="banner banner-billboard"></div><script>place_google_ads('billboard','div-gpt-ad-billboard-154482531663127','1','/archive/6071-ezekiel-emanuel/#page=1','6071');</script></section>
<header class="header " id="top_nav">
    <div class="wrapper top_header">
        <a href="#" class="icon-burger" id="left_menu_btn"></a>
                <div class="block_logo ">
                            <a href="/">Журнал Esquire</a>
                    </div>
        <div class="block_search">
            <a href="http://premium-publishing.ru/esquire" class="subscribe-link" target="_blank">Подписка</a>
            <a href="#" class="search_btn icon-search"></a>
        </div>
    </div>    
    <div class="top_menu ">
        <div class="wrapper">
            <div class="fixed_nav">
                <a href="#" class="icon-burger" id="left_menu_btn2"></a>
                <div class="block_logo ">
                                            <a href="/">Журнал Esquire</a>
                                    </div>
            </div>
            <a href="#" class="podcast_title"><i class="icon-play-small"></i>Название подкаста</a>
            

<div class="block_menu">
    <ul>
        <li><a href="/news/" >Новости</a></li>
        <li><a href="/articles/" >Истории</a></li>
        <li><a href="/rules/" >Правила жизни</a></li>
        <li><a href="/style-and-grooming/" >Стиль и груминг</a></li>
        <li><a href="/movies-and-shows/" >Кино и сериалы</a></li>
        <li><a href="/editorial-blog/"  class="green" >Блог редакции</a></li>
    </ul>
</div>
                        <div class="header-social">
                <div class="block_social">
                    <ul>
                        <li><a href="https://vk.com/esquire" class="icon-vk" target="_blank" rel="nofollow"></a></li>
                        <li><a href="https://www.ok.ru/esquire" class="icon-ok" target="_blank" rel="nofollow"></a></li>
                        <li><a href="https://twitter.com/esquireru" class="icon-tw" target="_blank" rel="nofollow"></a></li>
                        <li><a href="https://www.facebook.com/Esquire.Ru" class="icon-fb" target="_blank" rel="nofollow"></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="progress-bar" title="Прочитано: 0%"></div>
</header>                <!--/end хедер-->
                
                <!--контент-->
                
                <div class="layout">
                <div id="for-scripts"><!-- не удалять --></div>
                    <div id="articles-wrapper">
        <div class="inf-item-selector">
        <script>
        window._io_config = window._io_config || {};
        window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
        
        window._io_config['0.2.0'].push({
            page_url: 'https://esquire.ru/archive/6071-ezekiel-emanuel/',
            page_url_canonical: 'https://esquire.ru/archive/6071-ezekiel-emanuel/',
            page_title: 'Разрешите преставиться',
            page_type: 'article',
            page_language: 'ru',
            article_authors: [""],
            article_categories: ['Архив'],
        });
        </script>
        <script>
        articleGAParameters['/archive/6071-ezekiel-emanuel/']={
            dimension1: '',
            dimension2: 'Разрешите преставиться',
            dimension3: '6071',
            dimension4: '2014-12-28',
            dimension5: '2007-02-01 00:00:00',
            dimension6: '2014-12-22 - 2014-12-28',
            dimension7: '2014-12',
            dimension8: '2014',
        
            dimension9: 'Архив',
            dimension10:'Архив',
        
            dimension11: '',
            dimension12: 'articlepost'
        };

        google_ads_PMAdvArticle = false;
        google_ads_article_tags=[];google_ads_article_tags.push('vozrast');
        </script>
        <article itemscope itemtype="http://schema.org/Article" id="article-6071" data-io-article-url="https://esquire.ru/archive/6071-ezekiel-emanuel/">
        <input type="hidden" class="article-url" value="/archive/6071-ezekiel-emanuel/">
    <input type="hidden" class="article-title" value="Разрешите преставиться | Журнал Esquire.ru">
    <input type="hidden" class="article-date" value="2014-12-28 13:26:12">
        <input type="hidden" class="article-authors" value="">
    <meta itemprop="datePublished" content="2014-12-28T13:26+03:00"> 
    <meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://esquire.ru/archive/6071-ezekiel-emanuel/"/>
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
        <meta itemprop="name" content="Esquire">
    </div>
    <div class="wrapper article-narrow">
        <div class="page-article " id="censored_page_6071">
            <aside>
                                <div class="sticky">
                    <div class="banner-pane">
                        <div id="crt-1294281-9756-1544825293" class="criteo"></div><script>callAdblock('crt-1294281-9756-1544825293',1294281,300,600);</script><div id='div-gpt-ad-side-154482529297249' class="banner banner-side"></div><script>place_google_ads('side','div-gpt-ad-side-154482529297249','1','/archive/6071-ezekiel-emanuel/#page=1','6071');</script>                        <div id="crt-1294280-4470-1544825293" class="criteo"></div><script>callAdblock('crt-1294280-4470-1544825293',1294280,300,250);</script><div id='div-adfox-ad-tgb1-154482529285329' class="banner banner-tgb1"></div>
    <script>
        if (typeof(window.Ya.adfoxCode) !== 'undefined'){
            window.Ya.adfoxCode.create({ownerId: 250592,containerId: 'div-adfox-ad-tgb1-154482529285329',params: {"pp":"g","ps":"cnxy","p2":"fvww"},onRender: function() {$('#div-adfox-ad-tgb1-154482529285329').trigger('dfp:slotrender', [{}]);}});
        }
    </script>
                    </div>
                    <div id='div-gpt-ad-background-154482529266117' class="banner banner-background"></div><script>place_google_ads('background','div-gpt-ad-background-154482529266117','1','/archive/6071-ezekiel-emanuel/#page=1','6071');</script>                </div>
            </aside>

            <header class="article_header ">
                <!-- breadcrumbs -->
                
<div class="breadcrumbs">
    <a href="#" onClick="history.go(-1); return false;" class="backward icon-back"></a>
    <ul>
                                <li><a href="/archive/" itemprop="articleSection">Архив</a></li>
                        <li><a href="/archive/archive/" itemprop="articleSection">Архив</a></li>
            </ul>
</div>
                <h1 itemprop="headline">Разрешите преставиться</h1>
                <div class="lead">Профессор биоэтики Иезекииль Эмануэль объясняет<span class="oa_comma_b">,</span><span class="oa_comma_e"> </span>почему он&nbsp;хочет умереть в&nbsp;75 лет<span class="oa_comma_b">,</span><span class="oa_comma_e"> </span>несмотря на&nbsp;то&nbsp;что медицина достигла больших успехов в&nbsp;продлении жизни.</div>
                                                                                            <div class="lead-image censored-block">
                            <div class="img">
                                <img src="https://images4.esquire.ru/upload/img_cache/aed/aed5d358dcb072dd71976d69e34a8e76_ce_1422x800x0x0_cropped_960x600.png"
                                     alt="Разрешите преставиться" itemprop="image">
                                                            </div>
                                                                                </div>
                                                </header>

            <div class="article-container censored-block">
                <div class="article-left-side">
                    <div class="article-actions">
    
<ul class="tag_list">

	    	        	<li><a href="/tag/vozrast/">возраст</a></li>
    </ul>

    <div class="sticky">
        <div class="left-pane">
            <!-- соц кнопки в блоках wide-статьи -->
            <div class="share-container " id="share_panel_154482529270373">
    <div class="share_panel share-btn_hide sharing-announce-btn left bottom   vertical " >
        <div class="sharing-div">
            
            <div class="sharing-btn-div">
                <span><button type="button" class="btn icon-fb" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fesquire.ru%2Farchive%2F6071-ezekiel-emanuel%2F&t=%D0%A0%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D1%82%D0%B5%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D1%8C%D1%81%D1%8F&utm_medium=social&utm_source=share_facebook&utm_campaign=share_left&utm_content=6071_" onclick="ga('send', 'event', 'share', 'fb', 'https://esquire.ru/archive/6071-ezekiel-emanuel/', 1, {'metric10': 1});"></button></span>
                <span><button type="button" class="btn icon-vk" data-href="https://vk.com/share.php?url=https%3A%2F%2Fesquire.ru%2Farchive%2F6071-ezekiel-emanuel%2F&title=%D0%A0%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D1%82%D0%B5%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D1%8C%D1%81%D1%8F&utm_medium=social&utm_source=share_vkontakte&utm_campaign=share_left&utm_content=6071_" onclick="ga('send', 'event', 'share', 'vk', 'https://esquire.ru/archive/6071-ezekiel-emanuel/', 1, {'metric11': 1});"></button></span>
                <span><button type="button" class="btn icon-ok" data-href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https%3A%2F%2Fesquire.ru%2Farchive%2F6071-ezekiel-emanuel%2F&st.comments=%D0%A0%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D1%82%D0%B5%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D1%8C%D1%81%D1%8F" onclick="ga('send', 'event', 'share', 'ok', 'https://esquire.ru/archive/6071-ezekiel-emanuel/', 1, {'metric13': 1});"></button></span>
                <span><button type="button" class="btn icon-tw" data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fesquire.ru%2Farchive%2F6071-ezekiel-emanuel%2F&text=%D0%A0%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D1%82%D0%B5%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D1%8C%D1%81%D1%8F" onclick="ga('send', 'event', 'share', 'tw', 'https://esquire.ru/archive/6071-ezekiel-emanuel/', 1, {'metric14': 1});"></button></span>
                <span><button type="button" class="btn icon-tele" data-href="https://telegram.me/share/url?url=https%3A%2F%2Fesquire.ru%2Farchive%2F6071-ezekiel-emanuel%2F&text=%D0%A0%D0%B0%D0%B7%D1%80%D0%B5%D1%88%D0%B8%D1%82%D0%B5%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D1%8C%D1%81%D1%8F" onclick="ga('send', 'event', 'share', 'tg', 'https://esquire.ru/archive/6071-ezekiel-emanuel/', 1, {'metric12': 1});"></button></span>
            </div>

            <div class="sharing-count-div">
                <button class="share-init icon-share"></button>
            </div>
        </div>
    </div>
</div>
    <script>
        $(function(){
            $('#share_panel_154482529270373 .sharing-count-div > .share-init').on('click', function(){
                $(this).parent().siblings('.sharing-btn-div').toggleClass('active');
            });
        });
    </script>

        </div>
    </div>
</div>
                </div>


                                <div class="article-body">
                    <div class="text-page" itemprop="articleBody">

                        <p><style>
    .right-column .best{
        display:none;
    }
</style></p>
<p><aside><small>&copy;&nbsp;2014 The Atlantic Media Co., as&nbsp;first published in&nbsp;The Atlantic Magazine
All rights reserved. Distributed by&nbsp;Tribune Content Agency, LLC.<br /><br />
Иллюстрации <noindex><a href="http://3dmode.ru/" rel="nofollow">Студия 3D mode</a></noindex>.</small></aside></p>
<p><div class="display"></p>
<p>Семьдесят пять лет. Именно в&nbsp;этом возрасте я&nbsp;хотел&nbsp;бы покинуть наш бренный мир. Эта мысль страшно раздражает мою дочь, злит моих братьев, а&nbsp;друзья из-за нее считают меня настоящим психом. Они думают, что на&nbsp;самом-то деле я&nbsp;этого совсем не&nbsp;желаю, что я&nbsp;не&nbsp;обдумал все, как следует: ведь жизнь постоянно открывает перед&nbsp;нами так много нового и&nbsp;интересного. Чтобы разубедить меня, они то&nbsp;и&nbsp;дело подкидывают мне примеры бесчисленных знакомых, которым уже стукнуло 75 и&nbsp;которые тем не&nbsp;менее чувствуют себя прекрасно. Они уверены, что по&nbsp;мере приближения к&nbsp;избранной дате я&nbsp;непременно буду сдвигать планку, желая дожить до&nbsp;80, затем&nbsp;&mdash; до&nbsp;85, а&nbsp;может быть, и&nbsp;до&nbsp;90.</p>
<p>Но&nbsp;я&nbsp;уверен в&nbsp;своем выборе. Да, смерть&nbsp;&mdash; это огромная потеря. Она лишает нас массы впечатлений, достижений, возможностей, она подводит черту под&nbsp;всем, что мы&nbsp;любим. Но&nbsp;есть и&nbsp;еще одна неоспоримая истина, которую многие не&nbsp;желают признавать: слишком долгая жизнь&nbsp;&mdash; это тоже потеря. Когда мне исполнится 75, за&nbsp;моими плечами будет целиком прожитая жизнь. Я&nbsp;смогу с&nbsp;удовлетворением сказать, что любил и&nbsp;был любим. Мои дети успеют вырасти, и&nbsp;их&nbsp;жизнь будет в&nbsp;самом расцвете. Я&nbsp;успею увидеть, как родятся и&nbsp;войдут в&nbsp;мир мои внуки. Работая над&nbsp;своими замыслами, я&nbsp;сумею внести в&nbsp;них свой вклад, а&nbsp;насколько значимым он&nbsp;окажется&nbsp;&mdash; тут уж&nbsp;как получится. Моя смерть в&nbsp;75 лет не&nbsp;станет трагедией. Кроме того, я&nbsp;собираюсь устроить свою поминальную службу еще до&nbsp;того, как умру. Я&nbsp;не&nbsp;хочу слышать на&nbsp;ней плач и&nbsp;стенания. Надеюсь, там соберется приятная компания, которая будет тепло вспоминать забавные истории, подтрунивать над&nbsp;моей неловкостью и&nbsp;искренне радоваться тому, какую отличную жизнь я&nbsp;прожил. После моей смерти мои наследники тоже, если захотят, могут заказать поминальные службы&nbsp;&mdash; меня это уже не&nbsp;будет волновать.</p>




<p>Давайте-ка я&nbsp;сформулирую свое желание более четко. Я&nbsp;не&nbsp;прошу у&nbsp;судьбы дополнительного времени в&nbsp;придачу к&nbsp;тому, что мне отведено, и&nbsp;не&nbsp;собираюсь по&nbsp;собственной воле прерывать свою жизнь. Сегодня, насколько об&nbsp;этом осведомлены мы&nbsp;с&nbsp;моим лечащим врачом, я&nbsp;нахожусь в&nbsp;отличной форме. У&nbsp;меня нет&nbsp;хронических болезней. Недавно вместе с&nbsp;двумя своими племянниками я&nbsp;взобрался на&nbsp;вершину Килиманджаро. Так что я&nbsp;не&nbsp;пытаюсь выторговать у&nbsp;бога 75 лет жизни, в&nbsp;то&nbsp;время как меня пожирает смертельный недуг. Кроме того, я&nbsp;не&nbsp;планирую, проснувшись прекрасным утром через&nbsp;18 лет, закончить жизнь посредством эвтаназии или иной формы самоубийства с&nbsp;помощью врачей.</p>
<p>Моя позиция касается лишь того, сколько именно я&nbsp;хотел&nbsp;бы прожить и&nbsp;какого рода медицинскую помощь я&nbsp;готов получать после того, как мне исполнится 75. Сегодня американцы помешаны на&nbsp;физических занятиях, упражнениях для&nbsp;ума, потреблении разнообразных соков и&nbsp;протеиновых коктейлей, витаминов и&nbsp;добавок в&nbsp;отчаянном стремлении обмануть смерть, как можно дольше задержаться на&nbsp;бренной земле. Это стремление стало столь массовым, что на&nbsp;его основе образовался целый пласт культуры, адептов которого я&nbsp;называю &laquo;американскими бессмертными&raquo;. Лично мне это стремление чуждо. Я&nbsp;считаю, что маниакальное стремление жить как можно дольше&nbsp;&mdash; ошибка, способная породить самые деструктивные последствия. 75&nbsp;&mdash; отличный возраст, чтобы поставить точку, и&nbsp;причин тому множество.</p>



<p>Начнем, пожалуй, с&nbsp;демографии. Мы&nbsp;живем дольше, но&nbsp;в&nbsp;старости качество нашей жизни невысоко. С&nbsp;середины XIX века средняя продолжительность жизни американцев растет. Для&nbsp;родившихся в&nbsp;1900 году она составляла 47 лет, в&nbsp;1930-м&nbsp;&mdash; 59,7, в&nbsp;1960-м&nbsp;&mdash; уже 69,7, а&nbsp;для тех, кто родился в&nbsp;1990-м, она достигла 75,4 года. Те, кто появляется на&nbsp;свет в&nbsp;эти дни, могут рассчитывать дожить примерно до&nbsp;79 лет. Американские бессмертные отчаянно хотят верить в&nbsp;&laquo;сокращение заболеваемости&raquo;. Эта теория, выдвинутая в&nbsp;1980 году Джеймсом Ф. Фрайсом, ныне почетным профессором медицины Стэнфордского университета, утверждает: в&nbsp;1980&minus;90-х наша жизнь станет не&nbsp;только более долгой, но&nbsp;и&nbsp;значительно более здоровой. Люди будут позже сталкиваться с&nbsp;ограничениями, накладываемыми на&nbsp;них болезнями, да&nbsp;и&nbsp;общее число таких случаев будет уменьшаться. Но&nbsp;действительно&nbsp;ли с&nbsp;увеличением продолжительности жизни мы&nbsp;обретаем больше здоровья? Можно&nbsp;ли сказать, что 70&nbsp;&mdash; это новые 50?</p>





<p>Не&nbsp;совсем. Действительно, пожилые люди, в&nbsp;сравнении со&nbsp;своими сверстниками, жившими полвека назад, более здоровы и&nbsp;мобильны. Но&nbsp;в&nbsp;последние десятилетия, похоже, увеличение продолжительности жизни сопровождается не&nbsp;сокращением, а, напротив, ростом числа болезней. Возьмем для&nbsp;примера результаты, полученные Эйлин Кримминс, научным сотрудником университета Южной Калифорнии, и&nbsp;ее&nbsp;коллегами при&nbsp;анализе материалов общенационального исследования состояния здоровья. Между 1998-м и&nbsp;2006 годом ограничения мобильности у&nbsp;пожилых прогрессировали: так, в&nbsp;1998 году примерно 28% американских мужчин в&nbsp;возрасте 80 лет и&nbsp;старше страдали от&nbsp;тех или иных форм нарушений двигательных функций, а&nbsp;к&nbsp;2006 году эта цифра достигла уже 42%. У&nbsp;женщин результат оказался еще более тревожным: те&nbsp;или иные формы ограниченности физических возможностей были обнаружены более чем у&nbsp;половины испытуемых. Эти данные подтвердило недавнее общемировое исследование &laquo;ожидаемой продолжительности здоровой жизни&raquo;, проведенное учеными Гарвардской школы общественного здравоохранения: их&nbsp;выводы тоже свидетельствуют о&nbsp;том, что уровень заболеваемости не&nbsp;только не&nbsp;сокращается, но&nbsp;и&nbsp;постоянно возрастает.</p>





 <script src="/static/js/libs/snap-svg.min.js"></script>

<style>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</style>

<script>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</script>
 
<div class="age-wrap">
 <div class="age-ui">
 <div class="age-info">
 
 <p>
 Возрастно-половые пирамиды населения разных стран. Данные для&nbsp;графиков взяты из&nbsp;отчета Департамента экономики и&nbsp;социальных вопросов ООН о&nbsp;демографическом составе крупнейших государств и&nbsp;регионов.
 </p>
 
 <p style="margin-top:33px">
 Население <span class="age-type">мира</span> <br/> 
 в&nbsp;1950-м и&nbsp;2010 годах,<br/> 
 а&nbsp;также прогноз<br/> 
 на&nbsp;2050 год
 </p>
 
 <p class="years-legend">
 <span style="color:#27BB2A">1950</span>
 <span style="color:#000">2010</span>
 <span style="color:#008CCD">2050</span>
 </p>
 
 </div>
 
 <div class="symmetric-line"></div>

 <div class="age-title">
 <span style="margin-right:57px">Мужчины</span>
 <span>Женщины</span>
 </div>

 <div class="age-percents">
 <span>7.5%</span>
 <span>5%</span>
 <span style="margin-right:85px">2.5%</span>

 <span>2.5%</span>
 <span>5%</span>
 <span>7.5%</span>
 </div>

 <div class="age-age">
 <span class="age-age-title">Возраст</span>
 <span>100+</span>
 <span>95&minus;99</span>
 <span>90&minus;94</span>
 <span>85&minus;89</span>
 <span>80&minus;84</span>
 <span>75&minus;79</span>
 <span>70&minus;74</span>
 <span>65&minus;69</span>
 <span>60&minus;64</span>
 <span>55&minus;59</span>
 <span>50&minus;54</span>
 <span>45&minus;49</span>
 <span>40&minus;44</span>
 <span>35&minus;39</span>
 <span>30&minus;34</span>
 <span>25&minus;29</span>
 <span>20&minus;24</span>
 <span>15&minus;19</span>
 <span>10&minus;14</span>
 <span>5&minus;9</span>
 <span>0&minus;4</span>
 </div>

 <button class="age-button disabled age-prev icon-arrow-left-black-50px"></button>
 <button class="age-button age-next icon-arrow-right-black-50px"></button>
 </div>
 <div class="age-svg-wrap">
 <svg version="1.1"  id="age-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="640px"
     height="527px" viewBox="0 0 640 527" enable-background="new -218.334 -125.291 640 527" xml:space="preserve"></svg>
 </div>
 <div class="age-inner">
 <div class="age-bg-wrap">
 <div class="age-bg"></div>
 </div>
 </div>
</div>







<p>Что они имеют в&nbsp;виду? Это хорошо видно на&nbsp;примере моего отца. Лет десять назад, незадолго до&nbsp;77-летия, его начали мучить боли в&nbsp;животе. Как любой порядочный врач, он&nbsp;долго отказывался признать, что это хоть сколько-нибудь серьезно. Но&nbsp;прошло три недели, а&nbsp;улучшения не&nbsp;наступало. Тогда он, наконец, поддался на&nbsp;уговоры близких и&nbsp;отправился к&nbsp;врачу. Как выяснилось, он&nbsp;перенес на&nbsp;ногах сердечный приступ, из-за которого ему пришлось сделать катетеризацию сердца, а&nbsp;впоследствии&nbsp;&mdash; и&nbsp;аортокоронарное шунтирование. С&nbsp;тех пор он&nbsp;так и&nbsp;не&nbsp;стал собой прежним. Когда-то бывший истинным воплощением гиперактивного представителя семьи Эмануэль, он&nbsp;стал медленнее ходить, говорить, понимать и&nbsp;отпускать шутки. Сегодня он&nbsp;в&nbsp;состоянии плавать, читать газеты и&nbsp;подтрунивать над&nbsp;детьми по&nbsp;телефону, и&nbsp;он&nbsp;по-прежнему живет в&nbsp;собственном доме вместе с&nbsp;моей мамой. Но&nbsp;его жизнь похожа на&nbsp;стоячее болото. Сердечный приступ не&nbsp;убил его, однако сегодня уже никто не&nbsp;станет утверждать, что он&nbsp;живет насыщенной жизнью. Обсуждая со&nbsp;мной эту тему, он&nbsp;вздохнул: &laquo;Я&nbsp;стал чудовищно медлителен. Это факт. Я&nbsp;уже не&nbsp;совершаю обходы в&nbsp;госпитале, не&nbsp;преподаю&raquo;. Несмотря на&nbsp;это, впрочем, он&nbsp;заявил, что вполне счастлив.</p>
<p>Как формулирует Кримминс, за&nbsp;последние 50 лет медицина достигла куда больших успехов в&nbsp;деле продления жизни, нежели в&nbsp;борьбе со&nbsp;старением. Как ясно видно на&nbsp;примере моего отца, тем самым она растянула процесс умирания. Проблема покажется еще более серьезной, если коснуться самой ужасной из&nbsp;возможных перспектив&nbsp;&mdash; перспективы столкнуться со&nbsp;старческим слабоумием или другими приобретаемыми с&nbsp;возрастом психическими проблемами. Сегодня примерно пять миллионов американцев в&nbsp;возрасте от&nbsp;65 и&nbsp;старше страдают болезнью Альцгеймера, а&nbsp;среди тех, кому уже стукнуло 85, недуг поразил каждого третьего. При&nbsp;этом если в&nbsp;ближайшие десятилетия эта ситуация изменится, то&nbsp;только к&nbsp;худшему: по&nbsp;мнению ученых, число пожилых американцев, страдающих болезнью Альцгеймера, к&nbsp;2050 году вырастет примерно на&nbsp;300%, по&nbsp;сравнению с&nbsp;сегодняшним днем.</p>
<p>Но&nbsp;ведь остается еще огромное множество пожилых людей, избежавших физической и&nbsp;умственной немощи. Если мы&nbsp;попадем в&nbsp;число этих счастливчиков, зачем останавливаться на&nbsp;75? Почему не&nbsp;попытаться прожить как можно дольше?</p>
<p>Увы, даже если нас не&nbsp;поразит старческая деменция, наши умственные способности в&nbsp;старости угасают. Наука давно доказала существование негативных возрастных изменений в&nbsp;мозге человека: скорость мышления падает, долговременная и&nbsp;краткосрочная память ухудшаются, снижается способность к&nbsp;решению любых задач. Известно примечательное высказывание Эйнштейна: &laquo;Тому, кто не&nbsp;внес значительного вклада в&nbsp;науку к&nbsp;30 годам, уже не&nbsp;суждено сделать это&raquo;. Он, конечно, был слишком радикален в&nbsp;своих воззрениях. И&nbsp;неправ. Декан Кис Симонтон из&nbsp;Калифорнийского университета в&nbsp;Дэвисе на&nbsp;базе целого ряда исследований построил график, демонстрирующий среднестатистическое соотношение возраста и&nbsp;творческих способностей. Из&nbsp;него видно, что наши креативные возможности быстро растут на&nbsp;старте карьеры, достигают пика примерно через&nbsp;20 лет, где-то в&nbsp;районе 40&minus;45, и&nbsp;затем начинают медленно приходить в&nbsp;упадок. В&nbsp;зависимости от&nbsp;вашей специальности этот график видоизменяется, но&nbsp;незначительно. Сегодня средний возраст, в&nbsp;котором делают свое главное открытие физики&nbsp;&mdash; лауреаты Нобелевской премии,&nbsp;&mdash; 48 лет. Теоретики в&nbsp;области химии и&nbsp;физики добиваются значимых результатов несколько раньше, нежели исследователи-практики. Поэты достигают пика раньше, чем прозаики. Исследование, проведенное Симонтоном среди композиторов-классиков, показало: типичный представитель этой профессии пишет первое значительное произведение в&nbsp;26 лет, в&nbsp;40 он&nbsp;достигает наибольшей творческой зрелости и&nbsp;плодовитости, а&nbsp;затем снижает обороты, и&nbsp;в&nbsp;52 пишет последнее свое значительное музыкальное произведение.</p>
<p>Эта схема соотношения возраста и&nbsp;творческих сил&nbsp;&mdash; чисто статистическая, она&nbsp;&mdash; продукт закона больших чисел. Разумеется, у&nbsp;каждого индивидуума отмечаются те&nbsp;или иные отклонения от&nbsp;мейнстрима. Разумеется, есть люди, чей талант расцветает поздно. Но&nbsp;статистических выкладок это не&nbsp;изменит. По&nbsp;определению исключениями суждено стать лишь немногим. Чаще всего мы&nbsp;смиряемся со&nbsp;своей физической и&nbsp;умственной ограниченностью. Незаметно, шаг за&nbsp;шагом, мы&nbsp;меняем свою жизнь. Мы&nbsp;сами не&nbsp;замечаем, как уходят наши стремления, как идей становится все меньше. Мы&nbsp;по-прежнему довольны жизнью, но&nbsp;ее&nbsp;картина стремительно сужается. Обычный американский бессмертный, когда-то бывший заметной фигурой в&nbsp;профессиональном сообществе, активно участвовавший в&nbsp;общественной жизни, теперь с&nbsp;радостью предается любимым хобби: наблюдает за&nbsp;птицами, катается на&nbsp;велосипеде, лепит из&nbsp;глины и&nbsp;так далее, и&nbsp;тому подобное. И, наконец, когда ходьба становится слишком трудным делом, а&nbsp;пальцы, скрюченные артритом, теряют подвижность, жизнь его сводится к&nbsp;тому, чтобы, сидя дома, читать или слушать книги или разгадывать кроссворды. А&nbsp;потом&hellip;</p>
<p>Впрочем, возможно, я&nbsp;слишком резок в&nbsp;своих суждениях. Жизнь не&nbsp;ограничивается юношескими стремлениями к&nbsp;успехам в&nbsp;карьере и&nbsp;творчестве. В&nbsp;конце концов, есть еще и&nbsp;наши потомки: дети, внуки, правнуки. Но&nbsp;и&nbsp;тут, увы, у&nbsp;чрезмерно долгой жизни имеются темные стороны, которые мы&nbsp;зачастую отказываемся признавать. Не&nbsp;буду касаться той тяжелой нагрузки&nbsp;&mdash; и&nbsp;финансовой, и&nbsp;физической,&nbsp;&mdash; которая легла на&nbsp;многих, если не&nbsp;на&nbsp;всех представителей так называемого &laquo;срединного поколения&raquo;: взрослых людей, вынужденных разрываться между заботой о&nbsp;малолетних детях и&nbsp;пожилых родителях. Но&nbsp;с&nbsp;эмоциональной точки зрения наша долгая жизнь также становится тяжким бременем для&nbsp;потомков.</p>
<p>Ни&nbsp;один ребенок&nbsp;&mdash; конечно, если не&nbsp;говорить о&nbsp;случаях семейного насилия&nbsp;&mdash; не&nbsp;хочет смерти своим родителям. В&nbsp;любом возрасте это станет для&nbsp;него тяжелейшей потерей. Эту зияющую пропасть ничем невозможно заполнить. Но&nbsp;при этом дети в&nbsp;той или иной степени всегда живут в&nbsp;родительской тени. Неважно, идет&nbsp;ли речь о&nbsp;родителях, которые держатся отчужденно и&nbsp;не&nbsp;особо интересуются жизнью чад, или о&nbsp;тех, кто глубоко любит своего ребенка,&nbsp;&mdash; так или иначе они нагружают детей собственными ожиданиями, судят их&nbsp;поступки, навязывают свое мнение, вмешиваются в&nbsp;происходящее. Одним словом, весьма решительно демонстрируют свое присутствие в&nbsp;жизни уже выросших детей. Иногда это радует. Иногда&nbsp;&mdash; страшно раздражает. В&nbsp;ряде случаев&nbsp;&mdash; разрушает жизнь. Но&nbsp;этого присутствия никак не&nbsp;избежать, пока родители живы. И&nbsp;хотя дети не&nbsp;смогут полностью избавиться от&nbsp;этого бремени даже после смерти родителей, все&nbsp;же после этого события они куда меньше мучаются от&nbsp;необходимости соответствовать родительским ожиданиям.</p>
<p>Пока живы родители, взрослый ребенок не&nbsp;имеет возможности стать главным в&nbsp;роде. Если родители живут до&nbsp;95, детям приходится сохранять свое подчиненное положение до&nbsp;собственной пенсии. Для&nbsp;жизни по&nbsp;своим правилам у&nbsp;них остается не&nbsp;так уж&nbsp;много времени, причем все оно приходится на&nbsp;старость. Если&nbsp;же родители проживут до&nbsp;75, у&nbsp;детей будет достаточно времени для&nbsp;того, чтобы насладиться близостью с&nbsp;ними, но&nbsp;останется немало и&nbsp;для собственной жизни.</p>
<p>Но&nbsp;есть кое-что важнее, чем родительский авторитет,&nbsp;&mdash; воспоминания. Какими мы&nbsp;хотим остаться в&nbsp;памяти детей и&nbsp;внуков? Мы&nbsp;хотим, чтобы они запомнили нас в&nbsp;расцвете сил. Активными, энергичными, заинтересованными, оживленными, проницательными, полными энтузиазма, веселыми, душевными, любящими. А&nbsp;не&nbsp;согбенными, вялыми, забывчивыми, вечно твердящими одно и&nbsp;то&nbsp;же и&nbsp;переспрашивающими: &laquo;Что она сказала?&raquo; Мы&nbsp;хотим остаться в&nbsp;их&nbsp;памяти самостоятельными людьми, а&nbsp;не&nbsp;тяжким бременем.</p>
<p>Семьдесят пять лет. Именно столько я&nbsp;хочу прожить. Но&nbsp;если я&nbsp;не&nbsp;собираюсь прибегать к&nbsp;эвтаназии или суициду, не&nbsp;становится&nbsp;ли от&nbsp;этого моя философия безответственной болтовней? Может быть, мне просто не&nbsp;хватает мужества поступить в&nbsp;соответствии с&nbsp;моими принципами? Нет. Когда мне исполнится 75, я&nbsp;полностью изменю отношение к&nbsp;заботе о&nbsp;своем здоровье. Я&nbsp;не&nbsp;буду активно приближать смерть. Но&nbsp;я&nbsp;не собираюсь прилагать усилия к&nbsp;тому, чтобы продлить жизнь. Я&nbsp;руководствуюсь тем, что написал на&nbsp;рубеже XIX и&nbsp;XX веков Уильям Ослер в&nbsp;своей классической книге &laquo;Принципы и&nbsp;практические рекомендации в&nbsp;области медицины&raquo;. &laquo;Пневмонию можно с&nbsp;полным правом назвать подругой стариков,&nbsp;&mdash; утверждает он. &mdash;&nbsp;Смерть от&nbsp;этой болезни приходит неожиданно, быстро и&nbsp;чаще всего безболезненно, избавляя стареющего человека от&nbsp;&laquo;холодных объятий угасания&raquo;, приносящих столько страданий ему и&nbsp;его близким&raquo;.</p>
<p>После 75 мне потребуются серьезные причины для&nbsp;того, чтобы зайти к&nbsp;врачу, не&nbsp;говоря уже о&nbsp;том, чтобы пройти то&nbsp;или иное обследование или лечение&nbsp;&mdash; пусть оно будет совершенно рутинным и&nbsp;абсолютно безболезненным. Я&nbsp;откажусь от&nbsp;регулярных профилактических обследований, скрининга и&nbsp;иных вмешательств. Я&nbsp;откажусь от&nbsp;колоноскопии и&nbsp;иных исследований, нацеленных на&nbsp;раннюю диагностику рака, причем еще до&nbsp;наступления 75-летия. Если&nbsp;бы у&nbsp;меня диагностировали рак сегодня, когда мне 57, я, возможно, соглашусь на&nbsp;лечение, если только прогноз не&nbsp;будет однозначно неблагоприятным. Но&nbsp;в&nbsp;65 я&nbsp;пройду колоноскопию в&nbsp;последний раз. Точно так&nbsp;же я&nbsp;откажусь от&nbsp;тестирования на&nbsp;кардиостресс. Никаких водителей ритма, никакой замены сердечных клапанов или кардиошунтирования. Что насчет более рутинных вещей? Прививки от&nbsp;гриппа&nbsp;&mdash; долой. Большой вопрос&nbsp;&mdash; антибиотики для&nbsp;лечения пневмонии, кожных заболеваний или инфекций мочевых путей. Антибиотики стоят дешево и&nbsp;легко справляются с&nbsp;инфекционными заболеваниями. От&nbsp;них трудно отказаться. Но, как напоминает нам Ослер, в&nbsp;отличие от&nbsp;мучительного распада, который несут нам хронические болезни, смерть от&nbsp;этих инфекций приходит быстро и&nbsp;сравнительно безболезненно. А&nbsp;стало быть&nbsp;&mdash; никаких антибиотиков. Само собой, я&nbsp;подпишу отказ от&nbsp;реанимации, а&nbsp;также полный набор предварительных медицинских распоряжений&nbsp;&mdash; об&nbsp;отказе от&nbsp;ИВЛ, диализа, любых хирургических вмешательств и&nbsp;других лечебных мероприятий. Ничего, кроме паллиативной помощи, даже если я&nbsp;буду оставаться в&nbsp;сознании, но&nbsp;при этом не&nbsp;в&nbsp;здравом уме. Все эти указания я&nbsp;надлежащим образом зафиксировал и&nbsp;подписал.</p>
<p>Многим людям, особенно сочувствующим идеям американских бессмертных, моя позиция покажется неприемлемой, даже отталкивающей. Они вспомнят миллион исключений&nbsp;&mdash; как будто их&nbsp;существование доказывает ложность моей теории. Подобно моим друзьям, они решат, что я&nbsp;рисуюсь или просто сошел с&nbsp;ума. Сопротивление моей позиции вполне естественно. В&nbsp;конце концов, стремление прожить как можно дольше заложено в&nbsp;нас эволюцией: мы&nbsp;запрограммированы бороться за&nbsp;жизнь. Но&nbsp;лично для&nbsp;меня рубеж настанет в&nbsp;2038 году. Мои дочери и&nbsp;друзья будут по&#8209;прежнему убеждать меня, что я&nbsp;неправ, и&nbsp;что я&nbsp;могу жить с&nbsp;не&nbsp;меньшей продуктивностью гораздо дольше. И&nbsp;я&nbsp;оставляю за&nbsp;собой право изменить свою точку зрения и&nbsp;энергично начать отстаивать идею как можно более долгой жизни. В&nbsp;конце концов, это будет означать, что и&nbsp;после 75 во&nbsp;мне еще остались кое-какие способности.</p>
<p></div></p>                    
                        
                    </div>
                                        
                </div>
            </div>
        </div>
        
        <div class="article-actions bottom">
    
<ul class="tag_list">

	    	        	<li><a href="/tag/vozrast/">возраст</a></li>
    </ul>

    <div class="article-footer">
        
<ul class="tag_list">

	    	        	<li><a href="/tag/vozrast/">возраст</a></li>
    </ul>


        <div class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        
            <div class="date">
                <time>28 декабря 2014</time>
            </div>
        </div>
        
<div id="subscription_block_id6071" class="subscription_block" data-id="6071">
    <div class="subscription_lead">
        <span><strong>Понравилась статья?</strong><br>Подпишись на новости и будь в курсе самых интересных и полезных новостей.</span>
    </div>    
    <div class="subscription_form">
        <input id="subscription_email_id6071" class="subscription_email" type="text" name="subscription_email" value="" placeholder="Введите e-mail">
        <button class="subscription_btn">
            <span>ОК</span>
        </button>
    </div>
    <div id="subError_id6071" class="subError"></div>
    <span id="subscription_checkout_id6071" class="subscription_checkout">
        <input id="subscription_checkbox_id6071" type="checkbox" name="subscription_checkbox" value="1">
        <label for="subscription_checkbox_id6071"><i></i>Я соглашаюсь с&nbsp;<a href="/usage/" rel="nofollow" target="_blank">правилами сайта</a></label>
    </span>
    <div class="subscription_success">
        <div class="subscription_success_header">Спасибо.</div>
        <span>Мы отправили на ваш email письмо с подтверждением.</span>
    </div>
</div>

<script>
    var cookie = new MyCookie();
    $(function() {
        if (cookie.get("is_sub_block_subcribed")){
            $('#subscription_block_id6071').hide();
        }
    });
</script>    </div>
            <div class="short-parts-article">
            <ul>
                <li>
                                        <a href="/archive/34232-100-years-pharrell/">
                                                    <span class="image">
                                <img src="https://images5.esquire.ru/upload/img_cache/bc4/bc48d2d6ac1c56ed39faa57fde54b25a_ce_1280x640x0x15_cropped_80x80.jpg">
                            </span>
                                                <span class="preview_text">
                            <span class="short-parts_title"><i>Далее</i></span>
                            Фаррелл Уильямс записал песню, которую можно будет услышать только через&nbsp;100 лет                        </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
<script>
ajaxGetCountsOnLoad(6071, '/article/countscheck/6071/?type=Article');
</script>

        <script>
    // console.log('call article scripts ', 6071);
   // fixRightColumnHeight('article-6071');
    setSticky('.page-article');
    //bindLikeButton(6071);
    google_ads_show(true);

    if (!is_adv_inserted) {
        real_next_page = '2';
    }

            setGAMetrics(articleGAParameters['/archive/6071-ezekiel-emanuel/']);
    
   // fix_article_time('time');

</script>

        <div class="banner_after_text">
            <div id="crt-1294282-6054-1544825316" class="criteo"></div><script>callAdblock('crt-1294282-6054-1544825316',1294282,728,90);</script><div id='div-gpt-ad-after_text-154482531668211' class="banner banner-after_text"></div><script>place_google_ads('after_text','div-gpt-ad-after_text-154482531668211','1','/archive/6071-ezekiel-emanuel/#page=1','6071');</script>        </div>
    </div>

<div class="io-endless-footer"></div>
</article>
 
<script>
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_110146_31599-1544825316',pubid:175958,webid:159335,wid:110146,wrcb:function() {$('.eng_asw').not('.slick-initialized').slick({slidesToShow:/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase())?1:4,slidesToScroll:/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase())?1:4,infinite: true,autoplay: true});}});
</script>
<div id='ENGAGEYA_WIDGET_110146_31599-1544825316' style='padding-top: 30px;'></div>        </div>
    </div>

<div class="like-btn btn-pink next-link"><a rel="nofollow" href="/archive/6071-ezekiel-emanuel/?page=2">Показать больше</a></div>
<script>
    var sticky_interval_6071;
    setTimeout(function () {
        var divId = '#censored_page_6071';
        var aside_height = $(divId).height();
        var subs_height = $(window).height() - 250;

        $('div.sticky').stick_in_parent({offset_top: 60});
        $(divId + ' .banner-pane')
            .stick_in_parent({
                offset_top: 60,
                inner_scrolling: false,
                parent: $(divId + ' .article-container'),
                spacer: false,
                sticky_banner_refresh: 2000 // scroll height while banner refresh (px)
            });

        fixRightColumnHeight(6071);
    }, 1000);

    setTimeout(function () {
        fixRightColumnHeight(6071);
    }, 3000);
</script>
                <!--/end контент-->
                <script>google_ads_show(true);</script>
                </div>
                <!--футер-->
                


<footer class="footer">
    <div class="wrapper">
        <div class="block_logo ">
                            <a href="/">Эсквайр</a>
                    </div>
        

<div class="block_menu">
    <ul>
        <li class="hidden-tablet"><a href="/news/" >Новости</a></li>
        <li class="hidden-tablet"><a href="/articles/" >Истории</a></li>
        <li class="hidden-tablet"><a href="/rules/" >Правила жизни</a></li>
        <li class="hidden-tablet"><a href="/style-and-grooming/" >Стиль и груминг</a></li>
        <li class="hidden-tablet"><a href="/movies-and-shows/" >Кино и сериалы</a></li>
        <li class="hidden-tablet"><a href="/magazine/" >Журнал</a></li>
        <li class="hidden-tablet"><a href="/ads/">Реклама</a></li>
        <li class="hidden-tablet"><a href="http://premium-publishing.ru/esquire" target="_blank" >Подписка</a></li>
        <li><a href="mailto:esquire@imedia.ru" >Письмо в редакцию</a></li>
        <li><a href="/out/feedburner.xml"  target="_blank">RSS</a></li>
    </ul>
</div>        <div class="footer_top_panel">
            <noindex>
                <div class="block_social">
                    <ul>
                        <li><a href="https://www.facebook.com/Esquire.Ru" class="icon-fb" target="_blank" rel="nofollow"></a></li>
                        <li><a href="https://vk.com/esquire" class="icon-vk" target="_blank" rel="nofollow"></a></li>
                        <li><a href="https://twitter.com/esquireru" class="icon-tw" target="_blank" rel="nofollow"></a></li>
                        <li><a href="https://t.me/esquire" class="icon-tele" target="_blank" rel="nofollow"></a></li>
                        <li><a href="https://flipboard.com/@esquireru" class="icon-flip" target="_blank" rel="nofollow"></a></li>
                        <li><a href="https://www.instagram.com/esquireru/" class="icon-ins" target="_blank" rel="nofollow"></a></li>
                        <li><a href="https://www.youtube.com/channel/UCpcbzmQRAky9kt1QCR2L3GQ" class="icon-yt" target="_blank" rel="nofollow"></a></li>
                    </ul>
                </div>
            </noindex>

        </div>
    </div>
    <div class="footer_bottom">
        <div class="wrapper">
            <div class="footer_bottom_panel">
                <div class="block_copyright">
                    <p>Дизайн:<br><a href="http://agrigorev.ru"  target="_blank" rel="nofollow">agrigorev.ru</a></p>
                </div>
                <div class="block_info">
                    <div class="censorship">18+</div>
                </div>
                <noindex>
                    <div class="block_counters">
                        <p class="copy">© 2005—2018, ООО «Фэшн Пресс».<br>Все права защищены.</p>
                    </div>
                </noindex>
            </div>
        </div>
    </div>
</footer>
                                <!--/end футер-->

            </div>
    <script type="text/javascript" src="/assets/273/footer-6494071e0689801c9387ffa7702e3f5a.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {

        $(".sharing-btn-div .btn").click(function(e){
            e.preventDefault();
            var url = $(this).attr("data-href");
            showWindow(url);
            return false;
        });
    
$('#articles-wrapper').infinitescroll({'loading':{'finishedMsg':''},'itemSelector':'.inf-item-selector','autoTrigger':true,'noAutoTriggerEveryN':3,'timeOut':1,'maxPage':8,'dataType':'json','nextLink':'/archive/6071-ezekiel-emanuel/?page=2','beforeAjaxFunc':function() {
                check_for_dfp_next_article();
            },'bottomStartDistance':600,'checkForBranding':true,'useMobileView':0,'usePager':true,'navSelector':'.next-link','nextSelector':'.next-link a:first-child','state':{'currPage':1}});$('#articles-wrapper').ready(function(){
                intervalID = window.setTimeout(function(){
                    InfinitePager.init('#articles-wrapper');

                    $(document).scroll(function(){
                        InfinitePager.checkCurrentScrollTop();
                    });
                }, 1000);
            });

    if (window.location.hash == "#comments") {
        $("#comments-btn-6071-bottom").click();
    }


    var intervalBodyBgChange = setInterval(function() {
        var body = $('body'), bgImg = body.css('background-image').toLowerCase();
        if(bgImg.match('url\((.*)\)')) {
            if(!body.hasClass('site-branding')) {
                body.addClass('site-branding');
                body.trigger('brandingInit');
                clearInterval(intervalBodyBgChange);
            }
        }
    }, 100);

});
/*]]>*/
</script>
</body>
    </html>

