
<!--

      ######`
    ########
   ######+
  ######
  #####
  ######`
   ;######+     ####:       +####`
    ######      ####`     .######;###
  +#####+       #####     ####    ###
 ######'       #+'####.  +###    `###
 ######       ##  +####  ####    ,###
 ######      ##  `:####  ####    ####
 ######+  :##''#########.+#### .#####
 +########## `#. ;####;## ######+;###
  .######'    ######.   ,  :###` ####
                                 ####
                                 ####
                                 ####
                                 ####
-->
<!doctype html>
<html lang="en-us" data-reactid=".1j366xmjvgg" data-react-checksum="-1120791216"><head data-reactid=".1j366xmjvgg.0"><script data-reactid=".1j366xmjvgg.0.0">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NWG58CC');
    </script><title data-react-helmet="true" data-reactid=".1j366xmjvgg.0.2:$Выбрана худшая сцена секса в литературе | Esquire">Выбрана худшая сцена секса в литературе | Esquire</title><meta data-react-helmet="true" charset="UTF-8" data-reactid=".1j366xmjvgg.0.3:$0"/><meta data-react-helmet="true" property="fb:admins" content="597460863" data-reactid=".1j366xmjvgg.0.3:$1"/><meta data-react-helmet="true" property="fb:app_id" content="219087508132894" data-reactid=".1j366xmjvgg.0.3:$2"/><meta data-react-helmet="true" property="fb:pages" content="116320125082132" data-reactid=".1j366xmjvgg.0.3:$3"/><meta data-react-helmet="true" property="og:site_name" content="Журнал Esquire" data-reactid=".1j366xmjvgg.0.3:$4"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="Esquire" data-reactid=".1j366xmjvgg.0.3:$5"/><meta data-react-helmet="true" name="referrer" content="always" data-reactid=".1j366xmjvgg.0.3:$6"/><meta data-react-helmet="true" name="application-name" content="Esquire" data-reactid=".1j366xmjvgg.0.3:$7"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#FFFFFF" data-reactid=".1j366xmjvgg.0.3:$8"/><meta data-react-helmet="true" name="msapplication-TileImage" content="http://esquire.ru/static/images/touch-icons/mstile-144x144.png" data-reactid=".1j366xmjvgg.0.3:$9"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="http://esquire.ru/static/images/touch-icons/mstile-70x70.png" data-reactid=".1j366xmjvgg.0.3:$10"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="http://esquire.ru/static/images/touch-icons/mstile-150x150.png" data-reactid=".1j366xmjvgg.0.3:$11"/><meta data-react-helmet="true" name="msapplication-wide310x150logo" content="http://esquire.ru/static/images/touch-icons/mstile-310x150.png" data-reactid=".1j366xmjvgg.0.3:$12"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="http://esquire.ru/static/images/touch-icons/mstile-310x310.png" data-reactid=".1j366xmjvgg.0.3:$13"/><meta data-react-helmet="true" property="og:site_name" content="Журнал Esquire" data-reactid=".1j366xmjvgg.0.3:$14"/><meta data-react-helmet="true" property="og:site" content="@esquireru" data-reactid=".1j366xmjvgg.0.3:$15"/><meta data-react-helmet="true" property="og:creator" content="@esquireru" data-reactid=".1j366xmjvgg.0.3:$16"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image" data-reactid=".1j366xmjvgg.0.3:$17"/><meta data-react-helmet="true" property="twitter:site" content="@esquireru" data-reactid=".1j366xmjvgg.0.3:$18"/><meta data-react-helmet="true" property="twitter:creator" content="@esquireru" data-reactid=".1j366xmjvgg.0.3:$19"/><meta data-react-helmet="true" property="og:type" content="article" data-reactid=".1j366xmjvgg.0.3:$20"/><meta data-react-helmet="true" property="og:title" content="Выбрана худшая сцена секса в литературе" data-reactid=".1j366xmjvgg.0.3:$21"/><meta data-react-helmet="true" property="og:description" content="Премию Bad Sex Award получил американский писатель за метафору с бильярдным треугольником." data-reactid=".1j366xmjvgg.0.3:$22"/><meta data-react-helmet="true" property="og:url" content="http://esquire.ru/bad-sex-award-2017" data-reactid=".1j366xmjvgg.0.3:$23"/><meta data-react-helmet="true" property="twitter:title" content="Выбрана худшая сцена секса в литературе" data-reactid=".1j366xmjvgg.0.3:$24"/><meta data-react-helmet="true" property="twitter:description" content="Премию Bad Sex Award получил американский писатель за метафору с бильярдным треугольником." data-reactid=".1j366xmjvgg.0.3:$25"/><meta data-react-helmet="true" property="twitter:url" content="http://esquire.ru/bad-sex-award-2017" data-reactid=".1j366xmjvgg.0.3:$26"/><meta data-react-helmet="true" name="title" content="Выбрана худшая сцена секса в литературе" data-reactid=".1j366xmjvgg.0.3:$27"/><meta data-react-helmet="true" name="description" content="Премию Bad Sex Award получил американский писатель за метафору с бильярдным треугольником." data-reactid=".1j366xmjvgg.0.3:$28"/><meta data-react-helmet="true" property="twitter:image" content="https://images.esquire.ru/files/cache/images/7a/4e/89dcbe84.crop1500x786x0x128-fit1980x1038.f93837.bollen.jpg" data-reactid=".1j366xmjvgg.0.3:$29"/><meta data-react-helmet="true" property="og:image" content="https://images.esquire.ru/files/cache/images/7a/4e/89dcbe84.crop1500x786x0x128-fit1980x1038.f93837.bollen.jpg" data-reactid=".1j366xmjvgg.0.3:$30"/><link data-react-helmet="true" rel="shortcut icon" type="image/x-icon" href="http://esquire.ru/static/images/favicon.ico?v3" data-reactid=".1j366xmjvgg.0.4:$0"/><link data-react-helmet="true" rel="apple-touch-icon" href="http://esquire.ru/static/images/apple-touch-icon-57x57.png" data-reactid=".1j366xmjvgg.0.4:$1"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="http://esquire.ru/static/images/apple-touch-icon-72x72.png" data-reactid=".1j366xmjvgg.0.4:$2"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="http://esquire.ru/static/images/apple-touch-icon-114x114.png" data-reactid=".1j366xmjvgg.0.4:$3"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="http://esquire.ru/static/images/apple-touch-icon-144x144.png" data-reactid=".1j366xmjvgg.0.4:$4"/><link data-react-helmet="true" rel="mask-icon" sizes="any" href="http://esquire.ru/static/images/safari_pinned_tab_icon.svg" color="#000" data-reactid=".1j366xmjvgg.0.4:$5"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/esquire-ru" data-reactid=".1j366xmjvgg.0.4:$6"/><link data-react-helmet="true" href="https://images.esquire.ru/files/cache/images/7a/4e/89dcbe84.crop1500x786x0x128-fit1980x1038.f93837.bollen.jpg" rel="image_src" data-reactid=".1j366xmjvgg.0.4:$7"/><link rel="shortcut icon" href="/favicon.ico" data-reactid=".1j366xmjvgg.0.6"/><meta name="referrer" content="always" data-reactid=".1j366xmjvgg.0.7"/><link href="/static/dist/main-4bf24635a0260cc549a7.css" media="screen, projection" rel="stylesheet" type="text/css" charset="UTF-8" data-reactid=".1j366xmjvgg.0.8:$0"/><meta id="pageViewport" name="viewport" content="width=1278, user-scalable=no, ya-title=white" data-reactid=".1j366xmjvgg.0.9"/><script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript" data-reactid=".1j366xmjvgg.0.a"></script><script src="/static/js/libs/handlebars.min.js" type="text/javascript" data-reactid=".1j366xmjvgg.0.b"></script><script id="my-widget-script" src="https://likemore-go.imgsmail.ru/widget.js" data-uid="6591f69079ecb4244f38f4af162d9c10" data-reactid=".1j366xmjvgg.0.c"></script><script id="widget-template" type="text/x-handlebars-template" data-reactid=".1j366xmjvgg.0.d">
        <ul data-mywidget-id="{{{_id}}}" class="episodes__list__row my_target"/>
            {{#each list}}
                <li>
                  <a class="episodeCard" href={{{url}}} data-mywidget-id="{{{_id}}}" target="_blank">
                    <div class="episodeCard__mask" style="opacity:0.25;"></div>
                    <div class="episodeCard__title">{{{title}}}</div>
                  <div class="episodeCard__imageWrap">
                      <img src="{{{preview.url}}}" >
                    </div>
                  </a>
                </li>
            {{/each}}
        </ul>
      </script><script src="/static/js/libs/mywidget_loader.js" type="text/javascript" data-reactid=".1j366xmjvgg.0.e"></script><script src="//platform.twitter.com/widgets.js" type="text/javascript" data-reactid=".1j366xmjvgg.0.f"></script><script src="//platform.instagram.com/ru_RU/embeds.js" type="text/javascript" data-reactid=".1j366xmjvgg.0.g"></script><script src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" type="text/javascript" data-reactid=".1j366xmjvgg.0.h"></script></head><body class="" data-reactid=".1j366xmjvgg.1"><div id="fb-root" data-reactid=".1j366xmjvgg.1.0"></div><div style="display:none;visibility:hidden;height:0px;width:0px;" data-reactid=".1j366xmjvgg.1.1"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWG58CC"></iframe></noscript></div><div id="app" data-reactid=".1j366xmjvgg.1.2"><div data-reactid=".z7iv0uc7pc" data-react-checksum="-53737306"><div id="overlay" data-reactid=".z7iv0uc7pc.0"></div><div id="disclame" class="disclame_block" style="display:none;" data-reactid=".z7iv0uc7pc.1"><div class="wrapper" data-reactid=".z7iv0uc7pc.1.0"><span class="btn-thing" title="Закрыть" data-reactid=".z7iv0uc7pc.1.0.0">×</span><div class="disclame_body" data-reactid=".z7iv0uc7pc.1.0.1">Мы используем cookie-файлы, чтобы получить статистику, которая помогает нам обеспечивать вас лучшим контентом. Вы можете прочитать подробнее о cookie-файлах или изменить настройки браузера. Отключение cookie-файлов может привести к неполадкам в работе сайта. Продолжая пользоваться сайтом без изменения настроек, вы даете согласие на использование ваших cookie-файлов. Это совершенно безопасно!</div></div></div><div id="mainContainer" data-reactid=".z7iv0uc7pc.2"><noscript data-reactid=".z7iv0uc7pc.2.0"></noscript><header class="header" data-reactid=".z7iv0uc7pc.2.$header"><div class="header__inner" data-reactid=".z7iv0uc7pc.2.$header.0"><div class="header__ad" data-reactid=".z7iv0uc7pc.2.$header.0.0"><div class="dfpBanner dfpBanner__billboard" id="dfpBanner__billboard__862994249" data-slot="{&quot;dimensions&quot;:[[1000,300],[1248,200],[1248,250],[1248,270],[1248,300],[1248,400],[1248,500],[970,250],[970,270]],&quot;name&quot;:&quot;billboard&quot;}" data-reactid=".z7iv0uc7pc.2.$header.0.0.0"></div><noscript data-reactid=".z7iv0uc7pc.2.$header.0.0.1"></noscript></div></div><div data-reactid=".z7iv0uc7pc.2.$header.1"><nav class="navigation white" data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static"><div class="navigation__inner" data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0"><div data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.0"><span class="search-btn" data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.0.0"></span><span class="search-btn_mobile" data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.0.1"></span><form class="search-form" data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.0.2"><input type="search" value="" data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.0.2.0"/></form></div><button class="navigation__menu white" data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.1"><span data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.1.0"></span><span data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.1.1"></span><span data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.1.2"></span></button><div class="navigation__logo" data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.2"><a class="" href="/" data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.2.0"><img src="https://media.esquire.ru/static/images/esquire-logo.png" width="126" data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.2.0.0"/></a></div><div class="navigation__sections" data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.3"><ul class="navigation__sections__list" data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.3.0"><li data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.3.0.0"><a class="" href="/stories" data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.3.0.0.0">Истории</a></li><li data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.3.0.1"><a class="" href="/wil" data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.3.0.1.0">Правила жизни</a></li><li data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.3.0.2"><a class="" href="/fashion" data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.3.0.2.0">Вещи</a></li><li data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.3.0.3"><a class="" href="/photo" data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.3.0.3.0">Фотографии</a></li><li data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.3.0.4"><a class="" href="/current" data-reactid=".z7iv0uc7pc.2.$header.1.$navigation-static.0.3.0.4.0">Журнал</a></li></ul></div></div></nav><nav class="series-navigation" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static"><div class="series-navigation-inner" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0"><div class="series-navigation-title series-navigation-title-left" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.1"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.1.0">Книги</span></div><button class="slick-prev prevButton slick-disabled" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.2"><img src="/static/images/icons/left_white.png" width="9" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.2.0"/></button><div class="series-navigation-slider" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3"><div class="series-navigation-slider-inner" data-page="0" style="width:20402px;transform:translate3d(0px, 0px, 0px);" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0"><div class="slick-slide undefined" data-id="35602" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$0"><a class="" href="/bad-sex-award-2017" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$0.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$0.0.0">Выбрана худшая сцена секса в литературе</span></a></div><div class="slick-slide undefined" data-id="35542" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$1"><a class="" href="/sellout-book" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$1.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$1.0.0">Пол Бейти – «Продажная тварь»</span></a></div><div class="slick-slide undefined" data-id="35232" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$2"><a class="" href="/non-fiction-2017" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$2.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$2.0.0">12 новинок ярмарки non/fiction, на которые стоит обратить внимание</span></a></div><div class="slick-slide undefined" data-id="34982" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$3"><a class="" href="/8-books-to-read-2017" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$3.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$3.0.0">8 книг, которые нужно прочитать до конца года</span></a></div><div class="slick-slide undefined" data-id="32532" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$4"><a class="" href="/5-books-revolution" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$4.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$4.0.0">Пять главных книг о революции</span></a></div><div class="slick-slide undefined" data-id="32282" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$5"><a class="" href="/booker-2017" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$5.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$5.0.0">Букеровская премия 2017: итоги</span></a></div><div class="slick-slide undefined" data-id="31552" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$6"><a class="" href="/5-ishiguro-books" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$6.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$6.0.0">Пять главных романов Кадзуо Исигуро</span></a></div><div class="slick-slide undefined" data-id="31512" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$7"><a class="" href="/fandorin-last-novel" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$7.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$7.0.0">Борис Акунин написал последний роман о Фандорине</span></a></div><div class="slick-slide undefined" data-id="31312" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$8"><a class="" href="/kazuo-Ishiguro" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$8.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$8.0.0">Нобеля по литературе получил Кадзуо Исигуро: почему это важно?</span></a></div><div class="slick-slide undefined" data-id="31242" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$9"><a class="" href="/kazuo-ishiguro-nobel-prize" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$9.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$9.0.0">Нобелевскую премию по литературе получил Кадзуо Исигуро</span></a></div><div class="slick-slide undefined" data-id="31192" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$10"><a class="" href="/nobel-prize-literature" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$10.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$10.0.0">Кто получит Нобелевскую премию по литературе после Боба Дилана?</span></a></div><div class="slick-slide undefined" data-id="30972" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$11"><a class="" href="/iphuck-10" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$11.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$11.0.0">Новый роман Пелевина iPhuck 10: киберсекс, искусство и тяжесть бытия</span></a></div><div class="slick-slide undefined" data-id="29692" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$12"><a class="" href="/6-books-of-september" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$12.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$12.0.0">6 книг, которые нужно прочитать в сентябре</span></a></div><div class="slick-slide undefined" data-id="29592" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$13"><a class="" href="/vonnegut-unpublished" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$13.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$13.0.0">Выйдет сборник ранее неизданных рассказов Курта Воннегута</span></a></div><div class="slick-slide undefined" data-id="29392" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$14"><a class="" href="/brener-meets-grandville" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$14.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$14.0.0">Александр Бренер фантазирует о последней встрече с Жаном Гранвилем</span></a></div><div class="slick-slide undefined" data-id="29052" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$15"><a class="" href="/147-dates-2" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$15.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$15.0.0">«147 моих свиданий»: как я искала себе пару и как ее нашла</span></a></div><div class="slick-slide undefined" data-id="28582" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$16"><a class="" href="/begbeder-sagan" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$16.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$16.0.0">Фредерик Бегбедер вспоминает несостоявшуюся встречу с Франсуазой Саган</span></a></div><div class="slick-slide undefined" data-id="28272" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$17"><a class="" href="/147-dates" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$17.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$17.0.0">147 моих свиданий: как я искала себе пару и что из этого вышло</span></a></div><div class="slick-slide undefined" data-id="28042" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$18"><a class="" href="/begbeder-fitzgerald" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$18.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$18.0.0">Фредерик Бегбедер берет (воображаемое) интервью у Фрэнсиса Скотта Фицджеральда</span></a></div><div class="slick-slide undefined" data-id="27832" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$19"><a class="" href="/geek-love" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$19.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$19.0.0">Любовь гика</span></a></div><div class="slick-slide undefined" data-id="27762" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$20"><a class="" href="/booker-prize-longlist-2017" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$20.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$20.0.0">Что читать: романы из длинного списка Букеровской премии 2017</span></a></div><div class="slick-slide undefined" data-id="27522" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$21"><a class="" href="/begbeder-houellebecq" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$21.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$21.0.0">Фредерик Бегбедер берет интервью у Мишеля Уэльбека</span></a></div><div class="slick-slide undefined" data-id="26942" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$22"><a class="" href="/begbeder-palahniuk" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$22.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$22.0.0">Фредерик Бегбедер берет интервью у Чака Паланика</span></a></div><div class="slick-slide undefined" data-id="26702" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$23"><a class="" href="/10-stephen-king-novels" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$23.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$23.0.0">10 романов Стивена Кинга – от лучшего к худшему</span></a></div><div class="slick-slide undefined" data-id="26482" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$24"><a class="" href="/david-lynch-biography" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$24.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$24.0.0">Человек не отсюда</span></a></div><div class="slick-slide undefined" data-id="26122" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$25"><a class="" href="/300-last-books" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$25.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$25.0.0">Вам осталось 300 книг. Начните читать прямо сейчас</span></a></div><div class="slick-slide undefined" data-id="25852" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$26"><a class="" href="/martin-new-books" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$26.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$26.0.0">Сразу две новые книги Джорджа Мартина могут выйти в следующем году</span></a></div><div class="slick-slide undefined" data-id="25382" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$27"><a class="" href="/harry-potter-new-books" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$27.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$27.0.0">Сразу две новые книги во вселенной Гарри Поттера выйдут этой осенью</span></a></div><div class="slick-slide undefined" data-id="24512" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$28"><a class="" href="/joanne-rowling-dress" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$28.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$28.0.0">Джоан Роулинг написала сказку на собственном платье, собираясь на костюмированную вечеринку</span></a></div><div class="slick-slide undefined" data-id="24352" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$29"><a class="" href="/jane-austen-letter" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$29.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$29.0.0">Язвительное письмо Джейн Остин выставят на аукционе</span></a></div><div class="slick-slide undefined" data-id="23892" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$30"><a class="" href="/john-grisham-the-whistler" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$30.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$30.0.0">«Информатор» – новый «юридический триллер» от Джона Гришэма</span></a></div><div class="slick-slide undefined" data-id="23762" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$31"><a class="" href="/10-novels-for-summer" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$31.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$31.0.0">10 важных романов этого лета </span></a></div><div class="slick-slide undefined" data-id="23332" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$32"><a class="" href="/20-years-of-harry-potter" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$32.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$32.0.0">10 фактов о «Гарри Поттере»</span></a></div><div class="slick-slide undefined" data-id="22552" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$33"><a class="" href="/books-for-summer-2017" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$33.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$33.0.0">Что читать этим летом: 10 книг в разных жанрах</span></a></div><div class="slick-slide undefined" data-id="22522" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$34"><a class="" href="/norse-mythology" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$34.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$34.0.0">Как Тор сходил на рыбалку c Хюмиром</span></a></div><div class="slick-slide undefined" data-id="21432" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$35"><a class="" href="/10-pulitzer-winners" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$35.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$35.0.0">10 лауреатов Пулитцера, которых вам давно пора прочитать</span></a></div><div class="slick-slide undefined" data-id="21102" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$36"><a class="" href="/strelka-citizen" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$36.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$36.0.0">Сборник «Горожанин: что мы знаем о жителе большого города?»</span></a></div><div class="slick-slide undefined" data-id="20582" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$37"><a class="" href="/simon-schama" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$37.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$37.0.0">Саймон Шама – «Глаза Рембрандта»</span></a></div><div class="slick-slide undefined" data-id="20312" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$38"><a class="" href="/eliezer-steinberg" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$38.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$38.0.0">Элиэзер Стейнберг – НейроЛогика</span></a></div><div class="slick-slide undefined" data-id="20192" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$39"><a class="" href="/world-according-to-star-wars" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$39.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$39.0.0">Касс Санстейн – Мир по «Звездным войнам»</span></a></div><div class="slick-slide undefined" data-id="19982" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$40"><a class="" href="/astvatsatourov" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$40.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$40.0.0">Андрей Аствацатуров – Едет маленький автобус</span></a></div><div class="slick-slide undefined" data-id="19582" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$41"><a class="" href="/books-22042017" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$41.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$41.0.0">Книга недели: «Жития убиенных художников» Александра Бренера</span></a></div><div class="slick-slide undefined" data-id="19492" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$42"><a class="" href="/charles-clover" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$42.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$42.0.0">Чарльз Кловер – «Черный ветер, белый снег»</span></a></div><div class="slick-slide undefined" data-id="19272" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$43"><a class="" href="/books-16042017" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$43.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$43.0.0">Книга недели: «Беспокойный ум: Моя победа над биполярным расстройством»</span></a></div><div class="slick-slide undefined" data-id="18742" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$44"><a class="" href="/wallace-stegner" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$44.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$44.0.0">Уоллес Стегнер – «Останется при мне»</span></a></div><div class="slick-slide undefined" data-id="18612" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$45"><a class="" href="/michael-chabon" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$45.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$45.0.0">Майкл Шейбон – «Лунный свет»</span></a></div><div class="slick-slide undefined" data-id="18542" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$46"><a class="" href="/secret-diary-lora-palmer" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$46.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$46.0.0">Дженнифер Линч - «Тайный дневник Лоры Палмер»</span></a></div><div class="slick-slide undefined" data-id="18452" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$47"><a class="" href="/books-31032017" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$47.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$47.0.0">Книга недели: «Автор, ножницы, бумага» Николая В. Кононова </span></a></div><div class="slick-slide undefined" data-id="18292" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$48"><a class="" href="/10-books-about-films" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$48.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$48.0.0">10 главных книг о кино</span></a></div><div class="slick-slide undefined" data-id="18112" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$49"><a class="" href="/chigozie-obioma-fishermen" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$49.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$49.0.0">Шигози Обиома – «Рыбаки»</span></a></div><div class="slick-slide undefined" data-id="17782" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$50"><a class="" href="/guide-to-dirty-books" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$50.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$50.0.0">10 главных откровенных романов</span></a></div><div class="slick-slide undefined" data-id="17682" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$51"><a class="" href="/books-19032017" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$51.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$51.0.0">Книга недели: «Манарага» Владимира Сорокина</span></a></div><div class="slick-slide undefined" data-id="17402" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$52"><a class="" href="/noah-hawley" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$52.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$52.0.0">Ной Хоули – «Перед падением»</span></a></div><div class="slick-slide undefined" data-id="16952" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$53"><a class="" href="/books-06032017" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$53.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$53.0.0">Книга недели: «Джим Джармуш. Стихи и музыка»</span></a></div><div class="slick-slide undefined" data-id="16802" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$54"><a class="" href="/10-notable-translations" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$54.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$54.0.0">10 главных переводных романов 2017 года</span></a></div><div class="slick-slide undefined" data-id="15762" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$55"><a class="" href="/history-of-loneliness" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$55.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$55.0.0">Джон Бойн. &laquo;История одиночества&raquo;</span></a></div><div class="slick-slide undefined" data-id="14962" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$56"><a class="" href="/truman-capote" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$56.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$56.0.0">Интервью с того света</span></a></div><div class="slick-slide undefined" data-id="10072" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$57"><a class="" href="/patti-smith" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$57.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$57.0.0">Патти Смит. &laquo;Поезд&nbsp;М&raquo;</span></a></div><div class="slick-slide undefined" data-id="9592" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$58"><a class="" href="/alan-fridman" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$58.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$58.0.0">Алан Фридман. &laquo;Берлускони. История человека, на&nbsp;двадцать лет завладевшего Италией&raquo;</span></a></div><div class="slick-slide undefined" data-id="9312" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$59"><a class="" href="/adolf-loos" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$59.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$59.0.0">Адольф Лоос. &laquo;Почему мужчина должен быть хорошо одет&raquo;</span></a></div><div class="slick-slide undefined" data-id="8357" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$60"><a class="" href="/balint-magyar" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$60.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$60.0.0">Балинт Мадьяр. &laquo;Анатомия посткоммунистического мафиозного государства&raquo;</span></a></div><div class="slick-slide undefined" data-id="8227" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$61"><a class="" href="/nazarov" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$61.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$61.0.0">Павел Назаров. &laquo;Бегство из&nbsp;Центральной Азии&raquo;</span></a></div><div class="slick-slide undefined" data-id="8179" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$62"><a class="" href="/corbin-courtine-vigarello" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$62.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$62.0.0">&laquo;История тела&raquo;, том&nbsp;3</span></a></div><div class="slick-slide undefined" data-id="8123" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$63"><a class="" href="/mike-o-mahony" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$63.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$63.0.0">Майк О&rsquo;Махоуни. &laquo;Сергей Эйзенштейн&raquo;</span></a></div><div class="slick-slide undefined" data-id="8108" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$64"><a class="" href="/david-e-hoffman" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$64.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$64.0.0">Дэвид Э. Хоффман. &laquo;Шпион на&nbsp;миллиард долларов&raquo;</span></a></div><div class="slick-slide undefined" data-id="8030" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$65"><a class="" href="/thierry-de-duve" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$65.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$65.0.0">Тьерри де&nbsp;Дюв. &laquo;Невольники Маркса: Бойс, Уорхол, Кляйн, Дюшан&raquo;</span></a></div><div class="slick-slide undefined" data-id="7827" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$66"><a class="" href="/kazantseva" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$66.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$66.0.0">Ася Казанцева. &laquo;В&nbsp;интернете кто-то неправ! Научные исследования спорных вопросов&raquo;</span></a></div><div class="slick-slide undefined" data-id="7584" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$67"><a class="" href="/stephen-petranek" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$67.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$67.0.0">Стивен Петранек. &laquo;Как мы&nbsp;будем жить на&nbsp;Марсе&raquo;</span></a></div><div class="slick-slide undefined" data-id="7546" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$68"><a class="" href="/evan-osnos" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$68.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$68.0.0">Эван Ознос. &laquo;Век амбиций: Богатство, истина и&nbsp;вера в&nbsp;новом Китае&raquo;</span></a></div><div class="slick-slide undefined" data-id="7514" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$69"><a class="" href="/ernst-von-waldenfels" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$69.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$69.0.0">Эрнст фон Вальденфельс. &laquo;Николай Рерих. Искусство, власть, оккультизм&raquo;</span></a></div><div class="slick-slide undefined" data-id="7490" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$70"><a class="" href="/robert-kaplan" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$70.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$70.0.0">Роберт Каплан. &laquo;Муссон: Индийский океан и&nbsp;будущее американской политики&raquo;</span></a></div><div class="slick-slide undefined" data-id="7446" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$71"><a class="" href="/ronald-garan" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$71.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$71.0.0">Рон Гаран. &laquo;Из&nbsp;космоса границ не&nbsp;видно&raquo;</span></a></div><div class="slick-slide undefined" data-id="7412" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$72"><a class="" href="/weiss-hassan" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$72.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$72.0.0">Майкл Вайс, Хасан Хасан. &laquo;Исламское государство: Армия террора&raquo;</span></a></div><div class="slick-slide undefined" data-id="7217" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$73"><a class="" href="/thomas-piketty" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$73.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$73.0.0">Томас Пикетти. &laquo;Капитал в&nbsp;XXI&nbsp;веке&raquo;</span></a></div><div class="slick-slide undefined" data-id="7069" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$74"><a class="" href="/pyatigorsky" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$74.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$74.0.0">Пятигорский А.&nbsp;М. &laquo;Свободный философ Пятигорский&raquo;</span></a></div><div class="slick-slide undefined" data-id="6991" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$75"><a class="" href="/bricks-and-mortals" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$75.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$75.0.0">Том Уилкинсон. &laquo;Люди и&nbsp;кирпичи&raquo;</span></a></div><div class="slick-slide undefined" data-id="6915" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$76"><a class="" href="/zbigniew-herbert" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$76.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$76.0.0">Збигнев Херберт. &laquo;Лабиринт у&nbsp;моря&raquo;</span></a></div><div class="slick-slide undefined" data-id="6842" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$77"><a class="" href="/hunter-s-thompson" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$77.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$77.0.0">Хантер С.&nbsp;Томпсон. &laquo;Страх и&nbsp;отвраще&shy;ние предвыборной гонки &rsquo;72&raquo;</span></a></div><div class="slick-slide undefined" data-id="6710" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$78"><a class="" href="/elon-musk" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$78.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$78.0.0">Эшли Вэнс. &laquo;Илон Маск: Tesla, SpaceX и&nbsp;дорога в&nbsp;будущее&raquo;</span></a></div><div class="slick-slide undefined" data-id="6308" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$79"><a class="" href="/yuval-harari" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$79.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$79.0.0">Юваль Ной Харари. «Sapiens: Краткая история человечества»</span></a></div><div class="slick-slide undefined" data-id="6104" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$80"><a class="" href="/richard-florida" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$80.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$80.0.0">Ричард Флорида. «Кто твой город?»</span></a></div><div class="slick-slide undefined" data-id="6039" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$81"><a class="" href="/daniel-brook" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$81.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$81.0.0">Дэниэл Брук. &laquo;История городов будущего&raquo;</span></a></div><div class="slick-slide undefined" data-id="5943" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$82"><a class="" href="/donald-rayfield" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$82.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$82.0.0">Дональд Рейфилд. &laquo;Жизнь Антона Чехова&raquo;</span></a></div><div class="slick-slide undefined" data-id="5729" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$83"><a class="" href="/john-browne" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$83.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$83.0.0">Джон Браун. &laquo;Семь элементов, которые изменили мир&raquo;</span></a></div><div class="slick-slide undefined" data-id="5665" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$84"><a class="" href="/max-hastings" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$84.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$84.0.0">Макс Хейстингс. &laquo;Первая мировая война: Катастрофа 1914&nbsp;года&raquo;</span></a></div><div class="slick-slide undefined" data-id="5341" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$85"><a class="" href="/blake-snyder" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$85.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$85.0.0">Блейк Снайдер. &laquo;Спасите котика!&raquo;</span></a></div><div class="slick-slide undefined" data-id="5309" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$86"><a class="" href="/guy-deutscher" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$86.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$86.0.0">Гай Дойчер. &laquo;Сквозь зеркало языка&raquo;</span></a></div><div class="slick-slide undefined" data-id="4984" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$87"><a class="" href="/costruire-il-nemico" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$87.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$87.0.0">Умберто Эко. &laquo;Сотвори себе врага&raquo;</span></a></div><div class="slick-slide undefined" data-id="5022" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$88"><a class="" href="/cathcart-klein" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$88.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$88.0.0">Томас Каткарт и&nbsp;Дэниел Клейн. &laquo;Хайдеггер и&nbsp;гиппопотам входят в&nbsp;райские врата&raquo;</span></a></div><div class="slick-slide undefined" data-id="4948" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$89"><a class="" href="/mark-changizi" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$89.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$89.0.0">Марк Чангизи. &laquo;Революция в&nbsp;зрении: Что, как и&nbsp;почему мы&nbsp;видим на&nbsp;самом деле&raquo;</span></a></div><div class="slick-slide undefined" data-id="4908" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$90"><a class="" href="/malcolm-gladwell" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$90.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$90.0.0">Малкольм Гладуэлл. &laquo;Давид и&nbsp;Голиаф: Как аутсайдеры побеждают фаворитов&raquo;</span></a></div><div class="slick-slide undefined" data-id="4808" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$91"><a class="" href="/david-deutsch" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$91.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$91.0.0">Дэвид Дойч. &laquo;Начало бесконечности: Объяснения, которые меняют мир&raquo;</span></a></div><div class="slick-slide undefined" data-id="4482" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$92"><a class="" href="/jonathan-franzen" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$92.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$92.0.0">Джонатан Франзен. &laquo;Дальний остров&raquo;</span></a></div><div class="slick-slide undefined" data-id="4347" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$93"><a class="" href="/fransiscus-de-waal" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$93.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$93.0.0">Франс де&nbsp;Вааль. &laquo;Истоки морали: В&nbsp;поисках человеческого у&nbsp;приматов&raquo;</span></a></div><div class="slick-slide undefined" data-id="4283" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$94"><a class="" href="/lisa-randall" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$94.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$94.0.0">Лиза Рэндалл. &laquo;Достучаться до&nbsp;небес&raquo;</span></a></div><div class="slick-slide undefined" data-id="4110" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$95"><a class="" href="/nassim-nicholas-taleb" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$95.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$95.0.0">Нассим Николас Талеб. &laquo;Антихрупкость&raquo;</span></a></div><div class="slick-slide undefined" data-id="3665" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$96"><a class="" href="/kevin-sites" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$96.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$96.0.0">Кевин Сайтс. &laquo;Синдром войны&raquo;</span></a></div><div class="slick-slide undefined" data-id="2306" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$97"><a class="" href="/buyology" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$97.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$97.0.0">Мартин Линдстром. &laquo;Buyology&raquo;</span></a></div><div class="slick-slide undefined" data-id="2304" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$98"><a class="" href="/the-greatest-show-on-earth" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$98.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$98.0.0">Ричард Докинз. &laquo;Самое грандиозное шоу на&nbsp;Земле&raquo;</span></a></div><div class="slick-slide undefined" data-id="2286" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$99"><a class="" href="/the-man-who-lives-with-wolves" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$99.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$99.0.0">Шон Эллис. &laquo;Свой среди волков&raquo;</span></a></div><div class="slick-slide undefined" data-id="2283" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$100"><a class="" href="/coca-cola-dirty-water" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$100.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.3.0.$100.0.0">Майкл Блендинг. &laquo;Coca-Cola. Грязная правда&raquo;</span></a></div></div></div><button class="slick-next nextButton" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.4"><img src="/static/images/icons/right_white.png" width="9" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.0.4.0"/></button></div><div class="navigation-image" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.1"><div class="imgWrap" data-reactid=".z7iv0uc7pc.2.$header.1.$series-navigation-static.1.0"></div></div></nav><div class="headroom-wrapper" data-reactid=".z7iv0uc7pc.2.$header.1.2"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);" class="headroom headroom--unfixed" data-reactid=".z7iv0uc7pc.2.$header.1.2.0"><div class="series-nav-fixed" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0"><nav class="series-navigation" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static"><div class="series-navigation-inner" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0"><div class="navigation__logo" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.0"><a class="" href="/" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.0.0"><img src="/static/images/icons/esqbutton.png" width="36" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.0.0.0"/></a></div><div class="series-navigation-title" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.1"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.1.0">Книги</span></div><button class="slick-prev prevButton slick-disabled" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.2"><img src="/static/images/icons/left_white.png" width="9" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.2.0"/></button><div class="series-navigation-slider" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3"><div class="series-navigation-slider-inner" data-page="0" style="width:20402px;transform:translate3d(0px, 0px, 0px);" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0"><div class="slick-slide undefined" data-id="35602" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$0"><a class="" href="/bad-sex-award-2017" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$0.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$0.0.0">Выбрана худшая сцена секса в литературе</span></a></div><div class="slick-slide undefined" data-id="35542" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$1"><a class="" href="/sellout-book" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$1.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$1.0.0">Пол Бейти – «Продажная тварь»</span></a></div><div class="slick-slide undefined" data-id="35232" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$2"><a class="" href="/non-fiction-2017" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$2.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$2.0.0">12 новинок ярмарки non/fiction, на которые стоит обратить внимание</span></a></div><div class="slick-slide undefined" data-id="34982" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$3"><a class="" href="/8-books-to-read-2017" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$3.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$3.0.0">8 книг, которые нужно прочитать до конца года</span></a></div><div class="slick-slide undefined" data-id="32532" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$4"><a class="" href="/5-books-revolution" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$4.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$4.0.0">Пять главных книг о революции</span></a></div><div class="slick-slide undefined" data-id="32282" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$5"><a class="" href="/booker-2017" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$5.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$5.0.0">Букеровская премия 2017: итоги</span></a></div><div class="slick-slide undefined" data-id="31552" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$6"><a class="" href="/5-ishiguro-books" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$6.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$6.0.0">Пять главных романов Кадзуо Исигуро</span></a></div><div class="slick-slide undefined" data-id="31512" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$7"><a class="" href="/fandorin-last-novel" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$7.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$7.0.0">Борис Акунин написал последний роман о Фандорине</span></a></div><div class="slick-slide undefined" data-id="31312" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$8"><a class="" href="/kazuo-Ishiguro" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$8.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$8.0.0">Нобеля по литературе получил Кадзуо Исигуро: почему это важно?</span></a></div><div class="slick-slide undefined" data-id="31242" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$9"><a class="" href="/kazuo-ishiguro-nobel-prize" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$9.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$9.0.0">Нобелевскую премию по литературе получил Кадзуо Исигуро</span></a></div><div class="slick-slide undefined" data-id="31192" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$10"><a class="" href="/nobel-prize-literature" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$10.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$10.0.0">Кто получит Нобелевскую премию по литературе после Боба Дилана?</span></a></div><div class="slick-slide undefined" data-id="30972" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$11"><a class="" href="/iphuck-10" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$11.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$11.0.0">Новый роман Пелевина iPhuck 10: киберсекс, искусство и тяжесть бытия</span></a></div><div class="slick-slide undefined" data-id="29692" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$12"><a class="" href="/6-books-of-september" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$12.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$12.0.0">6 книг, которые нужно прочитать в сентябре</span></a></div><div class="slick-slide undefined" data-id="29592" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$13"><a class="" href="/vonnegut-unpublished" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$13.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$13.0.0">Выйдет сборник ранее неизданных рассказов Курта Воннегута</span></a></div><div class="slick-slide undefined" data-id="29392" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$14"><a class="" href="/brener-meets-grandville" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$14.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$14.0.0">Александр Бренер фантазирует о последней встрече с Жаном Гранвилем</span></a></div><div class="slick-slide undefined" data-id="29052" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$15"><a class="" href="/147-dates-2" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$15.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$15.0.0">«147 моих свиданий»: как я искала себе пару и как ее нашла</span></a></div><div class="slick-slide undefined" data-id="28582" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$16"><a class="" href="/begbeder-sagan" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$16.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$16.0.0">Фредерик Бегбедер вспоминает несостоявшуюся встречу с Франсуазой Саган</span></a></div><div class="slick-slide undefined" data-id="28272" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$17"><a class="" href="/147-dates" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$17.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$17.0.0">147 моих свиданий: как я искала себе пару и что из этого вышло</span></a></div><div class="slick-slide undefined" data-id="28042" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$18"><a class="" href="/begbeder-fitzgerald" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$18.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$18.0.0">Фредерик Бегбедер берет (воображаемое) интервью у Фрэнсиса Скотта Фицджеральда</span></a></div><div class="slick-slide undefined" data-id="27832" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$19"><a class="" href="/geek-love" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$19.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$19.0.0">Любовь гика</span></a></div><div class="slick-slide undefined" data-id="27762" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$20"><a class="" href="/booker-prize-longlist-2017" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$20.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$20.0.0">Что читать: романы из длинного списка Букеровской премии 2017</span></a></div><div class="slick-slide undefined" data-id="27522" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$21"><a class="" href="/begbeder-houellebecq" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$21.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$21.0.0">Фредерик Бегбедер берет интервью у Мишеля Уэльбека</span></a></div><div class="slick-slide undefined" data-id="26942" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$22"><a class="" href="/begbeder-palahniuk" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$22.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$22.0.0">Фредерик Бегбедер берет интервью у Чака Паланика</span></a></div><div class="slick-slide undefined" data-id="26702" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$23"><a class="" href="/10-stephen-king-novels" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$23.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$23.0.0">10 романов Стивена Кинга – от лучшего к худшему</span></a></div><div class="slick-slide undefined" data-id="26482" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$24"><a class="" href="/david-lynch-biography" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$24.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$24.0.0">Человек не отсюда</span></a></div><div class="slick-slide undefined" data-id="26122" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$25"><a class="" href="/300-last-books" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$25.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$25.0.0">Вам осталось 300 книг. Начните читать прямо сейчас</span></a></div><div class="slick-slide undefined" data-id="25852" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$26"><a class="" href="/martin-new-books" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$26.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$26.0.0">Сразу две новые книги Джорджа Мартина могут выйти в следующем году</span></a></div><div class="slick-slide undefined" data-id="25382" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$27"><a class="" href="/harry-potter-new-books" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$27.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$27.0.0">Сразу две новые книги во вселенной Гарри Поттера выйдут этой осенью</span></a></div><div class="slick-slide undefined" data-id="24512" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$28"><a class="" href="/joanne-rowling-dress" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$28.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$28.0.0">Джоан Роулинг написала сказку на собственном платье, собираясь на костюмированную вечеринку</span></a></div><div class="slick-slide undefined" data-id="24352" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$29"><a class="" href="/jane-austen-letter" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$29.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$29.0.0">Язвительное письмо Джейн Остин выставят на аукционе</span></a></div><div class="slick-slide undefined" data-id="23892" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$30"><a class="" href="/john-grisham-the-whistler" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$30.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$30.0.0">«Информатор» – новый «юридический триллер» от Джона Гришэма</span></a></div><div class="slick-slide undefined" data-id="23762" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$31"><a class="" href="/10-novels-for-summer" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$31.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$31.0.0">10 важных романов этого лета </span></a></div><div class="slick-slide undefined" data-id="23332" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$32"><a class="" href="/20-years-of-harry-potter" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$32.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$32.0.0">10 фактов о «Гарри Поттере»</span></a></div><div class="slick-slide undefined" data-id="22552" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$33"><a class="" href="/books-for-summer-2017" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$33.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$33.0.0">Что читать этим летом: 10 книг в разных жанрах</span></a></div><div class="slick-slide undefined" data-id="22522" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$34"><a class="" href="/norse-mythology" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$34.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$34.0.0">Как Тор сходил на рыбалку c Хюмиром</span></a></div><div class="slick-slide undefined" data-id="21432" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$35"><a class="" href="/10-pulitzer-winners" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$35.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$35.0.0">10 лауреатов Пулитцера, которых вам давно пора прочитать</span></a></div><div class="slick-slide undefined" data-id="21102" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$36"><a class="" href="/strelka-citizen" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$36.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$36.0.0">Сборник «Горожанин: что мы знаем о жителе большого города?»</span></a></div><div class="slick-slide undefined" data-id="20582" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$37"><a class="" href="/simon-schama" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$37.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$37.0.0">Саймон Шама – «Глаза Рембрандта»</span></a></div><div class="slick-slide undefined" data-id="20312" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$38"><a class="" href="/eliezer-steinberg" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$38.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$38.0.0">Элиэзер Стейнберг – НейроЛогика</span></a></div><div class="slick-slide undefined" data-id="20192" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$39"><a class="" href="/world-according-to-star-wars" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$39.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$39.0.0">Касс Санстейн – Мир по «Звездным войнам»</span></a></div><div class="slick-slide undefined" data-id="19982" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$40"><a class="" href="/astvatsatourov" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$40.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$40.0.0">Андрей Аствацатуров – Едет маленький автобус</span></a></div><div class="slick-slide undefined" data-id="19582" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$41"><a class="" href="/books-22042017" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$41.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$41.0.0">Книга недели: «Жития убиенных художников» Александра Бренера</span></a></div><div class="slick-slide undefined" data-id="19492" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$42"><a class="" href="/charles-clover" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$42.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$42.0.0">Чарльз Кловер – «Черный ветер, белый снег»</span></a></div><div class="slick-slide undefined" data-id="19272" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$43"><a class="" href="/books-16042017" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$43.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$43.0.0">Книга недели: «Беспокойный ум: Моя победа над биполярным расстройством»</span></a></div><div class="slick-slide undefined" data-id="18742" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$44"><a class="" href="/wallace-stegner" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$44.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$44.0.0">Уоллес Стегнер – «Останется при мне»</span></a></div><div class="slick-slide undefined" data-id="18612" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$45"><a class="" href="/michael-chabon" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$45.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$45.0.0">Майкл Шейбон – «Лунный свет»</span></a></div><div class="slick-slide undefined" data-id="18542" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$46"><a class="" href="/secret-diary-lora-palmer" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$46.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$46.0.0">Дженнифер Линч - «Тайный дневник Лоры Палмер»</span></a></div><div class="slick-slide undefined" data-id="18452" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$47"><a class="" href="/books-31032017" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$47.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$47.0.0">Книга недели: «Автор, ножницы, бумага» Николая В. Кононова </span></a></div><div class="slick-slide undefined" data-id="18292" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$48"><a class="" href="/10-books-about-films" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$48.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$48.0.0">10 главных книг о кино</span></a></div><div class="slick-slide undefined" data-id="18112" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$49"><a class="" href="/chigozie-obioma-fishermen" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$49.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$49.0.0">Шигози Обиома – «Рыбаки»</span></a></div><div class="slick-slide undefined" data-id="17782" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$50"><a class="" href="/guide-to-dirty-books" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$50.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$50.0.0">10 главных откровенных романов</span></a></div><div class="slick-slide undefined" data-id="17682" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$51"><a class="" href="/books-19032017" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$51.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$51.0.0">Книга недели: «Манарага» Владимира Сорокина</span></a></div><div class="slick-slide undefined" data-id="17402" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$52"><a class="" href="/noah-hawley" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$52.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$52.0.0">Ной Хоули – «Перед падением»</span></a></div><div class="slick-slide undefined" data-id="16952" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$53"><a class="" href="/books-06032017" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$53.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$53.0.0">Книга недели: «Джим Джармуш. Стихи и музыка»</span></a></div><div class="slick-slide undefined" data-id="16802" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$54"><a class="" href="/10-notable-translations" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$54.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$54.0.0">10 главных переводных романов 2017 года</span></a></div><div class="slick-slide undefined" data-id="15762" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$55"><a class="" href="/history-of-loneliness" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$55.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$55.0.0">Джон Бойн. &laquo;История одиночества&raquo;</span></a></div><div class="slick-slide undefined" data-id="14962" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$56"><a class="" href="/truman-capote" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$56.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$56.0.0">Интервью с того света</span></a></div><div class="slick-slide undefined" data-id="10072" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$57"><a class="" href="/patti-smith" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$57.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$57.0.0">Патти Смит. &laquo;Поезд&nbsp;М&raquo;</span></a></div><div class="slick-slide undefined" data-id="9592" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$58"><a class="" href="/alan-fridman" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$58.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$58.0.0">Алан Фридман. &laquo;Берлускони. История человека, на&nbsp;двадцать лет завладевшего Италией&raquo;</span></a></div><div class="slick-slide undefined" data-id="9312" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$59"><a class="" href="/adolf-loos" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$59.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$59.0.0">Адольф Лоос. &laquo;Почему мужчина должен быть хорошо одет&raquo;</span></a></div><div class="slick-slide undefined" data-id="8357" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$60"><a class="" href="/balint-magyar" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$60.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$60.0.0">Балинт Мадьяр. &laquo;Анатомия посткоммунистического мафиозного государства&raquo;</span></a></div><div class="slick-slide undefined" data-id="8227" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$61"><a class="" href="/nazarov" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$61.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$61.0.0">Павел Назаров. &laquo;Бегство из&nbsp;Центральной Азии&raquo;</span></a></div><div class="slick-slide undefined" data-id="8179" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$62"><a class="" href="/corbin-courtine-vigarello" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$62.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$62.0.0">&laquo;История тела&raquo;, том&nbsp;3</span></a></div><div class="slick-slide undefined" data-id="8123" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$63"><a class="" href="/mike-o-mahony" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$63.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$63.0.0">Майк О&rsquo;Махоуни. &laquo;Сергей Эйзенштейн&raquo;</span></a></div><div class="slick-slide undefined" data-id="8108" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$64"><a class="" href="/david-e-hoffman" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$64.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$64.0.0">Дэвид Э. Хоффман. &laquo;Шпион на&nbsp;миллиард долларов&raquo;</span></a></div><div class="slick-slide undefined" data-id="8030" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$65"><a class="" href="/thierry-de-duve" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$65.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$65.0.0">Тьерри де&nbsp;Дюв. &laquo;Невольники Маркса: Бойс, Уорхол, Кляйн, Дюшан&raquo;</span></a></div><div class="slick-slide undefined" data-id="7827" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$66"><a class="" href="/kazantseva" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$66.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$66.0.0">Ася Казанцева. &laquo;В&nbsp;интернете кто-то неправ! Научные исследования спорных вопросов&raquo;</span></a></div><div class="slick-slide undefined" data-id="7584" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$67"><a class="" href="/stephen-petranek" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$67.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$67.0.0">Стивен Петранек. &laquo;Как мы&nbsp;будем жить на&nbsp;Марсе&raquo;</span></a></div><div class="slick-slide undefined" data-id="7546" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$68"><a class="" href="/evan-osnos" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$68.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$68.0.0">Эван Ознос. &laquo;Век амбиций: Богатство, истина и&nbsp;вера в&nbsp;новом Китае&raquo;</span></a></div><div class="slick-slide undefined" data-id="7514" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$69"><a class="" href="/ernst-von-waldenfels" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$69.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$69.0.0">Эрнст фон Вальденфельс. &laquo;Николай Рерих. Искусство, власть, оккультизм&raquo;</span></a></div><div class="slick-slide undefined" data-id="7490" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$70"><a class="" href="/robert-kaplan" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$70.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$70.0.0">Роберт Каплан. &laquo;Муссон: Индийский океан и&nbsp;будущее американской политики&raquo;</span></a></div><div class="slick-slide undefined" data-id="7446" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$71"><a class="" href="/ronald-garan" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$71.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$71.0.0">Рон Гаран. &laquo;Из&nbsp;космоса границ не&nbsp;видно&raquo;</span></a></div><div class="slick-slide undefined" data-id="7412" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$72"><a class="" href="/weiss-hassan" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$72.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$72.0.0">Майкл Вайс, Хасан Хасан. &laquo;Исламское государство: Армия террора&raquo;</span></a></div><div class="slick-slide undefined" data-id="7217" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$73"><a class="" href="/thomas-piketty" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$73.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$73.0.0">Томас Пикетти. &laquo;Капитал в&nbsp;XXI&nbsp;веке&raquo;</span></a></div><div class="slick-slide undefined" data-id="7069" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$74"><a class="" href="/pyatigorsky" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$74.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$74.0.0">Пятигорский А.&nbsp;М. &laquo;Свободный философ Пятигорский&raquo;</span></a></div><div class="slick-slide undefined" data-id="6991" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$75"><a class="" href="/bricks-and-mortals" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$75.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$75.0.0">Том Уилкинсон. &laquo;Люди и&nbsp;кирпичи&raquo;</span></a></div><div class="slick-slide undefined" data-id="6915" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$76"><a class="" href="/zbigniew-herbert" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$76.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$76.0.0">Збигнев Херберт. &laquo;Лабиринт у&nbsp;моря&raquo;</span></a></div><div class="slick-slide undefined" data-id="6842" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$77"><a class="" href="/hunter-s-thompson" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$77.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$77.0.0">Хантер С.&nbsp;Томпсон. &laquo;Страх и&nbsp;отвраще&shy;ние предвыборной гонки &rsquo;72&raquo;</span></a></div><div class="slick-slide undefined" data-id="6710" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$78"><a class="" href="/elon-musk" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$78.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$78.0.0">Эшли Вэнс. &laquo;Илон Маск: Tesla, SpaceX и&nbsp;дорога в&nbsp;будущее&raquo;</span></a></div><div class="slick-slide undefined" data-id="6308" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$79"><a class="" href="/yuval-harari" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$79.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$79.0.0">Юваль Ной Харари. «Sapiens: Краткая история человечества»</span></a></div><div class="slick-slide undefined" data-id="6104" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$80"><a class="" href="/richard-florida" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$80.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$80.0.0">Ричард Флорида. «Кто твой город?»</span></a></div><div class="slick-slide undefined" data-id="6039" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$81"><a class="" href="/daniel-brook" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$81.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$81.0.0">Дэниэл Брук. &laquo;История городов будущего&raquo;</span></a></div><div class="slick-slide undefined" data-id="5943" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$82"><a class="" href="/donald-rayfield" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$82.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$82.0.0">Дональд Рейфилд. &laquo;Жизнь Антона Чехова&raquo;</span></a></div><div class="slick-slide undefined" data-id="5729" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$83"><a class="" href="/john-browne" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$83.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$83.0.0">Джон Браун. &laquo;Семь элементов, которые изменили мир&raquo;</span></a></div><div class="slick-slide undefined" data-id="5665" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$84"><a class="" href="/max-hastings" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$84.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$84.0.0">Макс Хейстингс. &laquo;Первая мировая война: Катастрофа 1914&nbsp;года&raquo;</span></a></div><div class="slick-slide undefined" data-id="5341" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$85"><a class="" href="/blake-snyder" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$85.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$85.0.0">Блейк Снайдер. &laquo;Спасите котика!&raquo;</span></a></div><div class="slick-slide undefined" data-id="5309" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$86"><a class="" href="/guy-deutscher" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$86.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$86.0.0">Гай Дойчер. &laquo;Сквозь зеркало языка&raquo;</span></a></div><div class="slick-slide undefined" data-id="4984" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$87"><a class="" href="/costruire-il-nemico" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$87.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$87.0.0">Умберто Эко. &laquo;Сотвори себе врага&raquo;</span></a></div><div class="slick-slide undefined" data-id="5022" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$88"><a class="" href="/cathcart-klein" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$88.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$88.0.0">Томас Каткарт и&nbsp;Дэниел Клейн. &laquo;Хайдеггер и&nbsp;гиппопотам входят в&nbsp;райские врата&raquo;</span></a></div><div class="slick-slide undefined" data-id="4948" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$89"><a class="" href="/mark-changizi" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$89.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$89.0.0">Марк Чангизи. &laquo;Революция в&nbsp;зрении: Что, как и&nbsp;почему мы&nbsp;видим на&nbsp;самом деле&raquo;</span></a></div><div class="slick-slide undefined" data-id="4908" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$90"><a class="" href="/malcolm-gladwell" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$90.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$90.0.0">Малкольм Гладуэлл. &laquo;Давид и&nbsp;Голиаф: Как аутсайдеры побеждают фаворитов&raquo;</span></a></div><div class="slick-slide undefined" data-id="4808" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$91"><a class="" href="/david-deutsch" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$91.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$91.0.0">Дэвид Дойч. &laquo;Начало бесконечности: Объяснения, которые меняют мир&raquo;</span></a></div><div class="slick-slide undefined" data-id="4482" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$92"><a class="" href="/jonathan-franzen" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$92.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$92.0.0">Джонатан Франзен. &laquo;Дальний остров&raquo;</span></a></div><div class="slick-slide undefined" data-id="4347" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$93"><a class="" href="/fransiscus-de-waal" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$93.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$93.0.0">Франс де&nbsp;Вааль. &laquo;Истоки морали: В&nbsp;поисках человеческого у&nbsp;приматов&raquo;</span></a></div><div class="slick-slide undefined" data-id="4283" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$94"><a class="" href="/lisa-randall" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$94.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$94.0.0">Лиза Рэндалл. &laquo;Достучаться до&nbsp;небес&raquo;</span></a></div><div class="slick-slide undefined" data-id="4110" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$95"><a class="" href="/nassim-nicholas-taleb" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$95.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$95.0.0">Нассим Николас Талеб. &laquo;Антихрупкость&raquo;</span></a></div><div class="slick-slide undefined" data-id="3665" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$96"><a class="" href="/kevin-sites" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$96.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$96.0.0">Кевин Сайтс. &laquo;Синдром войны&raquo;</span></a></div><div class="slick-slide undefined" data-id="2306" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$97"><a class="" href="/buyology" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$97.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$97.0.0">Мартин Линдстром. &laquo;Buyology&raquo;</span></a></div><div class="slick-slide undefined" data-id="2304" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$98"><a class="" href="/the-greatest-show-on-earth" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$98.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$98.0.0">Ричард Докинз. &laquo;Самое грандиозное шоу на&nbsp;Земле&raquo;</span></a></div><div class="slick-slide undefined" data-id="2286" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$99"><a class="" href="/the-man-who-lives-with-wolves" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$99.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$99.0.0">Шон Эллис. &laquo;Свой среди волков&raquo;</span></a></div><div class="slick-slide undefined" data-id="2283" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$100"><a class="" href="/coca-cola-dirty-water" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$100.0"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$100.0.0">Майкл Блендинг. &laquo;Coca-Cola. Грязная правда&raquo;</span></a></div></div></div><button class="slick-next nextButton" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.4"><img src="/static/images/icons/right_white.png" width="9" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.4.0"/></button><button class="navigation__menu" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.5"><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.5.0"></span><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.5.1"></span><span data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.0.5.2"></span></button></div><div class="navigation-image" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.1"><div class="imgWrap" data-reactid=".z7iv0uc7pc.2.$header.1.2.0.0.$series-navigation-static.1.0"></div></div></nav></div></div></div></div></header><div class="content article_detail" data-reactid=".z7iv0uc7pc.2.2"><div data-reactid=".z7iv0uc7pc.2.2.0"><div class="episodes-detail" data-reactid=".z7iv0uc7pc.2.2.0.0"><noscript data-reactid=".z7iv0uc7pc.2.2.0.0.0"></noscript><div class="top" data-reactid=".z7iv0uc7pc.2.2.0.0.1"><div id="post-35602" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0"><div class="post-detail articlepost-detail" data-id="35602" data-url="/bad-sex-award-2017" data-title="Выбрана худшая сцена секса в литературе" data-type="ArticlePost" data-section="1" data-i="1" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1"><article class="post-detail__article articlepost-detail__article" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602"><div class="articlepost-detail-inner" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0"><div data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.0"><div class="post-breadcrumbs" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.0.0"><span class="post-breadcrumbs-item" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.0.0.$breadcrumbs-0">Истории</span><span class="post-breadcrumbs-separator" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.0.0.$separator-695">|</span><span class="post-breadcrumbs-item" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.0.0.$breadcrumbs-1">Книги</span></div><h1 class="post-title articlepost-detail__title" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.0.1">Выбрана худшая сцена секса в литературе</h1><div class="post-lead articlepost-detail__lead" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.0.2"></div></div><div class="articlepost-wrap" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.1"><div class="post-content-wrap" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.1.0"><div class="post-text" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.1.0.0"><div class="articlepost-detail__text bText" id="article-text" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.1.0.0.0"><div class="image_block"><img src="https://images.esquire.ru/files/cache/images/7a/4e/54c7f618.fit1772x1182.f93837.bollen.jpg" width="886" height="591" style="background-image: url(data:image/gif;base64,R0lGODdhBAAEAIMAABIVDQgPCRwgFjUpFSU2OFQ%2BI0JJRWyFjIdsUJeJc6SDX6O/ywAAAAAAAAAA%0AAAAAACwAAAAABAAEAAAIFQAFABgAAEABBQAIJEAQ4MACAwACAgA7%0A)"  ></div>

<div class="display">

<p>Премию за худшую сцену секса, ежегодно вручаемую литературным журналом <em>The Literary Review</em>, получил американский писатель Кристофер Боллен. В своем романе <em>The Destroyers</em> он использовал метафору с бильярдным треугольником, которую критик сочли нелепой.</p>

<p>Приводим цитату полностью:</p>

<p><em>«Она прикрывает свою грудь купальником. Остальная часть ее тела остается приятно оголенной. Кожа ее рук и плеч имеет разный оттенок загара, словно разводы в ванной. Ее лицо и вагина соревнуются за мое внимание, и я посматриваю на бильярдный треугольник своего члена и яичек».</em></p>

<p>В решении <em>The Literary Review</em> <a href="https://www.theguardian.com/books/2017/nov/30/bad-sex-award-won-by-christopher-bollens-phallic-billiard-rack" target="_black">говорится</a>, что «попытки описать знакомые явления необычным образом часто приводят к конфузным ситуациям» – так, жюри осталось в замешательстве, сколько же яичек у героя Боллена.</p>


</div></div></div></div></div><div class="r-video" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.2"></div><div class="author" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.3">editor-zhanel</div><div class="post-sharebox articlepost-detail__sharebox" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.4"><button class="post-sharebox__fb_share" style="width:295.3333333333333px;" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.4.0"><i data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.4.0.0"><img src="/static/dist/sharebox__facebook__icon.png" width="10" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.4.0.0.0"/></i><span class="post-sharebox__value" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.4.0.1"></span></button><button class="post-sharebox__vk_share" style="width:295.3333333333333px;" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.4.1"><i data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.4.1.0"><img src="/static/dist/sharebox__vk__icon.png" width="15" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.4.1.0.0"/></i><span class="post-sharebox__value" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.4.1.1"></span></button><button class="post-sharebox__twitter_share" style="width:295.3333333333333px;" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.4.2"><i data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.4.2.0"><img src="/static/dist/sharebox__twitter__icon.png" width="22" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.$35602.0.4.2.0.0"/></i></button></div></div></article><div class="only-desktop" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.1"><div class="right-column right-column-post-35602" style="height:auto;" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.1.0"><div class="rplace" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.1.0.0"><div class="spinner" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.1.0.0.0"><noscript data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.1.0.0.0.0"></noscript><div class="dfpBanner dfpBanner__side" id="dfpBanner__side__557320566" data-slot="{&quot;dimensions&quot;:[[300,600]],&quot;name&quot;:&quot;side&quot;}" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.1.0.0.0.1"></div></div></div><div class="dfpBanner dfpBanner__tgb" id="dfpBanner__tgb__354705404" data-slot="{&quot;dimensions&quot;:[[300,300]],&quot;name&quot;:&quot;tgb&quot;}" data-reactid=".z7iv0uc7pc.2.2.0.0.1.$0.1.1.0.1"></div></div></div></div></div></div><noscript data-reactid=".z7iv0uc7pc.2.2.0.0.2"></noscript><div class="seealso" data-reactid=".z7iv0uc7pc.2.2.0.0.4"><div class="seealso__inner" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0"><header data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.0">Смотрите также</header><ul class="episodes__list__row" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1"><li data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$0"><a class="episodeCard" href="/audio002" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$0.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$0.0.0"></div><div class="episodeCard__title" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$0.0.1">Аудиорассказы</div><div class="episodeCard__count" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$0.0.2">2 эпизода</div><div class="episodeCard__imageWrap" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$0.0.3"><img src="https://images.esquire.ru/files/cache/images/60/2e/e91b356a.crop704x704x72x28-fitcrop576x588.271850.artworks-000187563107-0t1ahm-t500x500.jpg" width="294" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$0.0.3.0"/></div></a></li><li data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$1"><a class="episodeCard" href="/alekseevsky" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$1.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$1.0.0"></div><div class="episodeCard__title" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$1.0.1">Антропология</div><div class="episodeCard__count" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$1.0.2">3 эпизода</div><div class="episodeCard__imageWrap" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$1.0.3"><img src="https://images.esquire.ru/files/cache/images/14/51/4af83a5e.crop1913x1876x770x597-fitcrop576x588.008bfe.11.jpg" width="294" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$1.0.3.0"/></div></a></li><li data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$2"><a class="episodeCard" href="/inauguration" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$2.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$2.0.0"></div><div class="episodeCard__title" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$2.0.1">Выборы</div><div class="episodeCard__count" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$2.0.2">6 эпизодов</div><div class="episodeCard__imageWrap" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$2.0.3"><img src="https://images.esquire.ru/files/cache/images/dc/6c/adf661a8.crop2591x2540x848x0-fitcrop576x588.43cd47.RTSVZN0-2.jpg" width="294" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$2.0.3.0"/></div></a></li><li data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$3"><a class="episodeCard" href="/swatch-2" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$3.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$3.0.0"></div><div class="episodeCard__title" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$3.0.1">Бумажная инженерия</div><div class="episodeCard__count" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$3.0.2">2 эпизода</div><div class="episodeCard__imageWrap" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$3.0.3"><img src="https://images.esquire.ru/files/cache/images/37/06/90170ec1.crop1044x1023x292x0-fitcrop576x588.a506bd.000098460018_copy.jpg" width="294" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.1.$3.0.3.0"/></div></a></li></ul><div id="widget-recomend-22397" style="font-size:0;margin-top:20px;" data-reactid=".z7iv0uc7pc.2.2.0.0.4.0.2"></div></div></div><div class="scrollarea" data-reactid=".z7iv0uc7pc.2.2.0.0.5"><div class="visibility-sensor" data-reactid=".z7iv0uc7pc.2.2.0.0.5.2"><span data-reactid=".z7iv0uc7pc.2.2.0.0.5.2.0"></span></div></div></div></div></div><noscript data-reactid=".z7iv0uc7pc.2.4"></noscript></div><div data-reactid=".z7iv0uc7pc.3"><div class="dfpBanner dfpBanner__background" id="dfpBanner__background__505171222" data-slot="{&quot;dimensions&quot;:[[1,1]],&quot;name&quot;:&quot;background&quot;}" data-reactid=".z7iv0uc7pc.3.0"></div></div></div></div><script data-reactid=".1j366xmjvgg.1.3">
      var adcm_config = {
        id: 1047,
        tags: ['esquire_ru', 'desktop'],
        init: function () {
            window.adcm_init = true;
            window.adcm.call();
        }
      }
    </script><script src="//tag.digitaltarget.ru/adcm.js" data-reactid=".1j366xmjvgg.1.4"></script><script src="https://cdn.onthe.io/io.js/hmvCcqnLeMcO" data-reactid=".1j366xmjvgg.1.5"></script><script id="popmechanic-script" src="https://static.popmechanic.ru/service/loader.js?c=701" data-reactid=".1j366xmjvgg.1.6"></script><script charset="UTF-8" data-reactid=".1j366xmjvgg.1.7">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</script><script src="/static/dist/vendor-4201f9c46c4e11e93b7b.js" charset="UTF-8" data-reactid=".1j366xmjvgg.1.8"></script><script src="/static/dist/main-4bf24635a0260cc549a7.js" charset="UTF-8" data-reactid=".1j366xmjvgg.1.9"></script><script src="/static/js/libs/search-form.js" type="text/javascript" data-reactid=".1j366xmjvgg.1.a"></script><noscript data-reactid=".1j366xmjvgg.1.b">
      <div>
        <img src="https://mc.yandex.ru/watch/44922469" style="position:absolute; left:-9999px;" alt="" />
      </div>
    </noscript></body></html>