
<!--

      ######`
    ########
   ######+
  ######
  #####
  ######`
   ;######+     ####:       +####`
    ######      ####`     .######;###
  +#####+       #####     ####    ###
 ######'       #+'####.  +###    `###
 ######       ##  +####  ####    ,###
 ######      ##  `:####  ####    ####
 ######+  :##''#########.+#### .#####
 +########## `#. ;####;## ######+;###
  .######'    ######.   ,  :###` ####
                                 ####
                                 ####
                                 ####
                                 ####
-->
<!doctype html>
<html lang="en-us" data-reactid=".1pwvg6d5xxc" data-react-checksum="1441733863"><head data-reactid=".1pwvg6d5xxc.0"><script data-reactid=".1pwvg6d5xxc.0.0">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NWG58CC');
    </script><title data-react-helmet="true" data-reactid=".1pwvg6d5xxc.0.2:$Вторая серия «Игры престолов»=2 на войну на полных парусах | Esquire">Вторая серия «Игры престолов»: на войну на полных парусах | Esquire</title><meta data-react-helmet="true" charset="UTF-8" data-reactid=".1pwvg6d5xxc.0.3:$0"/><meta data-react-helmet="true" property="fb:admins" content="597460863" data-reactid=".1pwvg6d5xxc.0.3:$1"/><meta data-react-helmet="true" property="fb:app_id" content="219087508132894" data-reactid=".1pwvg6d5xxc.0.3:$2"/><meta data-react-helmet="true" property="fb:pages" content="116320125082132" data-reactid=".1pwvg6d5xxc.0.3:$3"/><meta data-react-helmet="true" property="og:site_name" content="Журнал Esquire" data-reactid=".1pwvg6d5xxc.0.3:$4"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="Esquire" data-reactid=".1pwvg6d5xxc.0.3:$5"/><meta data-react-helmet="true" name="referrer" content="always" data-reactid=".1pwvg6d5xxc.0.3:$6"/><meta data-react-helmet="true" name="application-name" content="Esquire" data-reactid=".1pwvg6d5xxc.0.3:$7"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#FFFFFF" data-reactid=".1pwvg6d5xxc.0.3:$8"/><meta data-react-helmet="true" name="msapplication-TileImage" content="http://esquire.ru/static/images/touch-icons/mstile-144x144.png" data-reactid=".1pwvg6d5xxc.0.3:$9"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="http://esquire.ru/static/images/touch-icons/mstile-70x70.png" data-reactid=".1pwvg6d5xxc.0.3:$10"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="http://esquire.ru/static/images/touch-icons/mstile-150x150.png" data-reactid=".1pwvg6d5xxc.0.3:$11"/><meta data-react-helmet="true" name="msapplication-wide310x150logo" content="http://esquire.ru/static/images/touch-icons/mstile-310x150.png" data-reactid=".1pwvg6d5xxc.0.3:$12"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="http://esquire.ru/static/images/touch-icons/mstile-310x310.png" data-reactid=".1pwvg6d5xxc.0.3:$13"/><meta data-react-helmet="true" property="og:site_name" content="Журнал Esquire" data-reactid=".1pwvg6d5xxc.0.3:$14"/><meta data-react-helmet="true" property="og:site" content="@esquireru" data-reactid=".1pwvg6d5xxc.0.3:$15"/><meta data-react-helmet="true" property="og:creator" content="@esquireru" data-reactid=".1pwvg6d5xxc.0.3:$16"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image" data-reactid=".1pwvg6d5xxc.0.3:$17"/><meta data-react-helmet="true" property="twitter:site" content="@esquireru" data-reactid=".1pwvg6d5xxc.0.3:$18"/><meta data-react-helmet="true" property="twitter:creator" content="@esquireru" data-reactid=".1pwvg6d5xxc.0.3:$19"/><meta data-react-helmet="true" property="og:type" content="article" data-reactid=".1pwvg6d5xxc.0.3:$20"/><meta data-react-helmet="true" property="og:title" content="Вторая серия «Игры престолов»: на войну на полных парусах" data-reactid=".1pwvg6d5xxc.0.3:$21"/><meta data-react-helmet="true" property="og:description" content="Во второй серии – триумф феминизма, горящие корабли и одно очень важное письмо." data-reactid=".1pwvg6d5xxc.0.3:$22"/><meta data-react-helmet="true" property="og:url" content="http://esquire.ru/game-of-thrones-episode-2" data-reactid=".1pwvg6d5xxc.0.3:$23"/><meta data-react-helmet="true" property="twitter:title" content="Вторая серия «Игры престолов»: на войну на полных парусах" data-reactid=".1pwvg6d5xxc.0.3:$24"/><meta data-react-helmet="true" property="twitter:description" content="Во второй серии – триумф феминизма, горящие корабли и одно очень важное письмо." data-reactid=".1pwvg6d5xxc.0.3:$25"/><meta data-react-helmet="true" property="twitter:url" content="http://esquire.ru/game-of-thrones-episode-2" data-reactid=".1pwvg6d5xxc.0.3:$26"/><meta data-react-helmet="true" name="title" content="Вторая серия «Игры престолов»: на войну на полных парусах" data-reactid=".1pwvg6d5xxc.0.3:$27"/><meta data-react-helmet="true" name="description" content="Во второй серии – триумф феминизма, горящие корабли и одно очень важное письмо." data-reactid=".1pwvg6d5xxc.0.3:$28"/><meta data-react-helmet="true" property="twitter:image" content="https://images.esquire.ru/files/cache/images/6e/38/d5952d16.crop1200x628x0x49-fit1980x1036.7ef927.joon2.jpg" data-reactid=".1pwvg6d5xxc.0.3:$29"/><meta data-react-helmet="true" property="og:image" content="https://images.esquire.ru/files/cache/images/6e/38/d5952d16.crop1200x628x0x49-fit1980x1036.7ef927.joon2.jpg" data-reactid=".1pwvg6d5xxc.0.3:$30"/><link data-react-helmet="true" rel="shortcut icon" type="image/x-icon" href="http://esquire.ru/static/images/favicon.ico?v3" data-reactid=".1pwvg6d5xxc.0.4:$0"/><link data-react-helmet="true" rel="apple-touch-icon" href="http://esquire.ru/static/images/apple-touch-icon-57x57.png" data-reactid=".1pwvg6d5xxc.0.4:$1"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="http://esquire.ru/static/images/apple-touch-icon-72x72.png" data-reactid=".1pwvg6d5xxc.0.4:$2"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="http://esquire.ru/static/images/apple-touch-icon-114x114.png" data-reactid=".1pwvg6d5xxc.0.4:$3"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="http://esquire.ru/static/images/apple-touch-icon-144x144.png" data-reactid=".1pwvg6d5xxc.0.4:$4"/><link data-react-helmet="true" rel="mask-icon" sizes="any" href="http://esquire.ru/static/images/safari_pinned_tab_icon.svg" color="#000" data-reactid=".1pwvg6d5xxc.0.4:$5"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/esquire-ru" data-reactid=".1pwvg6d5xxc.0.4:$6"/><link data-react-helmet="true" href="https://images.esquire.ru/files/cache/images/6e/38/d5952d16.crop1200x628x0x49-fit1980x1036.7ef927.joon2.jpg" rel="image_src" data-reactid=".1pwvg6d5xxc.0.4:$7"/><link rel="shortcut icon" href="/favicon.ico" data-reactid=".1pwvg6d5xxc.0.6"/><meta name="referrer" content="always" data-reactid=".1pwvg6d5xxc.0.7"/><link href="/static/dist/main-327af53b3621f22102ca.css" media="screen, projection" rel="stylesheet" type="text/css" charset="UTF-8" data-reactid=".1pwvg6d5xxc.0.8:$0"/><meta id="pageViewport" name="viewport" content="width=1278, user-scalable=no, ya-title=white" data-reactid=".1pwvg6d5xxc.0.9"/><script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript" data-reactid=".1pwvg6d5xxc.0.a"></script><script src="/static/js/libs/handlebars.min.js" type="text/javascript" data-reactid=".1pwvg6d5xxc.0.b"></script><script id="my-widget-script" src="https://likemore-go.imgsmail.ru/widget.js" data-uid="6591f69079ecb4244f38f4af162d9c10" data-reactid=".1pwvg6d5xxc.0.c"></script><script id="widget-template" type="text/x-handlebars-template" data-reactid=".1pwvg6d5xxc.0.d">
        <ul data-mywidget-id="{{{_id}}}" class="episodes__list__row my_target"/>
            {{#each list}}
                <li>
                  <a class="episodeCard" href={{{url}}} data-mywidget-id="{{{_id}}}" target="_blank">
                    <div class="episodeCard__mask" style="opacity:0.25;"></div>
                    <div class="episodeCard__title">{{{title}}}</div>
                  <div class="episodeCard__imageWrap">
                      <img src="{{{preview.url}}}" >
                    </div>
                  </a>
                </li>
            {{/each}}
        </ul>
      </script><script src="/static/js/libs/mywidget_loader.js" type="text/javascript" data-reactid=".1pwvg6d5xxc.0.e"></script><script src="//platform.twitter.com/widgets.js" type="text/javascript" data-reactid=".1pwvg6d5xxc.0.f"></script><script src="//platform.instagram.com/ru_RU/embeds.js" type="text/javascript" data-reactid=".1pwvg6d5xxc.0.g"></script><script src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" type="text/javascript" data-reactid=".1pwvg6d5xxc.0.h"></script></head><body class="" data-reactid=".1pwvg6d5xxc.1"><div id="fb-root" data-reactid=".1pwvg6d5xxc.1.0"></div><div style="display:none;visibility:hidden;height:0px;width:0px;" data-reactid=".1pwvg6d5xxc.1.1"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWG58CC"></iframe></noscript></div><div id="app" data-reactid=".1pwvg6d5xxc.1.2"><div data-reactid=".1kwxgfxfzsw" data-react-checksum="-761152748"><div id="overlay" data-reactid=".1kwxgfxfzsw.0"></div><div id="disclame" class="disclame_block" style="display:none;" data-reactid=".1kwxgfxfzsw.1"><div class="wrapper" data-reactid=".1kwxgfxfzsw.1.0"><span class="btn-thing" title="Закрыть" data-reactid=".1kwxgfxfzsw.1.0.0">×</span><div class="disclame_body" data-reactid=".1kwxgfxfzsw.1.0.1">Мы используем cookie-файлы, чтобы получить статистику, которая помогает нам обеспечивать вас лучшим контентом. Вы можете прочитать подробнее о cookie-файлах или изменить настройки браузера. Отключение cookie-файлов может привести к неполадкам в работе сайта. Продолжая пользоваться сайтом без изменения настроек, вы даете согласие на использование ваших cookie-файлов. Это совершенно безопасно!</div></div></div><div id="mainContainer" data-reactid=".1kwxgfxfzsw.2"><noscript data-reactid=".1kwxgfxfzsw.2.0"></noscript><header class="header" data-reactid=".1kwxgfxfzsw.2.$header"><div class="header__inner" data-reactid=".1kwxgfxfzsw.2.$header.0"><div class="header__ad" data-reactid=".1kwxgfxfzsw.2.$header.0.0"><div class="dfpBanner dfpBanner__billboard" id="dfpBanner__billboard__469157118" data-slot="{&quot;dimensions&quot;:[[1000,300],[1248,200],[1248,250],[1248,270],[1248,300],[1248,400],[1248,500],[970,250],[970,270]],&quot;name&quot;:&quot;billboard&quot;}" data-reactid=".1kwxgfxfzsw.2.$header.0.0.0"></div><noscript data-reactid=".1kwxgfxfzsw.2.$header.0.0.1"></noscript></div></div><div data-reactid=".1kwxgfxfzsw.2.$header.1"><nav class="navigation white" data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static"><div class="navigation__inner" data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0"><div data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.0"><span class="search-btn" data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.0.0"></span><span class="search-btn_mobile" data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.0.1"></span><form class="search-form" data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.0.2"><input type="search" value="" data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.0.2.0"/></form></div><button class="navigation__menu white" data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.1"><span data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.1.0"></span><span data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.1.1"></span><span data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.1.2"></span></button><div class="navigation__logo" data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.2"><a class="" href="/" data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.2.0"><img src="https://media.esquire.ru/static/images/esquire-logo.png" width="126" data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.2.0.0"/></a></div><div class="navigation__sections" data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.3"><ul class="navigation__sections__list" data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.3.0"><li data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.3.0.0"><a class="" href="/stories" data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.3.0.0.0">Истории</a></li><li data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.3.0.1"><a class="" href="/wil" data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.3.0.1.0">Правила жизни</a></li><li data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.3.0.2"><a class="" href="/fashion" data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.3.0.2.0">Вещи</a></li><li data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.3.0.3"><a class="" href="/photo" data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.3.0.3.0">Фотографии</a></li><li data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.3.0.4"><a class="" href="/current" data-reactid=".1kwxgfxfzsw.2.$header.1.$navigation-static.0.3.0.4.0">Журнал</a></li></ul></div></div></nav><nav class="series-navigation" data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static"><div class="series-navigation-inner" data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0"><div class="series-navigation-title series-navigation-title-left" data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.1"><span data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.1.0">Игра престолов</span></div><button class="slick-prev prevButton slick-disabled" data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.2"><img src="/static/images/icons/left_white.png" width="9" data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.2.0"/></button><div class="series-navigation-slider" data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.3"><div class="series-navigation-slider-inner" data-page="0" style="width:808px;transform:translate3d(0px, 0px, 0px);" data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.3.0"><div class="slick-slide undefined" data-id="25922" data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.3.0.$0"><a class="" href="/game-of-thrones-episode-2" data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.3.0.$0.0"><span data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.3.0.$0.0.0">Вторая серия «Игры престолов»: на войну на полных парусах</span></a></div><div class="slick-slide undefined" data-id="25882" data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.3.0.$1"><a class="" href="/got-episode-2-memes" data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.3.0.$1.0"><span data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.3.0.$1.0.0">Вторая серия «Игры престолов»: реакция зрителей</span></a></div><div class="slick-slide undefined" data-id="25822" data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.3.0.$2"><a class="" href="/got-opening-credits-clue" data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.3.0.$2.0"><span data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.3.0.$2.0.0">Фанаты нашли подсказку в заставке новой серии «Игры престолов»</span></a></div><div class="slick-slide undefined" data-id="25222" data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.3.0.$3"><a class="" href="/game-of-thrones-episode-1" data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.3.0.$3.0"><span data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.3.0.$3.0.0">Первая серия нового сезона «Игры престолов»: «Начнем, пожалуй?»</span></a></div></div></div><button class="slick-next nextButton" data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.4"><img src="/static/images/icons/right_white.png" width="9" data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.0.4.0"/></button></div><div class="navigation-image" data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.1"><div class="imgWrap" data-reactid=".1kwxgfxfzsw.2.$header.1.$series-navigation-static.1.0"></div></div></nav><div class="headroom-wrapper" data-reactid=".1kwxgfxfzsw.2.$header.1.2"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);" class="headroom headroom--unfixed" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0"><div class="series-nav-fixed" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0"><nav class="series-navigation" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static"><div class="series-navigation-inner" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0"><div class="navigation__logo" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.0"><a class="" href="/" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.0.0"><img src="/static/images/icons/esqbutton.png" width="36" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.0.0.0"/></a></div><div class="series-navigation-title" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.1"><span data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.1.0">Игра престолов</span></div><button class="slick-prev prevButton slick-disabled" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.2"><img src="/static/images/icons/left_white.png" width="9" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.2.0"/></button><div class="series-navigation-slider" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.3"><div class="series-navigation-slider-inner" data-page="0" style="width:808px;transform:translate3d(0px, 0px, 0px);" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.3.0"><div class="slick-slide undefined" data-id="25922" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$0"><a class="" href="/game-of-thrones-episode-2" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$0.0"><span data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$0.0.0">Вторая серия «Игры престолов»: на войну на полных парусах</span></a></div><div class="slick-slide undefined" data-id="25882" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$1"><a class="" href="/got-episode-2-memes" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$1.0"><span data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$1.0.0">Вторая серия «Игры престолов»: реакция зрителей</span></a></div><div class="slick-slide undefined" data-id="25822" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$2"><a class="" href="/got-opening-credits-clue" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$2.0"><span data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$2.0.0">Фанаты нашли подсказку в заставке новой серии «Игры престолов»</span></a></div><div class="slick-slide undefined" data-id="25222" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$3"><a class="" href="/game-of-thrones-episode-1" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$3.0"><span data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$3.0.0">Первая серия нового сезона «Игры престолов»: «Начнем, пожалуй?»</span></a></div></div></div><button class="slick-next nextButton" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.4"><img src="/static/images/icons/right_white.png" width="9" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.4.0"/></button><button class="navigation__menu" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.5"><span data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.5.0"></span><span data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.5.1"></span><span data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.0.5.2"></span></button></div><div class="navigation-image" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.1"><div class="imgWrap" data-reactid=".1kwxgfxfzsw.2.$header.1.2.0.0.$series-navigation-static.1.0"></div></div></nav></div></div></div></div></header><div class="content article_detail" data-reactid=".1kwxgfxfzsw.2.2"><div data-reactid=".1kwxgfxfzsw.2.2.0"><div class="episodes-detail" data-reactid=".1kwxgfxfzsw.2.2.0.0"><noscript data-reactid=".1kwxgfxfzsw.2.2.0.0.0"></noscript><div class="top" data-reactid=".1kwxgfxfzsw.2.2.0.0.1"><div id="post-25922" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0"><div class="post-detail articlepost-detail" data-id="25922" data-url="/game-of-thrones-episode-2" data-title="Вторая серия «Игры престолов»: на войну на полных парусах" data-type="ArticlePost" data-section="1" data-i="1" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1"><article class="post-detail__article articlepost-detail__article" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922"><div class="articlepost-detail-inner" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0"><div data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.0"><div class="post-breadcrumbs" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.0.0"><span class="post-breadcrumbs-item" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.0.0.$breadcrumbs-0">Истории</span><span class="post-breadcrumbs-separator" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.0.0.$separator-7816">|</span><span class="post-breadcrumbs-item" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.0.0.$breadcrumbs-1">Игра престолов</span></div><h1 class="post-title articlepost-detail__title" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.0.1">Вторая серия «Игры престолов»: на войну на полных парусах</h1><div class="post-lead articlepost-detail__lead" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.0.2">Иван Филиппов продолжает разбор второго сезона «Игры престолов». Во второй серии – триумф феминизма, горящие корабли и одно очень важное письмо.</div></div><div class="articlepost-wrap" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.1"><div class="post-content-wrap" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.1.0"><div class="post-text" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.1.0.0"><div class="articlepost-detail__text bText" id="article-text" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.1.0.0.0"><div class="display">

<p><strong>В тексте содержатся спойлеры!</strong></p>

<div class="image_block"><img src="https://images.esquire.ru/files/cache/images/6e/38/fb0883e3.fit1772x1180.7ef927.joon2.jpg" width="886" height="590" style="background-image: url(data:image/gif;base64,R0lGODdhBAAEAIIAAFdYWGZnanp7eicpLjM0ODo8QF1fZJqcnCwAAAAABAAEAAAIEQADCDQAoGBB%0AAgIOCBhQIEBAADs%3D%0A)"  ></div>

<p>Многие годы «Игру престолов» ругали за мизогинию. Практически ни один англоязычный текст не обходился без дежурных стенаний автора (или авторки?) на то, что в сериале все время бессмысленно обижают и унижают женщин, что это сплошная эксплуатация и бесконечная обнаженка с непременной объективацией. То есть как к мясу относятся к женским персонажам. Авторы, к чести своей, практически не оправдывались. И правильно делали, потому что сейчас, на седьмом сезоне, можно уверенно сказать, что «Игра престолов» – это самый продвинутый и самый женский (в смысле качественного феминизма) сериал на сегодня. </p>
<p>Женские персонажи в «Игре престолов» развивались строго с сериальной скоростью – через страшные испытания, превращаясь в сложных и сильных героинь. Если перечислить главных персонажей сериала сегодня, то, за исключением Джона Сноу и Короля Ночи, практически все важные люди Вестероса – женщины. Дейнерис, Серсея, Санса, Арья, Королева шипов (Оленна Тирелл), Мелисандра и даже Миссандея (которая в этом сезоне действует уже как совсем самостоятельный персонаж). Если мужчин и пускают к делам, то только под чутким женским руководством – Тирион и Джейме. Для вселенной сериала это на самом деле не новость, еще в прошлом сезоне стало понятно, что мир «Игры престолов» – это в первую очередь мир умных, сильных и хитрых женщин, а не мужиков с мечами. Но лишь сейчас авторы сериала это признали публично: в разговоре Королевы Шипов и Дейнерис, леди Оллена прямо говорит: «Я знала много умных мужчин и я пережила их всех только потому, что игнорировала их советы». </p>

<div class="image_block"><img src="https://images.esquire.ru/files/cache/images/81/a3/2f1cac74.fit1410x768.78ce57.olenna.jpg" width="705" height="384" style="background-image: url(data:image/gif;base64,R0lGODdhBAAEAIMAACwjGXFzbSosLDVGT0U9OlFYSHZ5U32NjoV0XJSAapqPhZacn5ycora5wwAA%0AAAAAACwAAAAABAAEAAAIFQANBBiwoEACAgcaKAAQgAECAAICAgA7%0A)"  ></div>

<p>И в ее словах есть резон. Во втором эпизоде Дейнерис следует совету Тириона, и результаты оказываются для нее катастрофическими. Да, Ланнистер придумал очень хитрый и правильный план – брать Королевскую гавань силами местных союзников, а не заморских наемников. Правильность его суждений подтверждает пламенная речь Серсеи, вся выстроенная вокруг тезиса «не пяди родной земли иностранным врагам». Но в результате именно Тирион получается виноватым в том, что в финале Дейнерис лишается флота. Если вы внимательно смотрели на карты Вестероса, которых в сериале сейчас более чем достаточно, то вы понимаете, что, отправив корабли в Дорн, Тирион фактически отдал их на растерзание Эурону Грейджою, чья флотилия как раз выходила из Королевской гавани. Так что, быть может, леди Оллена и была права – правильнее было бы посылать драконов.</p>

<div class="image_block"><img src="https://images.esquire.ru/files/cache/images/c4/67/f9b54a71.fit1410x1058.9b0791.missandei.jpg" width="705" height="529" style="background-image: url(data:image/gif;base64,R0lGODdhBAAEAIIAAGVWRkg6LT0xJlJIOS8mHkEvJAAAAAAAACwAAAAABAAEAAAIFQAFDAAAoACA%0AAAMEABAQgACAAAECAgA7%0A)"  ></div>

<p>Возвращаясь на минутку к теме феминизма. Прогрессивная американская пресса уже похвалила последнюю серию за любовную линию Миссандеи и Серого червя. Например, автор The Verge назвал ее «первой с апреля 2013-го сценой романтического секса по взаимному согласию». Если задуматься, так ведь чистая правда. Любовная сцена не была изнасилованием, сексом без любви или сексом из корыстного интереса в последний раз в третьем сезоне – между Джоном Сноу и Игритт. Так же как и Джон Сноу (правда, ему это объяснила Игритт), Серый червь знает, что секс может быть удовольствием не только для мужчины, но и для женщины, и это прогрессивно и правильно. Вообще отношения бесстрашного воина и красавицы Миссандеи уже несколько сезонов являются для нас такой отдушиной с настоящей романтикой и искренними, трогательными человеческими отношениями. С другой стороны, «Игра престолов» не была бы «Игрой престолов» если бы красота этой сцены не уравновешивалась событиями в Цитадели, где Сэм отковыривает гнойные наросты с тела Джораха Мормонта. </p>

<div class="image_block"><img src="https://images.esquire.ru/files/cache/images/d0/27/3e9c938f.fit1410x938.e4fdaf.sam.jpg" width="705" height="469" style="background-image: url(data:image/gif;base64,R0lGODdhBAAEAIIAADAjHCEYFRUTEzEkIT4wKkEvJ0QwLGhMPCwAAAAABAAEAAAIFQAFDCAAQMAA%0AAwcAFAgAIACBAAACAgA7%0A)"  ></div>

<p>Давайте, кстати, поговорим про линию Сэм-Джорах. В ней, кажется, скрывается намек на довольно глобальные события, которых можно ждать в дальнейших сериях. Уже понятно, что в третьей серии Джон Сноу встретится с Дейнерис. И уже сейчас можно предположить, что встреча пройдет совсем не так приятно, как бы нам всем хотелось. Во-первых, Дейнерис гордая и своенравная. Она велит Тириону написать в письме Джону, что его не просто приглашают на Драконий камень, его приглашают преклонить колени перед законной королевой Вестероса. Как именно у Джона Сноу, короля Севера, обстоят дела с преклонением колен, мы с вами знаем. И дело тут даже не столько в гордости – Сноу учится быть королем, а значит, учитывать интересы своих союзников, за которых во второй серии один из северных лордов: нельзя доверять Таргариену. Это особенно смешно, учитывая, что Джон Сноу как раз Таргариен (просто об этом никто, кроме Брана Старка, пока не знает).</p>
<p>Так вот, если сейчас отношения Джона Сноу и Дейнерис не заладятся, то помочь своим лидерам могут именно Сэм и Джорах. Джон доверяет Сэму, а Дейнерис, при всей обиде на рыцаря печальной френдзоны, все-таки знает его давно и к совету может прислушаться. Кроме всего прочего, такого развития событий требует и внутренняя логика сериала, которая ну никак не может позволить двум настолько сильным героям сразу и легко договориться. </p>
<p>Важно также понимать, почему именно Сэм так рвется помочь несчастному Мормонту. Данное в сериале объяснение (он знал его отца) работает, но только для зрителей, которые точно помнят события всех предыдущих сезонов. Сэм не просто знал отца сэра Джораха – командира ночной стражи Джиора Мормонта. Он любил его. Старший Мормонт хорошо относился к толстому Сэму и, что самое важное, спас ему жизнь во время стычки с белыми ходоками. И поэтому логично, что Сэм готов рискнуть своей жизнью и карьерой, чтобы помочь сыну своего спасителя. </p>

<div class="image_block"><img src="https://images.esquire.ru/files/cache/images/e2/32/5abd79f9.fit1410x938.52c001.cersei.jpg" width="705" height="469" style="background-image: url(data:image/gif;base64,R0lGODdhBAAEAIIAACoXDDkhEEIoEx0PB1k0GQAAAAAAAAAAACwAAAAABAAEAAAIFAAHABAQAAAA%0AAQICBADAkAAAAAEBADs%3D%0A)"  ></div>
<p>Неожиданно важным персонажем в сериале стал отец Сэма – лорд Рендилл Тарли. Я был искренне уверен, что свою сюжетную роль старший Тарли успешно исполнил в предыдущем сезоне (обязательная часть процесса становления героя – преодолеть страх перед жестоким отцом), ан нет. Рендилла мы увидим в новом сезоне еще не раз. Его разговор с Джейме Ланнистером – один из самых насыщенных и интересных диалогов серии. Не по содержанию даже, а скорее по тому, как много раскрывается в этом разговоре через манеру поведения обоих его участников. Ведь по сути этот разговор для Джейме – страшное унижение. Он умоляет лорда Тарли встать на защиту дома Ланнистеров. Дважды пытается его подкупить – сначала должностью главнокомандующего, а потом обещанием отдать дому Тарли контроль над Югом. Более того, он безропотно сносит завуалированные оскорбления, которыми награждает его Рендилл. То есть главным выводом этой сцены является то, что Джейме понимает: дела Ланнистеров гораздо хуже, чем кажется Серсее. Ну и нельзя не отметить, как точно он выбирает аргументацию. Из прошлого сезона мы знаем, как сильно старший Тарли ненавидит всех «нелюдей», к которым, в его представлении, относятся и одичалые, и дотракийцы и даже Безупречные. </p>
<p>Серсея же во второй серии максимально уверенна в себе. Да, положение сложное, но мы выстоим. Даже драконам есть что противопоставить. Злой гений Квиберн демонстрирует королеве специальный анти-драконий арбалет. Такое средневековое средство ПВО.  Королева в восхищении – арбалет, действительно, пробивает драконий череп с легкостью. Только на месте Серсеи я бы подумал о другом обстоятельстве. В дракона ведь еще попасть надо, он же не будет на месте стоять. Из фильма «Хоббит», где аналогичное приспособление использовалось для борьбы со Смаугом, мы знаем, что попасть в летающего дракона совсем не простое занятие. </p>

<div class="image_block"><img src="https://images.esquire.ru/files/cache/images/b5/81/067da496.fit1410x938.dd6e72.Jon.jpg" width="705" height="469" style="background-image: url(data:image/gif;base64,R0lGODdhBAAEAIIAAA0MERoWFyIeHSwkHzUsKT40K0E2LgAAACwAAAAABAAEAAAIFAADCAgQQACB%0AAAUCAABgAIDDAQEBADs%3D%0A)"  ></div>

<p>Неожиданным образом в новой серии очень много отсылок именно к первому сезону. Например разговор Мизинца с Джоном Сноу. Может быть, Джон по рождению и Таргариен, но по характеру он чистый Старк. Такая же сцена с таким же финалом была у Неда Старка в первом сезоне. Он тоже пытался тогда придушить Мизинца, и мы все знаем, чем это для него закончилось. В этом смысле Джон очень зря оставляет Мизинца наедине с Сансой. Ничего хорошего из этого выйти не может. </p>
<p>Вторая значимая отсылка была в самой душераздирающей сцене эпизода: встрече Арьи со своим лютоволком Нимерией. «Это не ты», – говорит Арья отвернувшемуся от нее зверю. Вспоминая тем самым свою сцену разговора с отцом. Тогда Нед пытался убедить ее в том, что надо быть девочкой: платья, мечты о замужестве, вот это все. «Это не я», – ответила ему тогда Арья. Это официальное объяснение, которое дано в разборе эпизода, вышедшем на канале HBO. Но мне кажется, что у этой сцены есть и другое объяснение. Нимерия не узнает в обновленной Арье свою хозяйку. Да, она узнает внешность и запах, но ее Арья не шутила про пирожки с человечиной и не убивала людей. Так что «Это не ты», как мне кажется, это слова Нимерии, вложенные в уста Арьи Старк. И тут с лютоволком особенно и не поспоришь.</p> 




</div></div></div></div></div><div class="r-video" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.2"></div><div data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.3"><div class="post-credit-wrap" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.3.0"><hr data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.3.0.0"/><div class="post-credit" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.3.0.1"><div class="post-credit-item" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.3.0.1.$0"><span class="post-credit-item-key" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.3.0.1.$0.0">Текст</span><span class="post-credit-item-value" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.3.0.1.$0.1">Иван Филиппов</span></div><div class="author" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.3.0.1.1">Иван Филиппов</div></div></div></div><div class="post-sharebox articlepost-detail__sharebox" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.4"><button class="post-sharebox__fb_share" style="width:295.3333333333333px;" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.4.0"><i data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.4.0.0"><img src="/static/dist/sharebox__facebook__icon.png" width="10" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.4.0.0.0"/></i><span class="post-sharebox__value" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.4.0.1"></span></button><button class="post-sharebox__vk_share" style="width:295.3333333333333px;" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.4.1"><i data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.4.1.0"><img src="/static/dist/sharebox__vk__icon.png" width="15" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.4.1.0.0"/></i><span class="post-sharebox__value" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.4.1.1">12</span></button><button class="post-sharebox__twitter_share" style="width:295.3333333333333px;" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.4.2"><i data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.4.2.0"><img src="/static/dist/sharebox__twitter__icon.png" width="22" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.$25922.0.4.2.0.0"/></i></button></div></div></article><div class="only-desktop" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.1"><div class="right-column right-column-post-25922" style="height:auto;" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.1.0"><div class="rplace" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.1.0.0"><div class="spinner" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.1.0.0.0"><noscript data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.1.0.0.0.0"></noscript><div class="dfpBanner dfpBanner__side" id="dfpBanner__side__528916928" data-slot="{&quot;dimensions&quot;:[[300,600]],&quot;name&quot;:&quot;side&quot;}" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.1.0.0.0.1"></div></div></div><div class="dfpBanner dfpBanner__tgb" id="dfpBanner__tgb__559793520" data-slot="{&quot;dimensions&quot;:[[300,300]],&quot;name&quot;:&quot;tgb&quot;}" data-reactid=".1kwxgfxfzsw.2.2.0.0.1.$0.1.1.0.1"></div></div></div></div></div></div><noscript data-reactid=".1kwxgfxfzsw.2.2.0.0.2"></noscript><div class="seealso" data-reactid=".1kwxgfxfzsw.2.2.0.0.4"><div class="seealso__inner" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0"><header data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.0">Смотрите также</header><ul class="episodes__list__row" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1"><li data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$0"><a class="episodeCard" href="/audio002" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$0.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$0.0.0"></div><div class="episodeCard__title" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$0.0.1">Аудиорассказы</div><div class="episodeCard__count" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$0.0.2">2 эпизода</div><div class="episodeCard__imageWrap" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$0.0.3"><img src="https://images.esquire.ru/files/cache/images/60/2e/e91b356a.crop704x704x72x28-fitcrop576x588.271850.artworks-000187563107-0t1ahm-t500x500.jpg" width="294" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$0.0.3.0"/></div></a></li><li data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$1"><a class="episodeCard" href="/photo/guide-to-computing" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$1.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$1.0.0"></div><div class="episodeCard__title" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$1.0.1">Артефакты</div><div class="episodeCard__count" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$1.0.2">8 эпизодов</div><div class="episodeCard__imageWrap" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$1.0.3"><img src="https://images.esquire.ru/files/cache/images/6d/8b/5ef069da.crop2376x2328x116x464-fitcrop576x588.b06b49.EAI_PACE.jpg" width="294" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$1.0.3.0"/></div></a></li><li data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$2"><a class="episodeCard" href="/photo/cooling-towers" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$2.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$2.0.0"></div><div class="episodeCard__title" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$2.0.1">Архитектура</div><div class="episodeCard__count" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$2.0.2">9 эпизодов</div><div class="episodeCard__imageWrap" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$2.0.3"><img src="https://images.esquire.ru/files/cache/images/ce/e8/07fe8e1d.crop1685x1653x162x0-fitcrop576x588.4ed81e.es_01_coolingTowers_.jpg" width="294" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$2.0.3.0"/></div></a></li><li data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$3"><a class="episodeCard" href="/artem-kukharenko" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$3.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$3.0.0"></div><div class="episodeCard__title" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$3.0.1">12 апостолов</div><div class="episodeCard__count" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$3.0.2">12 эпизодов</div><div class="episodeCard__imageWrap" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$3.0.3"><img src="https://images.esquire.ru/files/cache/images/45/88/512ee4a4.crop5161x5059x0x0-fitcrop576x588.0d90b8.ARTEM0528.jpg" width="294" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.1.$3.0.3.0"/></div></a></li></ul><div id="widget-recomend-4987" style="font-size:0;margin-top:20px;" data-reactid=".1kwxgfxfzsw.2.2.0.0.4.0.2"></div></div></div><div class="scrollarea" data-reactid=".1kwxgfxfzsw.2.2.0.0.5"><div class="visibility-sensor" data-reactid=".1kwxgfxfzsw.2.2.0.0.5.2"><span data-reactid=".1kwxgfxfzsw.2.2.0.0.5.2.0"></span></div></div></div></div></div><noscript data-reactid=".1kwxgfxfzsw.2.4"></noscript></div><div data-reactid=".1kwxgfxfzsw.3"><div class="dfpBanner dfpBanner__background" id="dfpBanner__background__65616668" data-slot="{&quot;dimensions&quot;:[[1,1]],&quot;name&quot;:&quot;background&quot;}" data-reactid=".1kwxgfxfzsw.3.0"></div></div></div></div><script data-reactid=".1pwvg6d5xxc.1.3">
      var adcm_config = {
        id: 1047,
        tags: ['esquire_ru', 'desktop'],
        init: function () {
            window.adcm_init = true;
            window.adcm.call();
        }
      }
    </script><script src="//tag.digitaltarget.ru/adcm.js" data-reactid=".1pwvg6d5xxc.1.4"></script><script src="https://cdn.onthe.io/io.js/hmvCcqnLeMcO" data-reactid=".1pwvg6d5xxc.1.5"></script><script id="popmechanic-script" src="https://static.popmechanic.ru/service/loader.js?c=701" data-reactid=".1pwvg6d5xxc.1.6"></script><script src="//cdn.goroost.com/roostjs/544ff34b84b24a789ad233c9b647d0f6" data-reactid=".1pwvg6d5xxc.1.7"></script><script charset="UTF-8" data-reactid=".1pwvg6d5xxc.1.8">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</script><script src="/static/dist/vendor-94a6807b88360cb5c0fa.js" charset="UTF-8" data-reactid=".1pwvg6d5xxc.1.9"></script><script src="/static/dist/main-327af53b3621f22102ca.js" charset="UTF-8" data-reactid=".1pwvg6d5xxc.1.a"></script><script src="/static/js/libs/search-form.js" type="text/javascript" data-reactid=".1pwvg6d5xxc.1.b"></script><noscript data-reactid=".1pwvg6d5xxc.1.c">
      <div>
        <img src="https://mc.yandex.ru/watch/44922469" style="position:absolute; left:-9999px;" alt="" />
      </div>
    </noscript></body></html>