
<!--

      ######`
    ########
   ######+
  ######
  #####
  ######`
   ;######+     ####:       +####`
    ######      ####`     .######;###
  +#####+       #####     ####    ###
 ######'       #+'####.  +###    `###
 ######       ##  +####  ####    ,###
 ######      ##  `:####  ####    ####
 ######+  :##''#########.+#### .#####
 +########## `#. ;####;## ######+;###
  .######'    ######.   ,  :###` ####
                                 ####
                                 ####
                                 ####
                                 ####
-->
<!doctype html>
<html lang="en-us" data-reactid=".1lvdi2x28e8" data-react-checksum="1039543782"><head data-reactid=".1lvdi2x28e8.0"><script data-reactid=".1lvdi2x28e8.0.0">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NWG58CC');
    </script><title data-react-helmet="true" data-reactid=".1lvdi2x28e8.0.2:$10 фильмов о любви втроем | Esquire">10 фильмов о любви втроем | Esquire</title><meta data-react-helmet="true" charset="UTF-8" data-reactid=".1lvdi2x28e8.0.3:$0"/><meta data-react-helmet="true" property="fb:admins" content="597460863" data-reactid=".1lvdi2x28e8.0.3:$1"/><meta data-react-helmet="true" property="fb:app_id" content="219087508132894" data-reactid=".1lvdi2x28e8.0.3:$2"/><meta data-react-helmet="true" property="fb:pages" content="116320125082132" data-reactid=".1lvdi2x28e8.0.3:$3"/><meta data-react-helmet="true" property="og:site_name" content="Журнал Esquire" data-reactid=".1lvdi2x28e8.0.3:$4"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="Esquire" data-reactid=".1lvdi2x28e8.0.3:$5"/><meta data-react-helmet="true" name="referrer" content="always" data-reactid=".1lvdi2x28e8.0.3:$6"/><meta data-react-helmet="true" name="application-name" content="Esquire" data-reactid=".1lvdi2x28e8.0.3:$7"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#FFFFFF" data-reactid=".1lvdi2x28e8.0.3:$8"/><meta data-react-helmet="true" name="msapplication-TileImage" content="http://esquire.ru/static/images/touch-icons/mstile-144x144.png" data-reactid=".1lvdi2x28e8.0.3:$9"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="http://esquire.ru/static/images/touch-icons/mstile-70x70.png" data-reactid=".1lvdi2x28e8.0.3:$10"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="http://esquire.ru/static/images/touch-icons/mstile-150x150.png" data-reactid=".1lvdi2x28e8.0.3:$11"/><meta data-react-helmet="true" name="msapplication-wide310x150logo" content="http://esquire.ru/static/images/touch-icons/mstile-310x150.png" data-reactid=".1lvdi2x28e8.0.3:$12"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="http://esquire.ru/static/images/touch-icons/mstile-310x310.png" data-reactid=".1lvdi2x28e8.0.3:$13"/><meta data-react-helmet="true" property="og:site_name" content="Журнал Esquire" data-reactid=".1lvdi2x28e8.0.3:$14"/><meta data-react-helmet="true" property="og:site" content="@esquireru" data-reactid=".1lvdi2x28e8.0.3:$15"/><meta data-react-helmet="true" property="og:creator" content="@esquireru" data-reactid=".1lvdi2x28e8.0.3:$16"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image" data-reactid=".1lvdi2x28e8.0.3:$17"/><meta data-react-helmet="true" property="twitter:site" content="@esquireru" data-reactid=".1lvdi2x28e8.0.3:$18"/><meta data-react-helmet="true" property="twitter:creator" content="@esquireru" data-reactid=".1lvdi2x28e8.0.3:$19"/><meta data-react-helmet="true" property="og:type" content="article" data-reactid=".1lvdi2x28e8.0.3:$20"/><meta data-react-helmet="true" property="og:title" content="10 фильмов о любви втроем" data-reactid=".1lvdi2x28e8.0.3:$21"/><meta data-react-helmet="true" property="og:description" content="От комсомольского кино конца 20-х до «Иствикских ведьм» и «Любви»." data-reactid=".1lvdi2x28e8.0.3:$22"/><meta data-react-helmet="true" property="og:url" content="http://esquire.ru/love-of-three" data-reactid=".1lvdi2x28e8.0.3:$23"/><meta data-react-helmet="true" property="twitter:title" content="10 фильмов о любви втроем" data-reactid=".1lvdi2x28e8.0.3:$24"/><meta data-react-helmet="true" property="twitter:description" content="От комсомольского кино конца 20-х до «Иствикских ведьм» и «Любви»." data-reactid=".1lvdi2x28e8.0.3:$25"/><meta data-react-helmet="true" property="twitter:url" content="http://esquire.ru/love-of-three" data-reactid=".1lvdi2x28e8.0.3:$26"/><meta data-react-helmet="true" name="title" content="10 фильмов о любви втроем" data-reactid=".1lvdi2x28e8.0.3:$27"/><meta data-react-helmet="true" name="description" content="От комсомольского кино конца 20-х до «Иствикских ведьм» и «Любви»." data-reactid=".1lvdi2x28e8.0.3:$28"/><meta data-react-helmet="true" property="twitter:image" content="https://images.esquire.ru/files/cache/images/52/44/cc77179b.crop1280x670x0x20-fit1980x1036.8921bd.love2.jpg" data-reactid=".1lvdi2x28e8.0.3:$29"/><meta data-react-helmet="true" property="og:image" content="https://images.esquire.ru/files/cache/images/52/44/cc77179b.crop1280x670x0x20-fit1980x1036.8921bd.love2.jpg" data-reactid=".1lvdi2x28e8.0.3:$30"/><link data-react-helmet="true" rel="shortcut icon" type="image/x-icon" href="http://esquire.ru/static/images/favicon.ico?v3" data-reactid=".1lvdi2x28e8.0.4:$0"/><link data-react-helmet="true" rel="apple-touch-icon" href="http://esquire.ru/static/images/apple-touch-icon-57x57.png" data-reactid=".1lvdi2x28e8.0.4:$1"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="http://esquire.ru/static/images/apple-touch-icon-72x72.png" data-reactid=".1lvdi2x28e8.0.4:$2"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="http://esquire.ru/static/images/apple-touch-icon-114x114.png" data-reactid=".1lvdi2x28e8.0.4:$3"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="http://esquire.ru/static/images/apple-touch-icon-144x144.png" data-reactid=".1lvdi2x28e8.0.4:$4"/><link data-react-helmet="true" rel="mask-icon" sizes="any" href="http://esquire.ru/static/images/safari_pinned_tab_icon.svg" color="#000" data-reactid=".1lvdi2x28e8.0.4:$5"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/esquire-ru" data-reactid=".1lvdi2x28e8.0.4:$6"/><link data-react-helmet="true" href="https://images.esquire.ru/files/cache/images/52/44/cc77179b.crop1280x670x0x20-fit1980x1036.8921bd.love2.jpg" rel="image_src" data-reactid=".1lvdi2x28e8.0.4:$7"/><link rel="shortcut icon" href="/favicon.ico" data-reactid=".1lvdi2x28e8.0.6"/><meta name="referrer" content="always" data-reactid=".1lvdi2x28e8.0.7"/><link href="/static/dist/main-4bf24635a0260cc549a7.css" media="screen, projection" rel="stylesheet" type="text/css" charset="UTF-8" data-reactid=".1lvdi2x28e8.0.8:$0"/><meta id="pageViewport" name="viewport" content="width=1278, user-scalable=no, ya-title=white" data-reactid=".1lvdi2x28e8.0.9"/><script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript" data-reactid=".1lvdi2x28e8.0.a"></script><script src="/static/js/libs/handlebars.min.js" type="text/javascript" data-reactid=".1lvdi2x28e8.0.b"></script><script id="my-widget-script" src="https://likemore-go.imgsmail.ru/widget.js" data-uid="6591f69079ecb4244f38f4af162d9c10" data-reactid=".1lvdi2x28e8.0.c"></script><script id="widget-template" type="text/x-handlebars-template" data-reactid=".1lvdi2x28e8.0.d">
        <ul data-mywidget-id="{{{_id}}}" class="episodes__list__row my_target"/>
            {{#each list}}
                <li>
                  <a class="episodeCard" href={{{url}}} data-mywidget-id="{{{_id}}}" target="_blank">
                    <div class="episodeCard__mask" style="opacity:0.25;"></div>
                    <div class="episodeCard__title">{{{title}}}</div>
                  <div class="episodeCard__imageWrap">
                      <img src="{{{preview.url}}}" >
                    </div>
                  </a>
                </li>
            {{/each}}
        </ul>
      </script><script src="/static/js/libs/mywidget_loader.js" type="text/javascript" data-reactid=".1lvdi2x28e8.0.e"></script><script src="//platform.twitter.com/widgets.js" type="text/javascript" data-reactid=".1lvdi2x28e8.0.f"></script><script src="//platform.instagram.com/ru_RU/embeds.js" type="text/javascript" data-reactid=".1lvdi2x28e8.0.g"></script><script src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" type="text/javascript" data-reactid=".1lvdi2x28e8.0.h"></script></head><body class="" data-reactid=".1lvdi2x28e8.1"><div id="fb-root" data-reactid=".1lvdi2x28e8.1.0"></div><div style="display:none;visibility:hidden;height:0px;width:0px;" data-reactid=".1lvdi2x28e8.1.1"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWG58CC"></iframe></noscript></div><div id="app" data-reactid=".1lvdi2x28e8.1.2"><div data-reactid=".24gji3lb8cg" data-react-checksum="-782264231"><div id="overlay" data-reactid=".24gji3lb8cg.0"></div><div id="disclame" class="disclame_block" style="display:none;" data-reactid=".24gji3lb8cg.1"><div class="wrapper" data-reactid=".24gji3lb8cg.1.0"><span class="btn-thing" title="Закрыть" data-reactid=".24gji3lb8cg.1.0.0">×</span><div class="disclame_body" data-reactid=".24gji3lb8cg.1.0.1">Мы используем cookie-файлы, чтобы получить статистику, которая помогает нам обеспечивать вас лучшим контентом. Вы можете прочитать подробнее о cookie-файлах или изменить настройки браузера. Отключение cookie-файлов может привести к неполадкам в работе сайта. Продолжая пользоваться сайтом без изменения настроек, вы даете согласие на использование ваших cookie-файлов. Это совершенно безопасно!</div></div></div><div id="mainContainer" data-reactid=".24gji3lb8cg.2"><noscript data-reactid=".24gji3lb8cg.2.0"></noscript><header class="header" data-reactid=".24gji3lb8cg.2.$header"><div class="header__inner" data-reactid=".24gji3lb8cg.2.$header.0"><div class="header__ad" data-reactid=".24gji3lb8cg.2.$header.0.0"><div class="dfpBanner dfpBanner__billboard" id="dfpBanner__billboard__956515216" data-slot="{&quot;dimensions&quot;:[[1000,300],[1248,200],[1248,250],[1248,270],[1248,300],[1248,400],[1248,500],[970,250],[970,270]],&quot;name&quot;:&quot;billboard&quot;}" data-reactid=".24gji3lb8cg.2.$header.0.0.0"></div><noscript data-reactid=".24gji3lb8cg.2.$header.0.0.1"></noscript></div></div><div data-reactid=".24gji3lb8cg.2.$header.1"><nav class="navigation white" data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static"><div class="navigation__inner" data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0"><div data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.0"><span class="search-btn" data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.0.0"></span><span class="search-btn_mobile" data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.0.1"></span><form class="search-form" data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.0.2"><input type="search" value="" data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.0.2.0"/></form></div><button class="navigation__menu white" data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.1"><span data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.1.0"></span><span data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.1.1"></span><span data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.1.2"></span></button><div class="navigation__logo" data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.2"><a class="" href="/" data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.2.0"><img src="https://media.esquire.ru/static/images/esquire-logo.png" width="126" data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.2.0.0"/></a></div><div class="navigation__sections" data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.3"><ul class="navigation__sections__list" data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.3.0"><li data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.3.0.0"><a class="" href="/stories" data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.3.0.0.0">Истории</a></li><li data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.3.0.1"><a class="" href="/wil" data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.3.0.1.0">Правила жизни</a></li><li data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.3.0.2"><a class="" href="/fashion" data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.3.0.2.0">Вещи</a></li><li data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.3.0.3"><a class="" href="/photo" data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.3.0.3.0">Фотографии</a></li><li data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.3.0.4"><a class="" href="/current" data-reactid=".24gji3lb8cg.2.$header.1.$navigation-static.0.3.0.4.0">Журнал</a></li></ul></div></div></nav><nav class="series-navigation" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static"><div class="series-navigation-inner" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0"><div class="series-navigation-title series-navigation-title-left" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.1"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.1.0">Кино</span></div><button class="slick-prev prevButton slick-disabled" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.2"><img src="/static/images/icons/left_white.png" width="9" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.2.0"/></button><div class="series-navigation-slider" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3"><div class="series-navigation-slider-inner" data-page="0" style="width:36360px;transform:translate3d(0px, 0px, 0px);" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0"><div class="slick-slide undefined" data-id="32272" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$0"><a class="" href="/love-of-three" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$0.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$0.0.0">10 фильмов о любви втроем</span></a></div><div class="slick-slide undefined" data-id="32192" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$1"><a class="" href="/francois-ozon-interview" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$1.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$1.0.0">Франсуа Озон: «Я, безусловно, феминист»</span></a></div><div class="slick-slide undefined" data-id="31852" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$2"><a class="" href="/new-mutants-trailer" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$2.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$2.0.0">Вышел трейлер к фильму «Новые мутанты»</span></a></div><div class="slick-slide undefined" data-id="31792" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$3"><a class="" href="/amfest-2017" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$3.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$3.0.0">Как фильм «Сделано в Америке» вернул Тому Крузу крылья (и еще 3 хита «Амфеста»)</span></a></div><div class="slick-slide undefined" data-id="31772" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$4"><a class="" href="/scorsese-rotten-tomatoes" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$4.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$4.0.0">Мартин Скорсезе выступил против Rotten Tomatoes и киноагрегаторов</span></a></div><div class="slick-slide undefined" data-id="31692" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$5"><a class="" href="/weinstein-accusations" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$5.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$5.0.0">Анджелина Джоли и Гвинет Пэлтроу обвинили продюсера Харви Вайнштейна в сексуальных домогательствах</span></a></div><div class="slick-slide undefined" data-id="31452" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$6"><a class="" href="/eastwood-wolverine" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$6.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$6.0.0">Новым Росомахой может стать сын Клинта Иствуда</span></a></div><div class="slick-slide undefined" data-id="31322" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$7"><a class="" href="/venom-script-writer" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$7.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$7.0.0">Соавтора «50 оттенков серого» подключили к работе над сценарием для «Венома»</span></a></div><div class="slick-slide undefined" data-id="31282" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$8"><a class="" href="/thrillers-autumn" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$8.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$8.0.0">Три новых триллера, которые нужно посмотреть этой осенью</span></a></div><div class="slick-slide undefined" data-id="31222" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$9"><a class="" href="/blade-runner-review" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$9.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$9.0.0">Бег на месте, Набоков и Кафка</span></a></div><div class="slick-slide undefined" data-id="31212" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$10"><a class="" href="/elm-street-remake" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$10.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$10.0.0">Новым Фредди Крюгером может стать Кевин Бейкон</span></a></div><div class="slick-slide undefined" data-id="31172" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$11"><a class="" href="/polanski-rape-allegation" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$11.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$11.0.0">Романа Полански обвинили еще в одном изнасиловании</span></a></div><div class="slick-slide undefined" data-id="31122" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$12"><a class="" href="/blade-runner-summary" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$12.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$12.0.0">Все, что нужно знать о «Бегущем по лезвию 2049»</span></a></div><div class="slick-slide undefined" data-id="31112" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$13"><a class="" href="/hefner-leto" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$13.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$13.0.0">Джаред Лето сыграет Хью Хефнера в байопике, посвященном миллиардеру</span></a></div><div class="slick-slide undefined" data-id="31082" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$14"><a class="" href="/20-best-vampire-movies" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$14.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$14.0.0">20 лучших фильмов про вампиров</span></a></div><div class="slick-slide undefined" data-id="30782" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$15"><a class="" href="/rezo-gigineshvili-hostages" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$15.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$15.0.0">Резо Гигинеишвили: «Cнимать нужно только про то, что у тебя действительно болит»</span></a></div><div class="slick-slide undefined" data-id="30692" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$16"><a class="" href="/oxxxymiron-empire-v" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$16.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$16.0.0">Оксимирон снимется в фильме по роману Пелевина</span></a></div><div class="slick-slide undefined" data-id="30632" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$17"><a class="" href="/dicaprio-scorsese-roosevelt-movie" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$17.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$17.0.0">Ди Каприо сыграет Теодора Рузвельта в новом фильме Скорсезе</span></a></div><div class="slick-slide undefined" data-id="30542" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$18"><a class="" href="/10-movies-age" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$18.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$18.0.0">10 фильмов об отношениях, в которых женщина старше</span></a></div><div class="slick-slide undefined" data-id="30432" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$19"><a class="" href="/aronofsky-mother" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$19.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$19.0.0">Режиссер «мамы!» считает, что фильм и не должен был вам понравиться</span></a></div><div class="slick-slide undefined" data-id="30422" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$20"><a class="" href="/1922-trailer" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$20.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$20.0.0">Посмотрите жуткий трейлер «1922» – еще одной экранизации Стивена Кинга</span></a></div><div class="slick-slide undefined" data-id="30352" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$21"><a class="" href="/zak-snayder-vypustil-iphone-film" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$21.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$21.0.0">Зак Снайдер снял короткометражку на iPhone</span></a></div><div class="slick-slide undefined" data-id="30332" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$22"><a class="" href="/best-horrors-2017" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$22.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$22.0.0">Лучшие фильмы ужасов 2017-го (на данный момент)</span></a></div><div class="slick-slide undefined" data-id="30282" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$23"><a class="" href="/loveless-oskar" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$23.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$23.0.0">«Нелюбовь» Андрея Звягинцева выдвинули на «Оскар»</span></a></div><div class="slick-slide undefined" data-id="30262" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$24"><a class="" href="/actors-and-celebreties" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$24.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$24.0.0">Как выглядели актеры, игравшие знаменитостей</span></a></div><div class="slick-slide undefined" data-id="30252" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$25"><a class="" href="/death-of-stalin-what-we-know" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$25.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$25.0.0">Все, что мы знаем о «Смерти Сталина»</span></a></div><div class="slick-slide undefined" data-id="30172" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$26"><a class="" href="/all-we-know-about-it-2" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$26.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$26.0.0">Все, что мы знаем о второй части «Оно»</span></a></div><div class="slick-slide undefined" data-id="30152" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$27"><a class="" href="/sarah-connor-is-back" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$27.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$27.0.0">Сара Коннор вернется в новом «Терминаторе»</span></a></div><div class="slick-slide undefined" data-id="30142" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$28"><a class="" href="/zalozhniki-moskvitin" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$28.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$28.0.0">Между небом и землей</span></a></div><div class="slick-slide undefined" data-id="30052" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$29"><a class="" href="/mother-answers" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$29.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$29.0.0">Даррен Аронофски объяснил все, что вы не поняли в «маме!»</span></a></div><div class="slick-slide undefined" data-id="30032" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$30"><a class="" href="/9-controversial-castings" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$30.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$30.0.0">9 примеров того, как сомнительные решения кастинга оборачивались кассовым успехом</span></a></div><div class="slick-slide undefined" data-id="30002" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$31"><a class="" href="/belfort-dicaprio-drugs" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$31.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$31.0.0">Джордан Белфорт признался, что учил Ди Каприо изображать наркотический угар</span></a></div><div class="slick-slide undefined" data-id="29952" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$32"><a class="" href="/thelma-moskvitin" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$32.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$32.0.0">Чувства верующих: секс, Иисус и телекинез в «Тельме» Йоакима Триера</span></a></div><div class="slick-slide undefined" data-id="29892" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$33"><a class="" href="/john-wick-three-release-date" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$33.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$33.0.0">Третьему фильму о Джоне Уике быть</span></a></div><div class="slick-slide undefined" data-id="29742" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$34"><a class="" href="/zalozhniki-comments" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$34.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$34.0.0">Федор Бондарчук, Александр Цыпкин и другие – о героях фильма «Заложники» Резо Гигинеишвили</span></a></div><div class="slick-slide undefined" data-id="29622" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$35"><a class="" href="/stephen-king-suffer-the-little-children" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$35.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$35.0.0">Стивена Кинга снова экранизируют</span></a></div><div class="slick-slide undefined" data-id="29582" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$36"><a class="" href="/it-demonic-viewers" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$36.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$36.0.0">На премьеру «Оно» в Техасе зрители нарядились в демонических клоунов</span></a></div><div class="slick-slide undefined" data-id="29562" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$37"><a class="" href="/10-best-films-from-74-vcf" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$37.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$37.0.0">10 главных премьер Венецианского фестиваля </span></a></div><div class="slick-slide undefined" data-id="29442" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$38"><a class="" href="/suburbicon-review" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$38.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$38.0.0">Коэнам здесь не место</span></a></div><div class="slick-slide undefined" data-id="29412" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$39"><a class="" href="/current-war-trailer" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$39.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$39.0.0">Посмотрите на Бенедикта Камбербэтча в образе Томаса Эдисона</span></a></div><div class="slick-slide undefined" data-id="29372" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$40"><a class="" href="/loving-pablo-review" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$40.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$40.0.0">В Венеции показали новый фильм о Пабло Эскобаре. Оставьте его уже в покое!</span></a></div><div class="slick-slide undefined" data-id="29362" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$41"><a class="" href="/jim-carrey-shaved-his-beard" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$41.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$41.0.0">Джим Керри сбрил бороду и помолодел на 20 лет</span></a></div><div class="slick-slide undefined" data-id="29282" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$42"><a class="" href="/it-film-review" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$42.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$42.0.0">Очень страшное «Оно»: экранизация романа Стивена Кинга </span></a></div><div class="slick-slide undefined" data-id="29192" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$43"><a class="" href="/rami-malek-freddie-mercury" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$43.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$43.0.0">Посмотрите на Рами Малека из «Мистера Робота» в образе Фредди Меркьюри</span></a></div><div class="slick-slide undefined" data-id="29182" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$44"><a class="" href="/mother-film-review" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$44.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$44.0.0">«мама!»: что не так с новым фильмом Даррена Аронофски</span></a></div><div class="slick-slide undefined" data-id="29042" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$45"><a class="" href="/wonder-woman-top-5-superhero-movies" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$45.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$45.0.0">«Чудо-женщина» вошла в топ-5 самых кассовых супергеройских фильмов</span></a></div><div class="slick-slide undefined" data-id="28932" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$46"><a class="" href="/trump-in-movies" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$46.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$46.0.0">Мэтт Деймон рассказал, как Трамп попадал в кино</span></a></div><div class="slick-slide undefined" data-id="28892" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$47"><a class="" href="/dicaprio-as-joker" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$47.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$47.0.0">Возможно, Ди Каприо станет новым Джокером</span></a></div><div class="slick-slide undefined" data-id="28792" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$48"><a class="" href="/10-erotic-movies" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$48.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$48.0.0">10 хороших фильмов с впечатляющими эротическими сценами</span></a></div><div class="slick-slide undefined" data-id="28752" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$49"><a class="" href="/hasta-la-vista-baby" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$49.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$49.0.0">Сценарист «Терминатора» рассказал, откуда взялась фраза Hasta La Vista, baby</span></a></div><div class="slick-slide undefined" data-id="28472" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$50"><a class="" href="/samuel-l-jackson-the-hitmans-bodyguard-interview" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$50.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$50.0.0">Сэмюэл Л. Джексон – о том, как сыграл в гольф с Трампом и узнал о нем все, что нужно знать</span></a></div><div class="slick-slide undefined" data-id="28342" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$51"><a class="" href="/joker-own-movie" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$51.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$51.0.0">О Джокере снимут отдельный фильм. Его спродюсирует Мартин Скорсезе</span></a></div><div class="slick-slide undefined" data-id="28292" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$52"><a class="" href="/best-comedy-of-all-time" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$52.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$52.0.0">BBC выбрали лучшую комедию всех времен</span></a></div><div class="slick-slide undefined" data-id="28282" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$53"><a class="" href="/baby-driver-review" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$53.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$53.0.0">«Малыш на драйве» Эдгара Райта: «Форсаж» для умных</span></a></div><div class="slick-slide undefined" data-id="28142" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$54"><a class="" href="/blade-runner-2049-new-trailer" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$54.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$54.0.0">Посмотрите новый трейлер «Бегущего по лезвию 2049»</span></a></div><div class="slick-slide undefined" data-id="28062" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$55"><a class="" href="/margot-robbie-elizabeth-i" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$55.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$55.0.0">Одна из самых ярких актрис современности перевоплотилась для новой роли</span></a></div><div class="slick-slide undefined" data-id="27992" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$56"><a class="" href="/tom-hardy-last-jedy" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$56.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$56.0.0">Том Харди, возможно, сыграет штурмовика в новых «Звездных войнах»</span></a></div><div class="slick-slide undefined" data-id="27712" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$57"><a class="" href="/molly-bloom-first-trailer" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$57.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$57.0.0">Вышел трейлер «Игры Молли» – режиссерского дебюта Аарона Соркина</span></a></div><div class="slick-slide undefined" data-id="27702" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$58"><a class="" href="/les-film" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$58.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$58.0.0">Пылающий «Лес»: еще один настоящий фильм о настоящей России</span></a></div><div class="slick-slide undefined" data-id="27682" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$59"><a class="" href="/leonardo-dicaprio-da-vinci" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$59.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$59.0.0">Леонардо Ди Каприо сыграет Леонардо да Винчи</span></a></div><div class="slick-slide undefined" data-id="27582" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$60"><a class="" href="/stephen-king-best-movie-adaptations" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$60.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$60.0.0">10 лучших экранизаций Стивена Кинга</span></a></div><div class="slick-slide undefined" data-id="27512" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$61"><a class="" href="/luc-besson" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$61.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$61.0.0">«Валериан»: как Люк Бессон шел к главному фильму всей своей жизни</span></a></div><div class="slick-slide undefined" data-id="27462" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$62"><a class="" href="/what-is-wrong-with-matilda" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$62.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$62.0.0">Ни дня без «Матильды»: что происходит с фильмом Алексея Учителя?</span></a></div><div class="slick-slide undefined" data-id="27412" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$63"><a class="" href="/sharon-stone-audition-tape" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$63.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$63.0.0">Посмотрите на Шэрон Стоун, которая пробуется на роль в «Основном инстинкте»</span></a></div><div class="slick-slide undefined" data-id="27352" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$64"><a class="" href="/valerian-review" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$64.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$64.0.0">Эффект «Валериана»: вышел новый фильм Люка Бессона</span></a></div><div class="slick-slide undefined" data-id="27152" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$65"><a class="" href="/deadpool-cabel" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$65.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$65.0.0">Райан Рейнолдс показал, как будет выглядеть Кэйбл в продолжении «Дэдпула»</span></a></div><div class="slick-slide undefined" data-id="27142" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$66"><a class="" href="/lucille-ball-biopic" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$66.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$66.0.0">Аарон Соркин вернется на телевидение с байопиком о Люсиль Болл</span></a></div><div class="slick-slide undefined" data-id="27062" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$67"><a class="" href="/charlize-theron" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$67.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$67.0.0">Шарлиз Терон: женщина, которая побеждает</span></a></div><div class="slick-slide undefined" data-id="27022" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$68"><a class="" href="/dark-tower-review" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$68.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$68.0.0">«Темная башня» Николая Арселя: наполовину собранный паззл</span></a></div><div class="slick-slide undefined" data-id="26972" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$69"><a class="" href="/diversity-in-film-industry" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$69.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$69.0.0">«Женщин в Голливуде притесняют». Ученые нашли этому тезису еще одно подтверждение</span></a></div><div class="slick-slide undefined" data-id="26962" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$70"><a class="" href="/james-bond-need-a-nap" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$70.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$70.0.0">Почему Шарлиз Терон никогда не стать новым Джеймсом Бондом</span></a></div><div class="slick-slide undefined" data-id="26882" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$71"><a class="" href="/best-matthew-mcconaughey-movies" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$71.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$71.0.0">10 лучших ролей Мэттью Макконахи</span></a></div><div class="slick-slide undefined" data-id="26522" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$72"><a class="" href="/new-james-bond-villain" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$72.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$72.0.0">Кристоф Вальц возвращается в бондиану, чтобы еще раз сыграть вашего любимого злодея</span></a></div><div class="slick-slide undefined" data-id="26502" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$73"><a class="" href="/stallone-birthday-tribute-to-schwarzenegger" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$73.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$73.0.0">Посмотрите, как Сталлоне поздравил Шварценеггера с днем рождения</span></a></div><div class="slick-slide undefined" data-id="26302" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$74"><a class="" href="/women-play-men" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$74.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$74.0.0">10 актрис, сыгравших мужчин </span></a></div><div class="slick-slide undefined" data-id="26182" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$75"><a class="" href="/atomic-blonde-review" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$75.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$75.0.0">Почему «Взрывная блондинка» с Шарлиз Терон – больше, чем боевик</span></a></div><div class="slick-slide undefined" data-id="26132" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$76"><a class="" href="/bloodshot-leto" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$76.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$76.0.0">Джареда Лето рассматривают на роль Бладшота</span></a></div><div class="slick-slide undefined" data-id="26102" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$77"><a class="" href="/christopher-nolan-michael-caine" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$77.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$77.0.0">Майкл Кейн появился в «Дюнкерке», но вы его не заметили</span></a></div><div class="slick-slide undefined" data-id="26092" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$78"><a class="" href="/terminator-is-back" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$78.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$78.0.0">Джеймс Кэмерон собирается перезапустить «Терминатора»</span></a></div><div class="slick-slide undefined" data-id="25952" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$79"><a class="" href="/dunkirk-tom-hardy" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$79.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$79.0.0">Кристоферу Нолану пришлось умолять Тома Харди сняться в «Дюнкерке»</span></a></div><div class="slick-slide undefined" data-id="25932" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$80"><a class="" href="/new-bond-release-date" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$80.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$80.0.0">У нового фильма о Джеймсе Бонде появилась дата выхода</span></a></div><div class="slick-slide undefined" data-id="25722" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$81"><a class="" href="/christopher-nolan-movies" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$81.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$81.0.0">Рейтинг всех фильмов Кристофера Нолана</span></a></div><div class="slick-slide undefined" data-id="25662" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$82"><a class="" href="/christopher-nolan-interview" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$82.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$82.0.0">Кристофер Нолан – о том, как важно иногда отключать телефон</span></a></div><div class="slick-slide undefined" data-id="25572" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$83"><a class="" href="/suicide-squad-leto-joker" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$83.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$83.0.0">Джаред Лето не стал подтверждать свое участие в «Отряде самоубийц 2»</span></a></div><div class="slick-slide undefined" data-id="25522" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$84"><a class="" href="/dunkirk" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$84.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$84.0.0">«Дюнкерк» Кристофера Нолана: в чем его главное противоречие?</span></a></div><div class="slick-slide undefined" data-id="25392" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$85"><a class="" href="/disaster-artist" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$85.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$85.0.0">Джеймс Франко в трейлере «Горе-Творца»</span></a></div><div class="slick-slide undefined" data-id="25352" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$86"><a class="" href="/tom-cruise-20-best-roles" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$86.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$86.0.0">20 лучших ролей Тома Круза за всю карьеру</span></a></div><div class="slick-slide undefined" data-id="25242" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$87"><a class="" href="/tom-hardy-christopher-nolan" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$87.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$87.0.0">Кристофер Нолан объяснил, почему в большинстве фильмов с Томом Харди у актера скрыто лицо</span></a></div><div class="slick-slide undefined" data-id="25032" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$88"><a class="" href="/atomic-blonde-tricks" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$88.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$88.0.0">Посмотрите, как Шарлиз Терон готовится к роли «Взрывной блондинки»</span></a></div><div class="slick-slide undefined" data-id="24942" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$89"><a class="" href="/DarkestHour" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$89.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$89.0.0">Гэри Олдман сыграет Уинстона Черчилля в байопике «Темные времена» Джо Райта</span></a></div><div class="slick-slide undefined" data-id="24902" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$90"><a class="" href="/scorsese-new-movie" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$90.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$90.0.0">Джо Пеши, Аль Пачино и Роберт Де Ниро снимутся в новом фильме Мартина Скорсезе</span></a></div><div class="slick-slide undefined" data-id="24592" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$91"><a class="" href="/season-final-what-makes-us-happy" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$91.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$91.0.0">5 сериалов, которые закончились так, как и должны были</span></a></div><div class="slick-slide undefined" data-id="24532" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$92"><a class="" href="/rihanna-valerian" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$92.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$92.0.0">Рианна рассказала о своей роли в новом фильме Люка Бессона </span></a></div><div class="slick-slide undefined" data-id="24492" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$93"><a class="" href="/new-bond-old-bond" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$93.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$93.0.0">Дэниэл Крейг снова сыграет Джеймса Бонда</span></a></div><div class="slick-slide undefined" data-id="24452" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$94"><a class="" href="/david-lynch-lucky" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$94.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$94.0.0">Новая работа Дэвида Линча в кино выйдет в сентябре</span></a></div><div class="slick-slide undefined" data-id="24392" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$95"><a class="" href="/okja-bong-joon-ho" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$95.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$95.0.0">Пон Чжун Хо о работе с Тильдой Суинтон: «Она заряжает «ядерной энергией»</span></a></div><div class="slick-slide undefined" data-id="24212" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$96"><a class="" href="/walk-of-shame-got" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$96.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$96.0.0">Как изменится жизнь, если пройти голой сквозь толпу разозленных подданных</span></a></div><div class="slick-slide undefined" data-id="24102" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$97"><a class="" href="/spiderman-review" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$97.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$97.0.0">И пришел Паук</span></a></div><div class="slick-slide undefined" data-id="23992" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$98"><a class="" href="/hold-the-chicken" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$98.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$98.0.0">KFC обыграли сцену смерти Ходора в своей новой рекламе</span></a></div><div class="slick-slide undefined" data-id="23832" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$99"><a class="" href="/margot-robbie-is-great" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$99.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$99.0.0">Марго Робби – замечательная</span></a></div><div class="slick-slide undefined" data-id="23582" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$100"><a class="" href="/new-fargo-is-great" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$100.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$100.0.0">Почему третий сезон «Фарго» непременно нужно смотреть</span></a></div><div class="slick-slide undefined" data-id="23542" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$101"><a class="" href="/coppola-soundtracks" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$101.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$101.0.0">София Коппола – о том, как выбрать идеальную песню для фильма</span></a></div><div class="slick-slide undefined" data-id="23502" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$102"><a class="" href="/baltic-detective-movies" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$102.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$102.0.0">7 лучших прибалтийских детективов</span></a></div><div class="slick-slide undefined" data-id="23472" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$103"><a class="" href="/movies-to-see-in-july" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$103.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$103.0.0">5 фильмов, которые мы ждем в июле</span></a></div><div class="slick-slide undefined" data-id="23222" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$104"><a class="" href="/10-best-roles-of-michaler-fassbender" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$104.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$104.0.0">10 лучших ролей Майкла Фассбендера</span></a></div><div class="slick-slide undefined" data-id="22952" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$105"><a class="" href="/best-daniel-day-lewis-movies" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$105.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$105.0.0">10 лучших ролей Дэниэла Дэй-Льюиса</span></a></div><div class="slick-slide undefined" data-id="22942" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$106"><a class="" href="/4-minutes-from-new-blade-runner" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$106.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$106.0.0">В сети появились 4 минуты из «Бегущего по лезвию 2049» </span></a></div><div class="slick-slide undefined" data-id="22712" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$107"><a class="" href="/mmkf-2017" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$107.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$107.0.0">10 режиссеров, которых открыл ММКФ</span></a></div><div class="slick-slide undefined" data-id="22702" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$108"><a class="" href="/tom-cruise-in-action-movies" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$108.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$108.0.0">Лучшие и худшие боевики с Томом Крузом за последние 7 лет</span></a></div><div class="slick-slide undefined" data-id="22632" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$109"><a class="" href="/kinotavr-2017" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$109.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$109.0.0">«Ла-Ла Ленд» в женской тюрьме, скорая помощь для пострадавших от «Нелюбви» и другие итоги «Кинотавра»</span></a></div><div class="slick-slide undefined" data-id="22382" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$110"><a class="" href="/best-films-of-21-century" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$110.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$110.0.0">Любимые фильмы голливудских режиссеров</span></a></div><div class="slick-slide undefined" data-id="22292" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$111"><a class="" href="/volobuev-blokbaster" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$111.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$111.0.0">«Блокбастер» со скандалом: о чем новый фильм Романа Волобуева</span></a></div><div class="slick-slide undefined" data-id="22272" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$112"><a class="" href="/best-travel-films-wanderlust" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$112.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$112.0.0">8 фильмов, после которых вам захочется отправиться в путешествие</span></a></div><div class="slick-slide undefined" data-id="22222" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$113"><a class="" href="/best-movies-of-2017-so-far" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$113.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$113.0.0">7 лучших фильмов 2017 года (на данный момент) </span></a></div><div class="slick-slide undefined" data-id="22192" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$114"><a class="" href="/manifesto" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$114.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$114.0.0">«Кейт Бланшетт – выдающийся художник»</span></a></div><div class="slick-slide undefined" data-id="21852" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$115"><a class="" href="/wonderwoman-vs-baywatch" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$115.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$115.0.0">«Чудо-женщина» и «Спасатели Малибу»: при чем тут сексизм?</span></a></div><div class="slick-slide undefined" data-id="21712" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$116"><a class="" href="/rare-marylin-monroe" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$116.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$116.0.0">5 редких видео с Мэрилин Монро</span></a></div><div class="slick-slide undefined" data-id="21522" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$117"><a class="" href="/cannes-political-films" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$117.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$117.0.0">ПолитиКанны</span></a></div><div class="slick-slide undefined" data-id="21502" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$118"><a class="" href="/70-th-cannes" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$118.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$118.0.0">Объявлены победители 70-го Каннского кинофестиваля</span></a></div><div class="slick-slide undefined" data-id="21482" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$119"><a class="" href="/female-filmmakers" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$119.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$119.0.0">Два самых женских фильма Каннского фестиваля</span></a></div><div class="slick-slide undefined" data-id="21472" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$120"><a class="" href="/kantemir-balagov" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$120.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$120.0.0">«Если бы не Сокуров, этого фильма просто не было»</span></a></div><div class="slick-slide undefined" data-id="21402" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$121"><a class="" href="/the-killing-of-a-sacred-deer" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$121.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$121.0.0">«Убийство священного оленя» и Йоргос Лантимос: почему от них все без ума?</span></a></div><div class="slick-slide undefined" data-id="21282" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$122"><a class="" href="/pirates-of-the-caribbean" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$122.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$122.0.0">Новые «Пираты Карибского моря»: веселый аттракцион с Хавьером Бардемом в роли злодея</span></a></div><div class="slick-slide undefined" data-id="21192" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$123"><a class="" href="/how-to-talk-to-girls" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$123.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$123.0.0">Как разговаривать с девушками на вечеринках?</span></a></div><div class="slick-slide undefined" data-id="21122" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$124"><a class="" href="/netflix-cannes" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$124.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$124.0.0">О чем новые фильмы Netflix, которые возмутили Канны</span></a></div><div class="slick-slide undefined" data-id="21062" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$125"><a class="" href="/mark-frost-talks-about-bob" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$125.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$125.0.0">6 историй о вселенной Twin Peaks от создателя сериала Марка Фроста</span></a></div><div class="slick-slide undefined" data-id="21002" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$126"><a class="" href="/wonderstruck-review" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$126.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$126.0.0">«Мир, полный чудес» Тодда Хейнса: фильм, обреченный на любовь</span></a></div><div class="slick-slide undefined" data-id="20882" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$127"><a class="" href="/loveless" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$127.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$127.0.0">10 причин любить Андрея Звягинцева</span></a></div><div class="slick-slide undefined" data-id="20862" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$128"><a class="" href="/10-best-palm-winners" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$128.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$128.0.0">10 лучших фильмов – обладателей «Золотой пальмовой ветви»</span></a></div><div class="slick-slide undefined" data-id="20742" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$129"><a class="" href="/alien-covenant" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$129.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$129.0.0">Чужой среди «Чужих»</span></a></div><div class="slick-slide undefined" data-id="20622" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$130"><a class="" href="/best-movies-booed-at-cannes" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$130.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$130.0.0">10 великих фильмов, которые освистали в Каннах</span></a></div><div class="slick-slide undefined" data-id="20552" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$131"><a class="" href="/king-arthur-review" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$131.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$131.0.0">Почему «Меч короля Артура» гораздо лучше, чем о нем пишут</span></a></div><div class="slick-slide undefined" data-id="20362" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$132"><a class="" href="/bonfire" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$132.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$132.0.0">«Когда дует ветер, костер только разгорается. В этом характер моего героя»</span></a></div><div class="slick-slide undefined" data-id="20282" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$133"><a class="" href="/rejected-roles" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$133.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$133.0.0">10 знаменитых актеров, которые отказались от культовых ролей</span></a></div><div class="slick-slide undefined" data-id="20082" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$134"><a class="" href="/lost-city-of-z" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$134.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$134.0.0">Затерянный город Z: шесть фактов о новом фильме Джеймса Грея</span></a></div><div class="slick-slide undefined" data-id="20072" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$135"><a class="" href="/how-to-watch-twin-peaks" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$135.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$135.0.0">Пять способов смотреть – или пересматривать – «Твин Пикс»</span></a></div><div class="slick-slide undefined" data-id="20022" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$136"><a class="" href="/lars-von-trier" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$136.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$136.0.0">10 мифов о Ларсе фон Триере</span></a></div><div class="slick-slide undefined" data-id="19882" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$137"><a class="" href="/best-action-films" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$137.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$137.0.0">10 лучших боевиков за всю историю</span></a></div><div class="slick-slide undefined" data-id="19722" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$138"><a class="" href="/directors-favourite-films" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$138.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$138.0.0">Лучшие фильмы за всю историю</span></a></div><div class="slick-slide undefined" data-id="19482" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$139"><a class="" href="/barocco-in-movies" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$139.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$139.0.0">Театр эпохи барокко и рыцарские романы в современном кино</span></a></div><div class="slick-slide undefined" data-id="19352" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$140"><a class="" href="/armie-hammer-interview" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$140.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$140.0.0">Арми Хаммер: «Актер всегда зависит от желаний других людей»</span></a></div><div class="slick-slide undefined" data-id="19262" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$141"><a class="" href="/10-cannes-premier" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$141.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$141.0.0">10 самых интригующих фильмов Каннского фестиваля</span></a></div><div class="slick-slide undefined" data-id="19112" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$142"><a class="" href="/10-best-thriller-movies" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$142.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$142.0.0">10 лучших триллеров</span></a></div><div class="slick-slide undefined" data-id="18892" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$143"><a class="" href="/10-russian-filmmakers" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$143.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$143.0.0">10 российских режиссеров, которых ценят на Западе </span></a></div><div class="slick-slide undefined" data-id="18782" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$144"><a class="" href="/10-films-about-being-a-teenager" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$144.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$144.0.0">10 лучших зарубежных фильмов о подростках</span></a></div><div class="slick-slide undefined" data-id="18802" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$145"><a class="" href="/fans-and-heroes" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$145.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$145.0.0">Приемный ситх</span></a></div><div class="slick-slide undefined" data-id="18632" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$146"><a class="" href="/heath-ledger-documentary-trailer" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$146.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$146.0.0">Вышел трейлер к документальному фильму о Хите Леджере</span></a></div><div class="slick-slide undefined" data-id="18602" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$147"><a class="" href="/avatar-sequel" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$147.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$147.0.0">Съемки «Аватара-2» начнутся этой осенью</span></a></div><div class="slick-slide undefined" data-id="18492" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$148"><a class="" href="/understanding-david-lynch" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$148.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$148.0.0">10 шагов к пониманию Дэвида Линча</span></a></div><div class="slick-slide undefined" data-id="18442" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$149"><a class="" href="/weekend-movies-5" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$149.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$149.0.0">Фильмы на выходные: «Призрак в доспехах», «Лекарство от здоровья» и «Путешествие времени»</span></a></div><div class="slick-slide undefined" data-id="18322" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$150"><a class="" href="/ghost-in-the-shell" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$150.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$150.0.0">«Призрак в доспехах»: будущее, которое устарело</span></a></div><div class="slick-slide undefined" data-id="18192" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$151"><a class="" href="/beigbeder-ideal" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$151.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$151.0.0">Фредерик Бегбедер представит в Москве свой новый фильм</span></a></div><div class="slick-slide undefined" data-id="18092" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$152"><a class="" href="/life-review" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$152.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$152.0.0">Чужой против живого</span></a></div><div class="slick-slide undefined" data-id="17952" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$153"><a class="" href="/weekend-movies-4" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$153.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$153.0.0">Фильмы на выходные: «Живое», «Манчестер у моря» и «Могучие рейнджеры»</span></a></div><div class="slick-slide undefined" data-id="17872" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$154"><a class="" href="/girl-in-the-spiders-web" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$154.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$154.0.0">10 актрис на замену Руни Маре</span></a></div><div class="slick-slide undefined" data-id="17742" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$155"><a class="" href="/15-underrated-movies" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$155.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$155.0.0">15 самых недооцененных фильмов</span></a></div><div class="slick-slide undefined" data-id="17652" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$156"><a class="" href="/danny-boyle-interview" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$156.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$156.0.0">Дэнни Бойл: «Мы вложили в «Т2 Трейнспоттинг» очень много личного»</span></a></div><div class="slick-slide undefined" data-id="17552" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$157"><a class="" href="/weekend-movies-3" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$157.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$157.0.0">Фильмы на выходные: «Красавица и Чудовище», «Сплит» и «Манхэттен»</span></a></div><div class="slick-slide undefined" data-id="17442" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$158"><a class="" href="/beauty-and-the-beast-review" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$158.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$158.0.0">10 самых взрослых моментов «Красавицы и Чудовища»</span></a></div><div class="slick-slide undefined" data-id="17292" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$159"><a class="" href="/jim-jarmusch" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$159.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$159.0.0">10 причин не любить Джима Джармуша</span></a></div><div class="slick-slide undefined" data-id="17242" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$160"><a class="" href="/weekend-movies-2" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$160.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$160.0.0">Фильмы на выходные: «Т2: Трейнспоттинг», «Конг: Остров черепа» и «Зверопой»</span></a></div><div class="slick-slide undefined" data-id="17192" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$161"><a class="" href="/best-movie-shoot-outs" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$161.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$161.0.0">Лучшие перестрелки за всю историю кино</span></a></div><div class="slick-slide undefined" data-id="17152" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$162"><a class="" href="/lars-von-trier-cannes" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$162.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$162.0.0">Ларс фон Триер может вернуться в Канны</span></a></div><div class="slick-slide undefined" data-id="16942" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$163"><a class="" href="/logan-hugh-jackman" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$163.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$163.0.0">«Логан»: продолжение следует</span></a></div><div class="slick-slide undefined" data-id="16932" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$164"><a class="" href="/10-hollywood-remakes" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$164.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$164.0.0">10 самых экзотичных голливудских ремейков </span></a></div><div class="slick-slide undefined" data-id="16912" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$165"><a class="" href="/weekend-movies-1" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$165.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$165.0.0">Фильмы на выходные: «Логан», «Персональный покупатель» и «Золото»</span></a></div><div class="slick-slide undefined" data-id="16862" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$166"><a class="" href="/russian-defenders" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$166.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$166.0.0">«Защитники»: история одного провала</span></a></div><div class="slick-slide undefined" data-id="16692" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$167"><a class="" href="/winners-oscars-2017" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$167.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$167.0.0">«Оскар-2017»: Почему не «Ла-Ла Ленд»?</span></a></div><div class="slick-slide undefined" data-id="16642" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$168"><a class="" href="/oscars-scandal" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$168.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$168.0.0">Лучшие моменты «Оскара» </span></a></div><div class="slick-slide undefined" data-id="16562" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$169"><a class="" href="/beware-the-slenderman" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$169.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$169.0.0">Тень синего кита</span></a></div><div class="slick-slide undefined" data-id="16522" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$170"><a class="" href="/oscars-di-caprio-syndrome" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$170.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$170.0.0">Синдром Ди Каприо</span></a></div><div class="slick-slide undefined" data-id="16512" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$171"><a class="" href="/lucas-hedges" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$171.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$171.0.0">Как Лукас Хеджес обнаружил себя в &laquo;Манчестере у моря&raquo;</span></a></div><div class="slick-slide undefined" data-id="16452" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$172"><a class="" href="/predicted-winners" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$172.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$172.0.0">Сыграть наверняка</span></a></div><div class="slick-slide undefined" data-id="16382" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$173"><a class="" href="/visual-effects-oscar-winners" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$173.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$173.0.0">10 фильмов, изменивших представление о визуальных эффектах в кино</span></a></div><div class="slick-slide undefined" data-id="16142" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$174"><a class="" href="/love-is-dead" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$174.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$174.0.0">Любви тут не место</span></a></div><div class="slick-slide undefined" data-id="16012" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$175"><a class="" href="/john-wick-2" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$175.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$175.0.0">Джон Уик 2: это «Норма»</span></a></div><div class="slick-slide undefined" data-id="15292" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$176"><a class="" href="/attraction" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$176.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$176.0.0">Сила «Притяжения»</span></a></div><div class="slick-slide undefined" data-id="15262" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$177"><a class="" href="/silence" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$177.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$177.0.0">«Молчание» Скорсезе: прагматизм против веры </span></a></div><div class="slick-slide undefined" data-id="15132" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$178"><a class="" href="/young-pope" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$178.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$178.0.0">Трудно быть Богом</span></a></div><div class="slick-slide undefined" data-id="13702" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$179"><a class="" href="/rogue-one" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$179.0"><span data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.3.0.$179.0.0">«Изгой-один: Звездные войны. Истории»</span></a></div></div></div><button class="slick-next nextButton" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.4"><img src="/static/images/icons/right_white.png" width="9" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.0.4.0"/></button></div><div class="navigation-image" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.1"><div class="imgWrap" data-reactid=".24gji3lb8cg.2.$header.1.$series-navigation-static.1.0"></div></div></nav><div class="headroom-wrapper" data-reactid=".24gji3lb8cg.2.$header.1.2"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);" class="headroom headroom--unfixed" data-reactid=".24gji3lb8cg.2.$header.1.2.0"><div class="series-nav-fixed" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0"><nav class="series-navigation" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static"><div class="series-navigation-inner" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0"><div class="navigation__logo" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.0"><a class="" href="/" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.0.0"><img src="/static/images/icons/esqbutton.png" width="36" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.0.0.0"/></a></div><div class="series-navigation-title" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.1"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.1.0">Кино</span></div><button class="slick-prev prevButton slick-disabled" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.2"><img src="/static/images/icons/left_white.png" width="9" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.2.0"/></button><div class="series-navigation-slider" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3"><div class="series-navigation-slider-inner" data-page="0" style="width:36360px;transform:translate3d(0px, 0px, 0px);" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0"><div class="slick-slide undefined" data-id="32272" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$0"><a class="" href="/love-of-three" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$0.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$0.0.0">10 фильмов о любви втроем</span></a></div><div class="slick-slide undefined" data-id="32192" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$1"><a class="" href="/francois-ozon-interview" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$1.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$1.0.0">Франсуа Озон: «Я, безусловно, феминист»</span></a></div><div class="slick-slide undefined" data-id="31852" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$2"><a class="" href="/new-mutants-trailer" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$2.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$2.0.0">Вышел трейлер к фильму «Новые мутанты»</span></a></div><div class="slick-slide undefined" data-id="31792" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$3"><a class="" href="/amfest-2017" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$3.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$3.0.0">Как фильм «Сделано в Америке» вернул Тому Крузу крылья (и еще 3 хита «Амфеста»)</span></a></div><div class="slick-slide undefined" data-id="31772" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$4"><a class="" href="/scorsese-rotten-tomatoes" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$4.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$4.0.0">Мартин Скорсезе выступил против Rotten Tomatoes и киноагрегаторов</span></a></div><div class="slick-slide undefined" data-id="31692" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$5"><a class="" href="/weinstein-accusations" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$5.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$5.0.0">Анджелина Джоли и Гвинет Пэлтроу обвинили продюсера Харви Вайнштейна в сексуальных домогательствах</span></a></div><div class="slick-slide undefined" data-id="31452" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$6"><a class="" href="/eastwood-wolverine" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$6.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$6.0.0">Новым Росомахой может стать сын Клинта Иствуда</span></a></div><div class="slick-slide undefined" data-id="31322" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$7"><a class="" href="/venom-script-writer" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$7.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$7.0.0">Соавтора «50 оттенков серого» подключили к работе над сценарием для «Венома»</span></a></div><div class="slick-slide undefined" data-id="31282" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$8"><a class="" href="/thrillers-autumn" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$8.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$8.0.0">Три новых триллера, которые нужно посмотреть этой осенью</span></a></div><div class="slick-slide undefined" data-id="31222" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$9"><a class="" href="/blade-runner-review" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$9.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$9.0.0">Бег на месте, Набоков и Кафка</span></a></div><div class="slick-slide undefined" data-id="31212" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$10"><a class="" href="/elm-street-remake" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$10.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$10.0.0">Новым Фредди Крюгером может стать Кевин Бейкон</span></a></div><div class="slick-slide undefined" data-id="31172" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$11"><a class="" href="/polanski-rape-allegation" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$11.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$11.0.0">Романа Полански обвинили еще в одном изнасиловании</span></a></div><div class="slick-slide undefined" data-id="31122" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$12"><a class="" href="/blade-runner-summary" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$12.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$12.0.0">Все, что нужно знать о «Бегущем по лезвию 2049»</span></a></div><div class="slick-slide undefined" data-id="31112" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$13"><a class="" href="/hefner-leto" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$13.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$13.0.0">Джаред Лето сыграет Хью Хефнера в байопике, посвященном миллиардеру</span></a></div><div class="slick-slide undefined" data-id="31082" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$14"><a class="" href="/20-best-vampire-movies" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$14.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$14.0.0">20 лучших фильмов про вампиров</span></a></div><div class="slick-slide undefined" data-id="30782" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$15"><a class="" href="/rezo-gigineshvili-hostages" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$15.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$15.0.0">Резо Гигинеишвили: «Cнимать нужно только про то, что у тебя действительно болит»</span></a></div><div class="slick-slide undefined" data-id="30692" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$16"><a class="" href="/oxxxymiron-empire-v" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$16.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$16.0.0">Оксимирон снимется в фильме по роману Пелевина</span></a></div><div class="slick-slide undefined" data-id="30632" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$17"><a class="" href="/dicaprio-scorsese-roosevelt-movie" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$17.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$17.0.0">Ди Каприо сыграет Теодора Рузвельта в новом фильме Скорсезе</span></a></div><div class="slick-slide undefined" data-id="30542" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$18"><a class="" href="/10-movies-age" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$18.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$18.0.0">10 фильмов об отношениях, в которых женщина старше</span></a></div><div class="slick-slide undefined" data-id="30432" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$19"><a class="" href="/aronofsky-mother" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$19.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$19.0.0">Режиссер «мамы!» считает, что фильм и не должен был вам понравиться</span></a></div><div class="slick-slide undefined" data-id="30422" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$20"><a class="" href="/1922-trailer" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$20.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$20.0.0">Посмотрите жуткий трейлер «1922» – еще одной экранизации Стивена Кинга</span></a></div><div class="slick-slide undefined" data-id="30352" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$21"><a class="" href="/zak-snayder-vypustil-iphone-film" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$21.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$21.0.0">Зак Снайдер снял короткометражку на iPhone</span></a></div><div class="slick-slide undefined" data-id="30332" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$22"><a class="" href="/best-horrors-2017" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$22.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$22.0.0">Лучшие фильмы ужасов 2017-го (на данный момент)</span></a></div><div class="slick-slide undefined" data-id="30282" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$23"><a class="" href="/loveless-oskar" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$23.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$23.0.0">«Нелюбовь» Андрея Звягинцева выдвинули на «Оскар»</span></a></div><div class="slick-slide undefined" data-id="30262" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$24"><a class="" href="/actors-and-celebreties" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$24.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$24.0.0">Как выглядели актеры, игравшие знаменитостей</span></a></div><div class="slick-slide undefined" data-id="30252" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$25"><a class="" href="/death-of-stalin-what-we-know" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$25.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$25.0.0">Все, что мы знаем о «Смерти Сталина»</span></a></div><div class="slick-slide undefined" data-id="30172" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$26"><a class="" href="/all-we-know-about-it-2" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$26.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$26.0.0">Все, что мы знаем о второй части «Оно»</span></a></div><div class="slick-slide undefined" data-id="30152" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$27"><a class="" href="/sarah-connor-is-back" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$27.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$27.0.0">Сара Коннор вернется в новом «Терминаторе»</span></a></div><div class="slick-slide undefined" data-id="30142" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$28"><a class="" href="/zalozhniki-moskvitin" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$28.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$28.0.0">Между небом и землей</span></a></div><div class="slick-slide undefined" data-id="30052" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$29"><a class="" href="/mother-answers" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$29.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$29.0.0">Даррен Аронофски объяснил все, что вы не поняли в «маме!»</span></a></div><div class="slick-slide undefined" data-id="30032" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$30"><a class="" href="/9-controversial-castings" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$30.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$30.0.0">9 примеров того, как сомнительные решения кастинга оборачивались кассовым успехом</span></a></div><div class="slick-slide undefined" data-id="30002" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$31"><a class="" href="/belfort-dicaprio-drugs" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$31.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$31.0.0">Джордан Белфорт признался, что учил Ди Каприо изображать наркотический угар</span></a></div><div class="slick-slide undefined" data-id="29952" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$32"><a class="" href="/thelma-moskvitin" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$32.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$32.0.0">Чувства верующих: секс, Иисус и телекинез в «Тельме» Йоакима Триера</span></a></div><div class="slick-slide undefined" data-id="29892" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$33"><a class="" href="/john-wick-three-release-date" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$33.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$33.0.0">Третьему фильму о Джоне Уике быть</span></a></div><div class="slick-slide undefined" data-id="29742" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$34"><a class="" href="/zalozhniki-comments" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$34.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$34.0.0">Федор Бондарчук, Александр Цыпкин и другие – о героях фильма «Заложники» Резо Гигинеишвили</span></a></div><div class="slick-slide undefined" data-id="29622" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$35"><a class="" href="/stephen-king-suffer-the-little-children" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$35.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$35.0.0">Стивена Кинга снова экранизируют</span></a></div><div class="slick-slide undefined" data-id="29582" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$36"><a class="" href="/it-demonic-viewers" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$36.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$36.0.0">На премьеру «Оно» в Техасе зрители нарядились в демонических клоунов</span></a></div><div class="slick-slide undefined" data-id="29562" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$37"><a class="" href="/10-best-films-from-74-vcf" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$37.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$37.0.0">10 главных премьер Венецианского фестиваля </span></a></div><div class="slick-slide undefined" data-id="29442" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$38"><a class="" href="/suburbicon-review" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$38.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$38.0.0">Коэнам здесь не место</span></a></div><div class="slick-slide undefined" data-id="29412" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$39"><a class="" href="/current-war-trailer" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$39.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$39.0.0">Посмотрите на Бенедикта Камбербэтча в образе Томаса Эдисона</span></a></div><div class="slick-slide undefined" data-id="29372" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$40"><a class="" href="/loving-pablo-review" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$40.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$40.0.0">В Венеции показали новый фильм о Пабло Эскобаре. Оставьте его уже в покое!</span></a></div><div class="slick-slide undefined" data-id="29362" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$41"><a class="" href="/jim-carrey-shaved-his-beard" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$41.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$41.0.0">Джим Керри сбрил бороду и помолодел на 20 лет</span></a></div><div class="slick-slide undefined" data-id="29282" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$42"><a class="" href="/it-film-review" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$42.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$42.0.0">Очень страшное «Оно»: экранизация романа Стивена Кинга </span></a></div><div class="slick-slide undefined" data-id="29192" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$43"><a class="" href="/rami-malek-freddie-mercury" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$43.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$43.0.0">Посмотрите на Рами Малека из «Мистера Робота» в образе Фредди Меркьюри</span></a></div><div class="slick-slide undefined" data-id="29182" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$44"><a class="" href="/mother-film-review" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$44.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$44.0.0">«мама!»: что не так с новым фильмом Даррена Аронофски</span></a></div><div class="slick-slide undefined" data-id="29042" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$45"><a class="" href="/wonder-woman-top-5-superhero-movies" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$45.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$45.0.0">«Чудо-женщина» вошла в топ-5 самых кассовых супергеройских фильмов</span></a></div><div class="slick-slide undefined" data-id="28932" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$46"><a class="" href="/trump-in-movies" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$46.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$46.0.0">Мэтт Деймон рассказал, как Трамп попадал в кино</span></a></div><div class="slick-slide undefined" data-id="28892" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$47"><a class="" href="/dicaprio-as-joker" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$47.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$47.0.0">Возможно, Ди Каприо станет новым Джокером</span></a></div><div class="slick-slide undefined" data-id="28792" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$48"><a class="" href="/10-erotic-movies" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$48.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$48.0.0">10 хороших фильмов с впечатляющими эротическими сценами</span></a></div><div class="slick-slide undefined" data-id="28752" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$49"><a class="" href="/hasta-la-vista-baby" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$49.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$49.0.0">Сценарист «Терминатора» рассказал, откуда взялась фраза Hasta La Vista, baby</span></a></div><div class="slick-slide undefined" data-id="28472" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$50"><a class="" href="/samuel-l-jackson-the-hitmans-bodyguard-interview" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$50.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$50.0.0">Сэмюэл Л. Джексон – о том, как сыграл в гольф с Трампом и узнал о нем все, что нужно знать</span></a></div><div class="slick-slide undefined" data-id="28342" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$51"><a class="" href="/joker-own-movie" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$51.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$51.0.0">О Джокере снимут отдельный фильм. Его спродюсирует Мартин Скорсезе</span></a></div><div class="slick-slide undefined" data-id="28292" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$52"><a class="" href="/best-comedy-of-all-time" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$52.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$52.0.0">BBC выбрали лучшую комедию всех времен</span></a></div><div class="slick-slide undefined" data-id="28282" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$53"><a class="" href="/baby-driver-review" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$53.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$53.0.0">«Малыш на драйве» Эдгара Райта: «Форсаж» для умных</span></a></div><div class="slick-slide undefined" data-id="28142" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$54"><a class="" href="/blade-runner-2049-new-trailer" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$54.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$54.0.0">Посмотрите новый трейлер «Бегущего по лезвию 2049»</span></a></div><div class="slick-slide undefined" data-id="28062" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$55"><a class="" href="/margot-robbie-elizabeth-i" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$55.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$55.0.0">Одна из самых ярких актрис современности перевоплотилась для новой роли</span></a></div><div class="slick-slide undefined" data-id="27992" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$56"><a class="" href="/tom-hardy-last-jedy" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$56.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$56.0.0">Том Харди, возможно, сыграет штурмовика в новых «Звездных войнах»</span></a></div><div class="slick-slide undefined" data-id="27712" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$57"><a class="" href="/molly-bloom-first-trailer" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$57.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$57.0.0">Вышел трейлер «Игры Молли» – режиссерского дебюта Аарона Соркина</span></a></div><div class="slick-slide undefined" data-id="27702" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$58"><a class="" href="/les-film" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$58.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$58.0.0">Пылающий «Лес»: еще один настоящий фильм о настоящей России</span></a></div><div class="slick-slide undefined" data-id="27682" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$59"><a class="" href="/leonardo-dicaprio-da-vinci" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$59.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$59.0.0">Леонардо Ди Каприо сыграет Леонардо да Винчи</span></a></div><div class="slick-slide undefined" data-id="27582" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$60"><a class="" href="/stephen-king-best-movie-adaptations" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$60.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$60.0.0">10 лучших экранизаций Стивена Кинга</span></a></div><div class="slick-slide undefined" data-id="27512" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$61"><a class="" href="/luc-besson" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$61.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$61.0.0">«Валериан»: как Люк Бессон шел к главному фильму всей своей жизни</span></a></div><div class="slick-slide undefined" data-id="27462" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$62"><a class="" href="/what-is-wrong-with-matilda" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$62.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$62.0.0">Ни дня без «Матильды»: что происходит с фильмом Алексея Учителя?</span></a></div><div class="slick-slide undefined" data-id="27412" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$63"><a class="" href="/sharon-stone-audition-tape" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$63.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$63.0.0">Посмотрите на Шэрон Стоун, которая пробуется на роль в «Основном инстинкте»</span></a></div><div class="slick-slide undefined" data-id="27352" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$64"><a class="" href="/valerian-review" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$64.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$64.0.0">Эффект «Валериана»: вышел новый фильм Люка Бессона</span></a></div><div class="slick-slide undefined" data-id="27152" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$65"><a class="" href="/deadpool-cabel" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$65.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$65.0.0">Райан Рейнолдс показал, как будет выглядеть Кэйбл в продолжении «Дэдпула»</span></a></div><div class="slick-slide undefined" data-id="27142" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$66"><a class="" href="/lucille-ball-biopic" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$66.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$66.0.0">Аарон Соркин вернется на телевидение с байопиком о Люсиль Болл</span></a></div><div class="slick-slide undefined" data-id="27062" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$67"><a class="" href="/charlize-theron" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$67.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$67.0.0">Шарлиз Терон: женщина, которая побеждает</span></a></div><div class="slick-slide undefined" data-id="27022" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$68"><a class="" href="/dark-tower-review" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$68.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$68.0.0">«Темная башня» Николая Арселя: наполовину собранный паззл</span></a></div><div class="slick-slide undefined" data-id="26972" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$69"><a class="" href="/diversity-in-film-industry" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$69.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$69.0.0">«Женщин в Голливуде притесняют». Ученые нашли этому тезису еще одно подтверждение</span></a></div><div class="slick-slide undefined" data-id="26962" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$70"><a class="" href="/james-bond-need-a-nap" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$70.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$70.0.0">Почему Шарлиз Терон никогда не стать новым Джеймсом Бондом</span></a></div><div class="slick-slide undefined" data-id="26882" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$71"><a class="" href="/best-matthew-mcconaughey-movies" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$71.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$71.0.0">10 лучших ролей Мэттью Макконахи</span></a></div><div class="slick-slide undefined" data-id="26522" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$72"><a class="" href="/new-james-bond-villain" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$72.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$72.0.0">Кристоф Вальц возвращается в бондиану, чтобы еще раз сыграть вашего любимого злодея</span></a></div><div class="slick-slide undefined" data-id="26502" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$73"><a class="" href="/stallone-birthday-tribute-to-schwarzenegger" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$73.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$73.0.0">Посмотрите, как Сталлоне поздравил Шварценеггера с днем рождения</span></a></div><div class="slick-slide undefined" data-id="26302" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$74"><a class="" href="/women-play-men" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$74.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$74.0.0">10 актрис, сыгравших мужчин </span></a></div><div class="slick-slide undefined" data-id="26182" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$75"><a class="" href="/atomic-blonde-review" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$75.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$75.0.0">Почему «Взрывная блондинка» с Шарлиз Терон – больше, чем боевик</span></a></div><div class="slick-slide undefined" data-id="26132" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$76"><a class="" href="/bloodshot-leto" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$76.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$76.0.0">Джареда Лето рассматривают на роль Бладшота</span></a></div><div class="slick-slide undefined" data-id="26102" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$77"><a class="" href="/christopher-nolan-michael-caine" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$77.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$77.0.0">Майкл Кейн появился в «Дюнкерке», но вы его не заметили</span></a></div><div class="slick-slide undefined" data-id="26092" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$78"><a class="" href="/terminator-is-back" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$78.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$78.0.0">Джеймс Кэмерон собирается перезапустить «Терминатора»</span></a></div><div class="slick-slide undefined" data-id="25952" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$79"><a class="" href="/dunkirk-tom-hardy" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$79.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$79.0.0">Кристоферу Нолану пришлось умолять Тома Харди сняться в «Дюнкерке»</span></a></div><div class="slick-slide undefined" data-id="25932" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$80"><a class="" href="/new-bond-release-date" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$80.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$80.0.0">У нового фильма о Джеймсе Бонде появилась дата выхода</span></a></div><div class="slick-slide undefined" data-id="25722" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$81"><a class="" href="/christopher-nolan-movies" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$81.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$81.0.0">Рейтинг всех фильмов Кристофера Нолана</span></a></div><div class="slick-slide undefined" data-id="25662" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$82"><a class="" href="/christopher-nolan-interview" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$82.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$82.0.0">Кристофер Нолан – о том, как важно иногда отключать телефон</span></a></div><div class="slick-slide undefined" data-id="25572" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$83"><a class="" href="/suicide-squad-leto-joker" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$83.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$83.0.0">Джаред Лето не стал подтверждать свое участие в «Отряде самоубийц 2»</span></a></div><div class="slick-slide undefined" data-id="25522" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$84"><a class="" href="/dunkirk" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$84.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$84.0.0">«Дюнкерк» Кристофера Нолана: в чем его главное противоречие?</span></a></div><div class="slick-slide undefined" data-id="25392" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$85"><a class="" href="/disaster-artist" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$85.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$85.0.0">Джеймс Франко в трейлере «Горе-Творца»</span></a></div><div class="slick-slide undefined" data-id="25352" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$86"><a class="" href="/tom-cruise-20-best-roles" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$86.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$86.0.0">20 лучших ролей Тома Круза за всю карьеру</span></a></div><div class="slick-slide undefined" data-id="25242" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$87"><a class="" href="/tom-hardy-christopher-nolan" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$87.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$87.0.0">Кристофер Нолан объяснил, почему в большинстве фильмов с Томом Харди у актера скрыто лицо</span></a></div><div class="slick-slide undefined" data-id="25032" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$88"><a class="" href="/atomic-blonde-tricks" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$88.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$88.0.0">Посмотрите, как Шарлиз Терон готовится к роли «Взрывной блондинки»</span></a></div><div class="slick-slide undefined" data-id="24942" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$89"><a class="" href="/DarkestHour" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$89.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$89.0.0">Гэри Олдман сыграет Уинстона Черчилля в байопике «Темные времена» Джо Райта</span></a></div><div class="slick-slide undefined" data-id="24902" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$90"><a class="" href="/scorsese-new-movie" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$90.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$90.0.0">Джо Пеши, Аль Пачино и Роберт Де Ниро снимутся в новом фильме Мартина Скорсезе</span></a></div><div class="slick-slide undefined" data-id="24592" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$91"><a class="" href="/season-final-what-makes-us-happy" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$91.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$91.0.0">5 сериалов, которые закончились так, как и должны были</span></a></div><div class="slick-slide undefined" data-id="24532" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$92"><a class="" href="/rihanna-valerian" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$92.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$92.0.0">Рианна рассказала о своей роли в новом фильме Люка Бессона </span></a></div><div class="slick-slide undefined" data-id="24492" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$93"><a class="" href="/new-bond-old-bond" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$93.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$93.0.0">Дэниэл Крейг снова сыграет Джеймса Бонда</span></a></div><div class="slick-slide undefined" data-id="24452" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$94"><a class="" href="/david-lynch-lucky" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$94.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$94.0.0">Новая работа Дэвида Линча в кино выйдет в сентябре</span></a></div><div class="slick-slide undefined" data-id="24392" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$95"><a class="" href="/okja-bong-joon-ho" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$95.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$95.0.0">Пон Чжун Хо о работе с Тильдой Суинтон: «Она заряжает «ядерной энергией»</span></a></div><div class="slick-slide undefined" data-id="24212" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$96"><a class="" href="/walk-of-shame-got" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$96.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$96.0.0">Как изменится жизнь, если пройти голой сквозь толпу разозленных подданных</span></a></div><div class="slick-slide undefined" data-id="24102" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$97"><a class="" href="/spiderman-review" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$97.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$97.0.0">И пришел Паук</span></a></div><div class="slick-slide undefined" data-id="23992" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$98"><a class="" href="/hold-the-chicken" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$98.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$98.0.0">KFC обыграли сцену смерти Ходора в своей новой рекламе</span></a></div><div class="slick-slide undefined" data-id="23832" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$99"><a class="" href="/margot-robbie-is-great" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$99.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$99.0.0">Марго Робби – замечательная</span></a></div><div class="slick-slide undefined" data-id="23582" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$100"><a class="" href="/new-fargo-is-great" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$100.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$100.0.0">Почему третий сезон «Фарго» непременно нужно смотреть</span></a></div><div class="slick-slide undefined" data-id="23542" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$101"><a class="" href="/coppola-soundtracks" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$101.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$101.0.0">София Коппола – о том, как выбрать идеальную песню для фильма</span></a></div><div class="slick-slide undefined" data-id="23502" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$102"><a class="" href="/baltic-detective-movies" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$102.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$102.0.0">7 лучших прибалтийских детективов</span></a></div><div class="slick-slide undefined" data-id="23472" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$103"><a class="" href="/movies-to-see-in-july" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$103.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$103.0.0">5 фильмов, которые мы ждем в июле</span></a></div><div class="slick-slide undefined" data-id="23222" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$104"><a class="" href="/10-best-roles-of-michaler-fassbender" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$104.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$104.0.0">10 лучших ролей Майкла Фассбендера</span></a></div><div class="slick-slide undefined" data-id="22952" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$105"><a class="" href="/best-daniel-day-lewis-movies" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$105.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$105.0.0">10 лучших ролей Дэниэла Дэй-Льюиса</span></a></div><div class="slick-slide undefined" data-id="22942" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$106"><a class="" href="/4-minutes-from-new-blade-runner" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$106.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$106.0.0">В сети появились 4 минуты из «Бегущего по лезвию 2049» </span></a></div><div class="slick-slide undefined" data-id="22712" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$107"><a class="" href="/mmkf-2017" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$107.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$107.0.0">10 режиссеров, которых открыл ММКФ</span></a></div><div class="slick-slide undefined" data-id="22702" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$108"><a class="" href="/tom-cruise-in-action-movies" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$108.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$108.0.0">Лучшие и худшие боевики с Томом Крузом за последние 7 лет</span></a></div><div class="slick-slide undefined" data-id="22632" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$109"><a class="" href="/kinotavr-2017" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$109.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$109.0.0">«Ла-Ла Ленд» в женской тюрьме, скорая помощь для пострадавших от «Нелюбви» и другие итоги «Кинотавра»</span></a></div><div class="slick-slide undefined" data-id="22382" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$110"><a class="" href="/best-films-of-21-century" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$110.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$110.0.0">Любимые фильмы голливудских режиссеров</span></a></div><div class="slick-slide undefined" data-id="22292" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$111"><a class="" href="/volobuev-blokbaster" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$111.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$111.0.0">«Блокбастер» со скандалом: о чем новый фильм Романа Волобуева</span></a></div><div class="slick-slide undefined" data-id="22272" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$112"><a class="" href="/best-travel-films-wanderlust" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$112.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$112.0.0">8 фильмов, после которых вам захочется отправиться в путешествие</span></a></div><div class="slick-slide undefined" data-id="22222" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$113"><a class="" href="/best-movies-of-2017-so-far" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$113.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$113.0.0">7 лучших фильмов 2017 года (на данный момент) </span></a></div><div class="slick-slide undefined" data-id="22192" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$114"><a class="" href="/manifesto" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$114.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$114.0.0">«Кейт Бланшетт – выдающийся художник»</span></a></div><div class="slick-slide undefined" data-id="21852" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$115"><a class="" href="/wonderwoman-vs-baywatch" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$115.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$115.0.0">«Чудо-женщина» и «Спасатели Малибу»: при чем тут сексизм?</span></a></div><div class="slick-slide undefined" data-id="21712" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$116"><a class="" href="/rare-marylin-monroe" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$116.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$116.0.0">5 редких видео с Мэрилин Монро</span></a></div><div class="slick-slide undefined" data-id="21522" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$117"><a class="" href="/cannes-political-films" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$117.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$117.0.0">ПолитиКанны</span></a></div><div class="slick-slide undefined" data-id="21502" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$118"><a class="" href="/70-th-cannes" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$118.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$118.0.0">Объявлены победители 70-го Каннского кинофестиваля</span></a></div><div class="slick-slide undefined" data-id="21482" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$119"><a class="" href="/female-filmmakers" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$119.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$119.0.0">Два самых женских фильма Каннского фестиваля</span></a></div><div class="slick-slide undefined" data-id="21472" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$120"><a class="" href="/kantemir-balagov" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$120.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$120.0.0">«Если бы не Сокуров, этого фильма просто не было»</span></a></div><div class="slick-slide undefined" data-id="21402" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$121"><a class="" href="/the-killing-of-a-sacred-deer" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$121.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$121.0.0">«Убийство священного оленя» и Йоргос Лантимос: почему от них все без ума?</span></a></div><div class="slick-slide undefined" data-id="21282" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$122"><a class="" href="/pirates-of-the-caribbean" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$122.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$122.0.0">Новые «Пираты Карибского моря»: веселый аттракцион с Хавьером Бардемом в роли злодея</span></a></div><div class="slick-slide undefined" data-id="21192" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$123"><a class="" href="/how-to-talk-to-girls" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$123.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$123.0.0">Как разговаривать с девушками на вечеринках?</span></a></div><div class="slick-slide undefined" data-id="21122" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$124"><a class="" href="/netflix-cannes" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$124.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$124.0.0">О чем новые фильмы Netflix, которые возмутили Канны</span></a></div><div class="slick-slide undefined" data-id="21062" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$125"><a class="" href="/mark-frost-talks-about-bob" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$125.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$125.0.0">6 историй о вселенной Twin Peaks от создателя сериала Марка Фроста</span></a></div><div class="slick-slide undefined" data-id="21002" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$126"><a class="" href="/wonderstruck-review" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$126.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$126.0.0">«Мир, полный чудес» Тодда Хейнса: фильм, обреченный на любовь</span></a></div><div class="slick-slide undefined" data-id="20882" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$127"><a class="" href="/loveless" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$127.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$127.0.0">10 причин любить Андрея Звягинцева</span></a></div><div class="slick-slide undefined" data-id="20862" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$128"><a class="" href="/10-best-palm-winners" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$128.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$128.0.0">10 лучших фильмов – обладателей «Золотой пальмовой ветви»</span></a></div><div class="slick-slide undefined" data-id="20742" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$129"><a class="" href="/alien-covenant" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$129.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$129.0.0">Чужой среди «Чужих»</span></a></div><div class="slick-slide undefined" data-id="20622" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$130"><a class="" href="/best-movies-booed-at-cannes" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$130.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$130.0.0">10 великих фильмов, которые освистали в Каннах</span></a></div><div class="slick-slide undefined" data-id="20552" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$131"><a class="" href="/king-arthur-review" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$131.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$131.0.0">Почему «Меч короля Артура» гораздо лучше, чем о нем пишут</span></a></div><div class="slick-slide undefined" data-id="20362" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$132"><a class="" href="/bonfire" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$132.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$132.0.0">«Когда дует ветер, костер только разгорается. В этом характер моего героя»</span></a></div><div class="slick-slide undefined" data-id="20282" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$133"><a class="" href="/rejected-roles" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$133.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$133.0.0">10 знаменитых актеров, которые отказались от культовых ролей</span></a></div><div class="slick-slide undefined" data-id="20082" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$134"><a class="" href="/lost-city-of-z" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$134.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$134.0.0">Затерянный город Z: шесть фактов о новом фильме Джеймса Грея</span></a></div><div class="slick-slide undefined" data-id="20072" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$135"><a class="" href="/how-to-watch-twin-peaks" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$135.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$135.0.0">Пять способов смотреть – или пересматривать – «Твин Пикс»</span></a></div><div class="slick-slide undefined" data-id="20022" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$136"><a class="" href="/lars-von-trier" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$136.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$136.0.0">10 мифов о Ларсе фон Триере</span></a></div><div class="slick-slide undefined" data-id="19882" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$137"><a class="" href="/best-action-films" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$137.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$137.0.0">10 лучших боевиков за всю историю</span></a></div><div class="slick-slide undefined" data-id="19722" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$138"><a class="" href="/directors-favourite-films" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$138.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$138.0.0">Лучшие фильмы за всю историю</span></a></div><div class="slick-slide undefined" data-id="19482" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$139"><a class="" href="/barocco-in-movies" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$139.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$139.0.0">Театр эпохи барокко и рыцарские романы в современном кино</span></a></div><div class="slick-slide undefined" data-id="19352" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$140"><a class="" href="/armie-hammer-interview" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$140.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$140.0.0">Арми Хаммер: «Актер всегда зависит от желаний других людей»</span></a></div><div class="slick-slide undefined" data-id="19262" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$141"><a class="" href="/10-cannes-premier" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$141.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$141.0.0">10 самых интригующих фильмов Каннского фестиваля</span></a></div><div class="slick-slide undefined" data-id="19112" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$142"><a class="" href="/10-best-thriller-movies" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$142.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$142.0.0">10 лучших триллеров</span></a></div><div class="slick-slide undefined" data-id="18892" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$143"><a class="" href="/10-russian-filmmakers" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$143.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$143.0.0">10 российских режиссеров, которых ценят на Западе </span></a></div><div class="slick-slide undefined" data-id="18782" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$144"><a class="" href="/10-films-about-being-a-teenager" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$144.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$144.0.0">10 лучших зарубежных фильмов о подростках</span></a></div><div class="slick-slide undefined" data-id="18802" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$145"><a class="" href="/fans-and-heroes" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$145.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$145.0.0">Приемный ситх</span></a></div><div class="slick-slide undefined" data-id="18632" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$146"><a class="" href="/heath-ledger-documentary-trailer" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$146.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$146.0.0">Вышел трейлер к документальному фильму о Хите Леджере</span></a></div><div class="slick-slide undefined" data-id="18602" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$147"><a class="" href="/avatar-sequel" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$147.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$147.0.0">Съемки «Аватара-2» начнутся этой осенью</span></a></div><div class="slick-slide undefined" data-id="18492" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$148"><a class="" href="/understanding-david-lynch" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$148.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$148.0.0">10 шагов к пониманию Дэвида Линча</span></a></div><div class="slick-slide undefined" data-id="18442" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$149"><a class="" href="/weekend-movies-5" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$149.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$149.0.0">Фильмы на выходные: «Призрак в доспехах», «Лекарство от здоровья» и «Путешествие времени»</span></a></div><div class="slick-slide undefined" data-id="18322" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$150"><a class="" href="/ghost-in-the-shell" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$150.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$150.0.0">«Призрак в доспехах»: будущее, которое устарело</span></a></div><div class="slick-slide undefined" data-id="18192" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$151"><a class="" href="/beigbeder-ideal" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$151.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$151.0.0">Фредерик Бегбедер представит в Москве свой новый фильм</span></a></div><div class="slick-slide undefined" data-id="18092" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$152"><a class="" href="/life-review" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$152.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$152.0.0">Чужой против живого</span></a></div><div class="slick-slide undefined" data-id="17952" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$153"><a class="" href="/weekend-movies-4" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$153.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$153.0.0">Фильмы на выходные: «Живое», «Манчестер у моря» и «Могучие рейнджеры»</span></a></div><div class="slick-slide undefined" data-id="17872" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$154"><a class="" href="/girl-in-the-spiders-web" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$154.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$154.0.0">10 актрис на замену Руни Маре</span></a></div><div class="slick-slide undefined" data-id="17742" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$155"><a class="" href="/15-underrated-movies" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$155.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$155.0.0">15 самых недооцененных фильмов</span></a></div><div class="slick-slide undefined" data-id="17652" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$156"><a class="" href="/danny-boyle-interview" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$156.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$156.0.0">Дэнни Бойл: «Мы вложили в «Т2 Трейнспоттинг» очень много личного»</span></a></div><div class="slick-slide undefined" data-id="17552" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$157"><a class="" href="/weekend-movies-3" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$157.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$157.0.0">Фильмы на выходные: «Красавица и Чудовище», «Сплит» и «Манхэттен»</span></a></div><div class="slick-slide undefined" data-id="17442" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$158"><a class="" href="/beauty-and-the-beast-review" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$158.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$158.0.0">10 самых взрослых моментов «Красавицы и Чудовища»</span></a></div><div class="slick-slide undefined" data-id="17292" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$159"><a class="" href="/jim-jarmusch" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$159.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$159.0.0">10 причин не любить Джима Джармуша</span></a></div><div class="slick-slide undefined" data-id="17242" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$160"><a class="" href="/weekend-movies-2" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$160.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$160.0.0">Фильмы на выходные: «Т2: Трейнспоттинг», «Конг: Остров черепа» и «Зверопой»</span></a></div><div class="slick-slide undefined" data-id="17192" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$161"><a class="" href="/best-movie-shoot-outs" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$161.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$161.0.0">Лучшие перестрелки за всю историю кино</span></a></div><div class="slick-slide undefined" data-id="17152" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$162"><a class="" href="/lars-von-trier-cannes" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$162.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$162.0.0">Ларс фон Триер может вернуться в Канны</span></a></div><div class="slick-slide undefined" data-id="16942" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$163"><a class="" href="/logan-hugh-jackman" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$163.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$163.0.0">«Логан»: продолжение следует</span></a></div><div class="slick-slide undefined" data-id="16932" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$164"><a class="" href="/10-hollywood-remakes" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$164.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$164.0.0">10 самых экзотичных голливудских ремейков </span></a></div><div class="slick-slide undefined" data-id="16912" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$165"><a class="" href="/weekend-movies-1" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$165.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$165.0.0">Фильмы на выходные: «Логан», «Персональный покупатель» и «Золото»</span></a></div><div class="slick-slide undefined" data-id="16862" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$166"><a class="" href="/russian-defenders" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$166.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$166.0.0">«Защитники»: история одного провала</span></a></div><div class="slick-slide undefined" data-id="16692" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$167"><a class="" href="/winners-oscars-2017" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$167.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$167.0.0">«Оскар-2017»: Почему не «Ла-Ла Ленд»?</span></a></div><div class="slick-slide undefined" data-id="16642" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$168"><a class="" href="/oscars-scandal" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$168.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$168.0.0">Лучшие моменты «Оскара» </span></a></div><div class="slick-slide undefined" data-id="16562" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$169"><a class="" href="/beware-the-slenderman" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$169.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$169.0.0">Тень синего кита</span></a></div><div class="slick-slide undefined" data-id="16522" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$170"><a class="" href="/oscars-di-caprio-syndrome" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$170.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$170.0.0">Синдром Ди Каприо</span></a></div><div class="slick-slide undefined" data-id="16512" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$171"><a class="" href="/lucas-hedges" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$171.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$171.0.0">Как Лукас Хеджес обнаружил себя в &laquo;Манчестере у моря&raquo;</span></a></div><div class="slick-slide undefined" data-id="16452" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$172"><a class="" href="/predicted-winners" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$172.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$172.0.0">Сыграть наверняка</span></a></div><div class="slick-slide undefined" data-id="16382" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$173"><a class="" href="/visual-effects-oscar-winners" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$173.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$173.0.0">10 фильмов, изменивших представление о визуальных эффектах в кино</span></a></div><div class="slick-slide undefined" data-id="16142" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$174"><a class="" href="/love-is-dead" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$174.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$174.0.0">Любви тут не место</span></a></div><div class="slick-slide undefined" data-id="16012" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$175"><a class="" href="/john-wick-2" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$175.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$175.0.0">Джон Уик 2: это «Норма»</span></a></div><div class="slick-slide undefined" data-id="15292" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$176"><a class="" href="/attraction" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$176.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$176.0.0">Сила «Притяжения»</span></a></div><div class="slick-slide undefined" data-id="15262" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$177"><a class="" href="/silence" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$177.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$177.0.0">«Молчание» Скорсезе: прагматизм против веры </span></a></div><div class="slick-slide undefined" data-id="15132" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$178"><a class="" href="/young-pope" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$178.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$178.0.0">Трудно быть Богом</span></a></div><div class="slick-slide undefined" data-id="13702" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$179"><a class="" href="/rogue-one" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$179.0"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$179.0.0">«Изгой-один: Звездные войны. Истории»</span></a></div></div></div><button class="slick-next nextButton" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.4"><img src="/static/images/icons/right_white.png" width="9" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.4.0"/></button><button class="navigation__menu" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.5"><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.5.0"></span><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.5.1"></span><span data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.0.5.2"></span></button></div><div class="navigation-image" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.1"><div class="imgWrap" data-reactid=".24gji3lb8cg.2.$header.1.2.0.0.$series-navigation-static.1.0"></div></div></nav></div></div></div></div></header><div class="content article_detail" data-reactid=".24gji3lb8cg.2.2"><div data-reactid=".24gji3lb8cg.2.2.0"><div class="episodes-detail" data-reactid=".24gji3lb8cg.2.2.0.0"><noscript data-reactid=".24gji3lb8cg.2.2.0.0.0"></noscript><div class="top" data-reactid=".24gji3lb8cg.2.2.0.0.1"><div id="post-32272" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0"><div class="post-detail articlepost-detail" data-id="32272" data-url="/love-of-three" data-title="10 фильмов о любви втроем" data-type="ArticlePost" data-section="1" data-i="1" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1"><article class="post-detail__article articlepost-detail__article" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272"><div class="articlepost-detail-inner" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0"><div data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.0"><div class="post-breadcrumbs" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.0.0"><span class="post-breadcrumbs-item" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.0.0.$breadcrumbs-0">Истории</span><span class="post-breadcrumbs-separator" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.0.0.$separator-5219">|</span><span class="post-breadcrumbs-item" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.0.0.$breadcrumbs-1">Кино</span></div><h1 class="post-title articlepost-detail__title" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.0.1">10 фильмов о любви втроем</h1><div class="post-lead articlepost-detail__lead" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.0.2"></div></div><div class="articlepost-wrap" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.1"><div class="post-content-wrap" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.1.0"><div class="post-text" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.1.0.0"><div class="articlepost-detail__text bText" id="article-text" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.1.0.0.0"><div class="image_block"><img src="https://images.esquire.ru/files/cache/images/52/44/e6f192e6.fit1772x998.8921bd.love2.jpg" width="886" height="499" style="background-image: url(data:image/gif;base64,R0lGODdhBAAEAIIAADUXEkgaFE4jFz8iGlowIGkuHgAAAAAAACwAAAAABAAEAAAIFAABABggIEAA%0AAAEEABBQAIBDAgEBADs%3D%0A)"  ></div>

<div class="display">

<p>К выходу нового эротического триллера Франсуа Озона «Двуличный любовник» <em>Esquire</em> собрал десятку выдающихся кинокартин о любовных треугольниках – с участием близнецов, комсомольцев и секретных агентов.</p>

<p><strong>1. «ТРЕТЬЯ МЕЩАНСКАЯ»</strong></p>
<p><em>1927</em></p>

<iframe class="embeded-video" width="704" height="396" src="//www.youtube.com/embed/H1McYcBdkOQ" frameborder="0" allowfullscreen>
                    </iframe>
<div class="empty-row"></div>

<p>Классика мирового эротического кино, снятая в 1927 году в Советской России. Авторов картины обвиняли в бестактности по отношению к Маяковскому и Брикам, хотя сценарист Виктор Шкловский почерпнул историю со страниц «Комсомольской правды». Привлекшая его внимания заметка рассказывала о двух молодых людях, пришедших в родильный дом справиться о здоровье их общей жены и ребенка, ведь «любовь комсомольцев не знает ревности». </p>
<p>Это упоительное, полное юмора кино еще и показывает как 90 лет назад выглядела Москва, которой больше нет. </p>

<p><strong>2. «ЗНАЧИТ, ВОЙНА»</strong></p>
<p><em>2012</em></p>

<iframe class="embeded-video" width="704" height="396" src="//www.youtube.com/embed/e3XIS1dXHGA" frameborder="0" allowfullscreen>
                    </iframe>
<div class="empty-row"></div>

<p>Агенты ФБР, спасающие мир от очередных злодеев, влюбляются в героиню Риз Уизерспун. Редкий фильм, в котором любовниками женщины становятся двое лучших друзей, но все заканчивается хорошо и герои даже частично женятся. Интересно, что у фильма есть альтернативный финал, не дошедший до широкого проката, в котором персонажи Тома Харди и Криса Пайна предпочитают любви дружбу. </p>

<p><strong>3. «ЗЕТ И ДВА НУЛЯ»</strong></p>
<p><em>1985</em></p>

<iframe class="embeded-video" width="704" height="396" src="//www.youtube.com/embed/s_yia2nqt6U" frameborder="0" allowfullscreen>
                    </iframe>
<div class="empty-row"></div>

<p>Братья-близнецы Освальд и Оливер, чьи жены погибают в автокатастрофе, сближаются с женщиной, которая стала виновницей аварии. Стилизованные кинокартины Питера Гринуэя по вкусу не каждому – перед просмотром стоит, как минимум, учесть, что главные герои–зоологи исследуют процессы разложения живой материи, а их любовнице ампутируют ногу. Но ценителям живописных кадров и знатокам человеческих перверсий «Z00» понравится.  </p>

<p><strong>4. «ЖЮЛЬ И ДЖИМ»</strong></p>
<p><em>1962</em></p>

<iframe class="embeded-video" width="704" height="396" src="//www.youtube.com/embed/O9r98hSsIQI" frameborder="0" allowfullscreen>
                    </iframe>
<div class="empty-row"></div>

<p>Один из ключевых фильмов французской Новой волны. Двое друзей, австриец и француз, живущие в Париже начала прошлого века, влюбляются в девушку (в исполнении прекрасной Жанны Моро) и проводят время в бесконечных разговорах об искусстве и любви, пока в их жизнь не вмешивается Первая Мировая война. Музыку к этой ленте Франсуа Трюффо написал Жорж Делерю, которого называют «Моцартом кинозалов». А некоторые источники утверждают, что «Жюль и Джим» — любимый фильм Стивена Хокинга. </p>

<p><strong>5. «ВИКИ КРИСТИНА БАРСЕЛОНА»</strong></p>
<p><em>2008</em></p>

<iframe class="embeded-video" width="704" height="396" src="//www.youtube.com/embed/cB2bTa8WaB0" frameborder="0" allowfullscreen>
                    </iframe>
<div class="empty-row"></div>

<p>Вуди Аллен на материале европейских каникул двух американских студенток исследует разные грани менаж-а-труа. Скарлетт Йохансон, героиня которой стала недостающей краской в палитре любовных отношений, после работы с Алленом стала активно сниматься в авторском кино. А Пенелопа Крус за роль в фильме получила «Оскар», став первой испанкой, удостоившейся премии. </p>

<p><strong>6. «МЕЧТАТЕЛИ»</strong></p>
<p><em>2003</em></p>

<iframe class="embeded-video" width="704" height="396" src="//www.youtube.com/embed/uuahq4VaVY4" frameborder="0" allowfullscreen>
                    </iframe>
<div class="empty-row"></div>

<p>В Париже 1968 года, на фоне студенческих демонстраций, молодые герои Евы Грин, Луи Гарреля и Майкла Питта воплощают в жизнь кадры из любимых фильмов и познают себя  и друг друга. К слову, роль молодого американца далеко не сразу досталась Питту: Леонардо Ди Каприо отклонил предложение из-за съемок в «Авиаторе», а Джейк Джилленхол  отказался из-за обилия эротических сцен. </p>

<p><strong>7. «ВАЛЬСИРУЮЩИЕ»</strong></p>
<p><em>1974</em></p>

<iframe class="embeded-video" width="704" height="396" src="//www.youtube.com/embed/IUUE3jzocEs" frameborder="0" allowfullscreen>
                    </iframe>
<div class="empty-row"></div>

<p>Не все знают, что «вальсирующие» во французском жаргоне означает тестикулы и производные от них ругательства. Страшно мизогинический характер картины не отменяет грубого обаяния мачизма, воплощенного молодым Жераром Депардье в роли жулика в бегах — и дает простор для актерской игры героинь Жанны Моро и Миу-Миу. </p>

<p><strong>8. «ФРАНЦУЗСКИЙ ТВИСТ»</strong></p>
<p><em>1995</em></p>

<iframe class="embeded-video" width="704" height="396" src="//www.youtube.com/embed/KYeoqwg_ifc" frameborder="0" allowfullscreen>
                    </iframe>
<div class="empty-row"></div>

<p>В треугольнике из двух женщин и одного мужчины расстановка сил может быть какой угодно. Например, одна из женщин может буквально увести вторую у мужа — на чем и строится сюжет комедии с Викторией Абриль в главной роли. Большинство фильмов о любви втроем были сняты именно во Франции, но «Французский твист» (в оригинале названный «Проклятый газон») точно самый смешной и феминистский.</p>

<p><strong>9. «ЛЮБОВЬ»</strong></p>
<p><em>2015</em></p>

<iframe class="embeded-video" width="704" height="396" src="//www.youtube.com/embed/lZw2AnyD-kQ" frameborder="0" allowfullscreen>
                    </iframe>
<div class="empty-row"></div>

<p>Первый эротический фильм, снятый в 3D, и смотреть его стоит именно в таком виде. По словам режиссера Гаспара Ноэ весь сценарий фильма уместился на 7 страницах, поэтому выбирайте экран побольше. Размер здесь имеет значение — в фильме визуальная составляющая первична. Но несмотря на общую предсказуемость, это трогательная история о влюбленности, иронично разыгрывающая последствия безобидного тройничка. </p>

<p><strong>10. «ИСТВИКСКИЕ ВЕДЬМЫ»</strong></p>
<p><em>1987</em></p>

<iframe class="embeded-video" width="704" height="396" src="//www.youtube.com/embed/_R8IidcAQzE" frameborder="0" allowfullscreen>
                    </iframe>
<div class="empty-row"></div>

<p>Главного персонажа Дэрила Ван Хорна должен был исполнить Билл Мюррей, но роль досталась более порочному Джеку Николсону — и стала одной из знаковых в его карьере. Ведь покорить и собрать в одной постели сразу двух женщин могут многие, но вот чтобы хватило на троих одновременно – надо быть настоящим дьяволом. </p>

</div></div></div></div></div><div class="r-video" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.2"></div><div data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.3"><div class="post-credit-wrap" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.3.0"><hr data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.3.0.0"/><div class="post-credit" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.3.0.1"><div class="post-credit-item" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.3.0.1.$0"><span class="post-credit-item-key" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.3.0.1.$0.0">Текст</span><span class="post-credit-item-value" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.3.0.1.$0.1">Ксения Трушина</span></div><div class="author" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.3.0.1.1">Ксения Трушина</div></div></div></div><div class="post-sharebox articlepost-detail__sharebox" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.4"><button class="post-sharebox__fb_share" style="width:295.3333333333333px;" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.4.0"><i data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.4.0.0"><img src="/static/dist/sharebox__facebook__icon.png" width="10" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.4.0.0.0"/></i><span class="post-sharebox__value" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.4.0.1"></span></button><button class="post-sharebox__vk_share" style="width:295.3333333333333px;" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.4.1"><i data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.4.1.0"><img src="/static/dist/sharebox__vk__icon.png" width="15" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.4.1.0.0"/></i><span class="post-sharebox__value" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.4.1.1">90</span></button><button class="post-sharebox__twitter_share" style="width:295.3333333333333px;" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.4.2"><i data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.4.2.0"><img src="/static/dist/sharebox__twitter__icon.png" width="22" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.$32272.0.4.2.0.0"/></i></button></div></div></article><div class="only-desktop" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.1"><div class="right-column right-column-post-32272" style="height:auto;" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.1.0"><div class="rplace" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.1.0.0"><div class="spinner" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.1.0.0.0"><noscript data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.1.0.0.0.0"></noscript><div class="dfpBanner dfpBanner__side" id="dfpBanner__side__207827317" data-slot="{&quot;dimensions&quot;:[[300,600]],&quot;name&quot;:&quot;side&quot;}" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.1.0.0.0.1"></div></div></div><div class="dfpBanner dfpBanner__tgb" id="dfpBanner__tgb__223042258" data-slot="{&quot;dimensions&quot;:[[300,300]],&quot;name&quot;:&quot;tgb&quot;}" data-reactid=".24gji3lb8cg.2.2.0.0.1.$0.1.1.0.1"></div></div></div></div></div></div><noscript data-reactid=".24gji3lb8cg.2.2.0.0.2"></noscript><div class="seealso" data-reactid=".24gji3lb8cg.2.2.0.0.4"><div class="seealso__inner" data-reactid=".24gji3lb8cg.2.2.0.0.4.0"><header data-reactid=".24gji3lb8cg.2.2.0.0.4.0.0">Смотрите также</header><ul class="episodes__list__row" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1"><li data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$0"><a class="episodeCard" href="/9-questions-hurts" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$0.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$0.0.0"></div><div class="episodeCard__title" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$0.0.1">9 с половиной вопросов</div><div class="episodeCard__count" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$0.0.2">4 эпизода</div><div class="episodeCard__imageWrap" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$0.0.3"><img src="https://images.esquire.ru/files/cache/images/be/73/3f78e7b9.crop886x868x0x0-fitcrop576x588.9ee45d.Hurts_new_10jzi1t.png" width="294" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$0.0.3.0"/></div></a></li><li data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$1"><a class="episodeCard" href="/audio002" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$1.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$1.0.0"></div><div class="episodeCard__title" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$1.0.1">Аудиорассказы</div><div class="episodeCard__count" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$1.0.2">2 эпизода</div><div class="episodeCard__imageWrap" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$1.0.3"><img src="https://images.esquire.ru/files/cache/images/60/2e/e91b356a.crop704x704x72x28-fitcrop576x588.271850.artworks-000187563107-0t1ahm-t500x500.jpg" width="294" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$1.0.3.0"/></div></a></li><li data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$2"><a class="episodeCard" href="/ronaldo-vs-messi" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$2.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$2.0.0"></div><div class="episodeCard__title" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$2.0.1">Esquire x BUD</div><div class="episodeCard__count" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$2.0.2">2 эпизода</div><div class="episodeCard__imageWrap" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$2.0.3"><img src="https://images.esquire.ru/files/cache/images/00/31/4ac0d2d6.crop1872x1834x0x190-fitcrop576x588.1f8e51.GettyImages-802730110.jpg" width="294" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$2.0.3.0"/></div></a></li><li data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$3"><a class="episodeCard" href="/news-01-10-16" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$3.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$3.0.0"></div><div class="episodeCard__title" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$3.0.1">Главное за неделю</div><div class="episodeCard__count" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$3.0.2">9 эпизодов</div><div class="episodeCard__imageWrap" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$3.0.3"><img src="https://images.esquire.ru/files/cache/images/f3/a7/d3875de9.crop832x816x270x70-fitcrop576x588.dbff37.612.jpg" width="294" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.1.$3.0.3.0"/></div></a></li></ul><div id="widget-recomend-42727" style="font-size:0;margin-top:20px;" data-reactid=".24gji3lb8cg.2.2.0.0.4.0.2"></div></div></div><div class="scrollarea" data-reactid=".24gji3lb8cg.2.2.0.0.5"><div class="visibility-sensor" data-reactid=".24gji3lb8cg.2.2.0.0.5.2"><span data-reactid=".24gji3lb8cg.2.2.0.0.5.2.0"></span></div></div></div></div></div><noscript data-reactid=".24gji3lb8cg.2.4"></noscript></div><div data-reactid=".24gji3lb8cg.3"><div class="dfpBanner dfpBanner__background" id="dfpBanner__background__114821905" data-slot="{&quot;dimensions&quot;:[[1,1]],&quot;name&quot;:&quot;background&quot;}" data-reactid=".24gji3lb8cg.3.0"></div></div></div></div><script data-reactid=".1lvdi2x28e8.1.3">
      var adcm_config = {
        id: 1047,
        tags: ['esquire_ru', 'desktop'],
        init: function () {
            window.adcm_init = true;
            window.adcm.call();
        }
      }
    </script><script src="//tag.digitaltarget.ru/adcm.js" data-reactid=".1lvdi2x28e8.1.4"></script><script src="https://cdn.onthe.io/io.js/hmvCcqnLeMcO" data-reactid=".1lvdi2x28e8.1.5"></script><script id="popmechanic-script" src="https://static.popmechanic.ru/service/loader.js?c=701" data-reactid=".1lvdi2x28e8.1.6"></script><script charset="UTF-8" data-reactid=".1lvdi2x28e8.1.7">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</script><script src="/static/dist/vendor-4201f9c46c4e11e93b7b.js" charset="UTF-8" data-reactid=".1lvdi2x28e8.1.8"></script><script src="/static/dist/main-4bf24635a0260cc549a7.js" charset="UTF-8" data-reactid=".1lvdi2x28e8.1.9"></script><script src="/static/js/libs/search-form.js" type="text/javascript" data-reactid=".1lvdi2x28e8.1.a"></script><noscript data-reactid=".1lvdi2x28e8.1.b">
      <div>
        <img src="https://mc.yandex.ru/watch/44922469" style="position:absolute; left:-9999px;" alt="" />
      </div>
    </noscript></body></html>