
<!--

      ######`
    ########
   ######+
  ######
  #####
  ######`
   ;######+     ####:       +####`
    ######      ####`     .######;###
  +#####+       #####     ####    ###
 ######'       #+'####.  +###    `###
 ######       ##  +####  ####    ,###
 ######      ##  `:####  ####    ####
 ######+  :##''#########.+#### .#####
 +########## `#. ;####;## ######+;###
  .######'    ######.   ,  :###` ####
                                 ####
                                 ####
                                 ####
                                 ####
-->
<!doctype html>
<html lang="en-us" data-reactid=".1sfkepwqo0" data-react-checksum="-603552212"><head data-reactid=".1sfkepwqo0.0"><script data-reactid=".1sfkepwqo0.0.0">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NWG58CC');
    </script><title data-react-helmet="true" data-reactid=".1sfkepwqo0.0.2:$Кто и как создавал музыку революций | Esquire">Кто и как создавал музыку революций | Esquire</title><meta data-react-helmet="true" charset="UTF-8" data-reactid=".1sfkepwqo0.0.3:$0"/><meta data-react-helmet="true" property="fb:admins" content="597460863" data-reactid=".1sfkepwqo0.0.3:$1"/><meta data-react-helmet="true" property="fb:app_id" content="219087508132894" data-reactid=".1sfkepwqo0.0.3:$2"/><meta data-react-helmet="true" property="fb:pages" content="116320125082132" data-reactid=".1sfkepwqo0.0.3:$3"/><meta data-react-helmet="true" property="og:site_name" content="Журнал Esquire" data-reactid=".1sfkepwqo0.0.3:$4"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="Esquire" data-reactid=".1sfkepwqo0.0.3:$5"/><meta data-react-helmet="true" name="referrer" content="always" data-reactid=".1sfkepwqo0.0.3:$6"/><meta data-react-helmet="true" name="application-name" content="Esquire" data-reactid=".1sfkepwqo0.0.3:$7"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#FFFFFF" data-reactid=".1sfkepwqo0.0.3:$8"/><meta data-react-helmet="true" name="msapplication-TileImage" content="http://esquire.ru/static/images/touch-icons/mstile-144x144.png" data-reactid=".1sfkepwqo0.0.3:$9"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="http://esquire.ru/static/images/touch-icons/mstile-70x70.png" data-reactid=".1sfkepwqo0.0.3:$10"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="http://esquire.ru/static/images/touch-icons/mstile-150x150.png" data-reactid=".1sfkepwqo0.0.3:$11"/><meta data-react-helmet="true" name="msapplication-wide310x150logo" content="http://esquire.ru/static/images/touch-icons/mstile-310x150.png" data-reactid=".1sfkepwqo0.0.3:$12"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="http://esquire.ru/static/images/touch-icons/mstile-310x310.png" data-reactid=".1sfkepwqo0.0.3:$13"/><meta data-react-helmet="true" property="og:site_name" content="Журнал Esquire" data-reactid=".1sfkepwqo0.0.3:$14"/><meta data-react-helmet="true" property="og:site" content="@esquireru" data-reactid=".1sfkepwqo0.0.3:$15"/><meta data-react-helmet="true" property="og:creator" content="@esquireru" data-reactid=".1sfkepwqo0.0.3:$16"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image" data-reactid=".1sfkepwqo0.0.3:$17"/><meta data-react-helmet="true" property="twitter:site" content="@esquireru" data-reactid=".1sfkepwqo0.0.3:$18"/><meta data-react-helmet="true" property="twitter:creator" content="@esquireru" data-reactid=".1sfkepwqo0.0.3:$19"/><meta data-react-helmet="true" property="og:type" content="article" data-reactid=".1sfkepwqo0.0.3:$20"/><meta data-react-helmet="true" property="og:title" content="Кто и как создавал музыку революций" data-reactid=".1sfkepwqo0.0.3:$21"/><meta data-react-helmet="true" property="og:description" content="По просьбе Esquire журналист Ляля Кандаурова рассказывает несколько коротких историй композиторов, которые стоят за музыкой, посвященной мировым революциям." data-reactid=".1sfkepwqo0.0.3:$22"/><meta data-react-helmet="true" property="og:url" content="http://esquire.ru/revolution-music-stories" data-reactid=".1sfkepwqo0.0.3:$23"/><meta data-react-helmet="true" property="twitter:title" content="Кто и как создавал музыку революций" data-reactid=".1sfkepwqo0.0.3:$24"/><meta data-react-helmet="true" property="twitter:description" content="По просьбе Esquire журналист Ляля Кандаурова рассказывает несколько коротких историй композиторов, которые стоят за музыкой, посвященной мировым революциям." data-reactid=".1sfkepwqo0.0.3:$25"/><meta data-react-helmet="true" property="twitter:url" content="http://esquire.ru/revolution-music-stories" data-reactid=".1sfkepwqo0.0.3:$26"/><meta data-react-helmet="true" name="title" content="Кто и как создавал музыку революций" data-reactid=".1sfkepwqo0.0.3:$27"/><meta data-react-helmet="true" name="description" content="По просьбе Esquire журналист Ляля Кандаурова рассказывает несколько коротких историй композиторов, которые стоят за музыкой, посвященной мировым революциям." data-reactid=".1sfkepwqo0.0.3:$28"/><meta data-react-helmet="true" property="twitter:image" content="https://images.esquire.ru/files/cache/images/5c/8b/f3830feb.crop1200x628x0x91-fit1980x1036.b9f3a9.GettyImages-526742372.jpg" data-reactid=".1sfkepwqo0.0.3:$29"/><meta data-react-helmet="true" property="og:image" content="https://images.esquire.ru/files/cache/images/5c/8b/f3830feb.crop1200x628x0x91-fit1980x1036.b9f3a9.GettyImages-526742372.jpg" data-reactid=".1sfkepwqo0.0.3:$30"/><link data-react-helmet="true" rel="shortcut icon" type="image/x-icon" href="http://esquire.ru/static/images/favicon.ico?v3" data-reactid=".1sfkepwqo0.0.4:$0"/><link data-react-helmet="true" rel="apple-touch-icon" href="http://esquire.ru/static/images/apple-touch-icon-57x57.png" data-reactid=".1sfkepwqo0.0.4:$1"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="http://esquire.ru/static/images/apple-touch-icon-72x72.png" data-reactid=".1sfkepwqo0.0.4:$2"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="http://esquire.ru/static/images/apple-touch-icon-114x114.png" data-reactid=".1sfkepwqo0.0.4:$3"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="http://esquire.ru/static/images/apple-touch-icon-144x144.png" data-reactid=".1sfkepwqo0.0.4:$4"/><link data-react-helmet="true" rel="mask-icon" sizes="any" href="http://esquire.ru/static/images/safari_pinned_tab_icon.svg" color="#000" data-reactid=".1sfkepwqo0.0.4:$5"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/esquire-ru" data-reactid=".1sfkepwqo0.0.4:$6"/><link data-react-helmet="true" href="https://images.esquire.ru/files/cache/images/5c/8b/f3830feb.crop1200x628x0x91-fit1980x1036.b9f3a9.GettyImages-526742372.jpg" rel="image_src" data-reactid=".1sfkepwqo0.0.4:$7"/><link rel="shortcut icon" href="/favicon.ico" data-reactid=".1sfkepwqo0.0.6"/><meta name="referrer" content="always" data-reactid=".1sfkepwqo0.0.7"/><link href="/static/dist/main-4bf24635a0260cc549a7.css" media="screen, projection" rel="stylesheet" type="text/css" charset="UTF-8" data-reactid=".1sfkepwqo0.0.8:$0"/><meta id="pageViewport" name="viewport" content="width=1278, user-scalable=no, ya-title=white" data-reactid=".1sfkepwqo0.0.9"/><script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript" data-reactid=".1sfkepwqo0.0.a"></script><script src="/static/js/libs/handlebars.min.js" type="text/javascript" data-reactid=".1sfkepwqo0.0.b"></script><script id="my-widget-script" src="https://likemore-go.imgsmail.ru/widget.js" data-uid="6591f69079ecb4244f38f4af162d9c10" data-reactid=".1sfkepwqo0.0.c"></script><script id="widget-template" type="text/x-handlebars-template" data-reactid=".1sfkepwqo0.0.d">
        <ul data-mywidget-id="{{{_id}}}" class="episodes__list__row my_target"/>
            {{#each list}}
                <li>
                  <a class="episodeCard" href={{{url}}} data-mywidget-id="{{{_id}}}" target="_blank">
                    <div class="episodeCard__mask" style="opacity:0.25;"></div>
                    <div class="episodeCard__title">{{{title}}}</div>
                  <div class="episodeCard__imageWrap">
                      <img src="{{{preview.url}}}" >
                    </div>
                  </a>
                </li>
            {{/each}}
        </ul>
      </script><script src="/static/js/libs/mywidget_loader.js" type="text/javascript" data-reactid=".1sfkepwqo0.0.e"></script><script src="//platform.twitter.com/widgets.js" type="text/javascript" data-reactid=".1sfkepwqo0.0.f"></script><script src="//platform.instagram.com/ru_RU/embeds.js" type="text/javascript" data-reactid=".1sfkepwqo0.0.g"></script><script src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" type="text/javascript" data-reactid=".1sfkepwqo0.0.h"></script></head><body class="" data-reactid=".1sfkepwqo0.1"><div id="fb-root" data-reactid=".1sfkepwqo0.1.0"></div><div style="display:none;visibility:hidden;height:0px;width:0px;" data-reactid=".1sfkepwqo0.1.1"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWG58CC"></iframe></noscript></div><div id="app" data-reactid=".1sfkepwqo0.1.2"><div data-reactid=".1zajiw0x6o0" data-react-checksum="620966891"><div id="overlay" data-reactid=".1zajiw0x6o0.0"></div><div id="disclame" class="disclame_block" style="display:none;" data-reactid=".1zajiw0x6o0.1"><div class="wrapper" data-reactid=".1zajiw0x6o0.1.0"><span class="btn-thing" title="Закрыть" data-reactid=".1zajiw0x6o0.1.0.0">×</span><div class="disclame_body" data-reactid=".1zajiw0x6o0.1.0.1">Мы используем cookie-файлы, чтобы получить статистику, которая помогает нам обеспечивать вас лучшим контентом. Вы можете прочитать подробнее о cookie-файлах или изменить настройки браузера. Отключение cookie-файлов может привести к неполадкам в работе сайта. Продолжая пользоваться сайтом без изменения настроек, вы даете согласие на использование ваших cookie-файлов. Это совершенно безопасно!</div></div></div><div id="mainContainer" data-reactid=".1zajiw0x6o0.2"><noscript data-reactid=".1zajiw0x6o0.2.0"></noscript><header class="header" data-reactid=".1zajiw0x6o0.2.$header"><div class="header__inner" data-reactid=".1zajiw0x6o0.2.$header.0"><div class="header__ad" data-reactid=".1zajiw0x6o0.2.$header.0.0"><div class="dfpBanner dfpBanner__billboard" id="dfpBanner__billboard__389796999" data-slot="{&quot;dimensions&quot;:[[1000,300],[1248,200],[1248,250],[1248,270],[1248,300],[1248,400],[1248,500],[970,250],[970,270]],&quot;name&quot;:&quot;billboard&quot;}" data-reactid=".1zajiw0x6o0.2.$header.0.0.0"></div><noscript data-reactid=".1zajiw0x6o0.2.$header.0.0.1"></noscript></div></div><div data-reactid=".1zajiw0x6o0.2.$header.1"><nav class="navigation white" data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static"><div class="navigation__inner" data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0"><div data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.0"><span class="search-btn" data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.0.0"></span><span class="search-btn_mobile" data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.0.1"></span><form class="search-form" data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.0.2"><input type="search" value="" data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.0.2.0"/></form></div><button class="navigation__menu white" data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.1"><span data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.1.0"></span><span data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.1.1"></span><span data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.1.2"></span></button><div class="navigation__logo" data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.2"><a class="" href="/" data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.2.0"><img src="https://media.esquire.ru/static/images/esquire-logo.png" width="126" data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.2.0.0"/></a></div><div class="navigation__sections" data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.3"><ul class="navigation__sections__list" data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.3.0"><li data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.3.0.0"><a class="" href="/stories" data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.3.0.0.0">Истории</a></li><li data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.3.0.1"><a class="" href="/wil" data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.3.0.1.0">Правила жизни</a></li><li data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.3.0.2"><a class="" href="/fashion" data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.3.0.2.0">Вещи</a></li><li data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.3.0.3"><a class="" href="/photo" data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.3.0.3.0">Фотографии</a></li><li data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.3.0.4"><a class="" href="/current" data-reactid=".1zajiw0x6o0.2.$header.1.$navigation-static.0.3.0.4.0">Журнал</a></li></ul></div></div></nav><nav class="series-navigation" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static"><div class="series-navigation-inner" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0"><div class="series-navigation-title series-navigation-title-left" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.1"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.1.0">Mузыка</span></div><button class="slick-prev prevButton slick-disabled" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.2"><img src="/static/images/icons/left_white.png" width="9" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.2.0"/></button><div class="series-navigation-slider" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3"><div class="series-navigation-slider-inner" data-page="0" style="width:23230px;transform:translate3d(0px, 0px, 0px);" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0"><div class="slick-slide undefined" data-id="33612" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$0"><a class="" href="/revolution-music-stories" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$0.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$0.0.0">Кто и как создавал музыку революций</span></a></div><div class="slick-slide undefined" data-id="33342" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$1"><a class="" href="/noel-and-scissors" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$1.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$1.0.0">В группе Ноэля Галлахера появилась девушка с ножницами</span></a></div><div class="slick-slide undefined" data-id="32892" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$2"><a class="" href="/chester-tribute" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$2.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$2.0.0">Посмотрите концерт памяти Честера Беннингтона</span></a></div><div class="slick-slide undefined" data-id="32622" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$3"><a class="" href="/slaves-playlist" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$3.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$3.0.0">Что слушает группа Slaves во время тура</span></a></div><div class="slick-slide undefined" data-id="32442" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$4"><a class="" href="/la-la-fa" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$4.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$4.0.0">Новые песни о главном</span></a></div><div class="slick-slide undefined" data-id="32122" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$5"><a class="" href="/oxxxy-dizaster-summary" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$5.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$5.0.0">Баттл Оксимирона и Дизастера: о чем они читали?</span></a></div><div class="slick-slide undefined" data-id="32102" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$6"><a class="" href="/battle-oxxxy-disaster" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$6.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$6.0.0">Вышла полная версия баттла Оксимирона и Дизастера</span></a></div><div class="slick-slide undefined" data-id="32022" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$7"><a class="" href="/mumiy-troll-clips" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$7.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$7.0.0">10 самых популярных клипов «Мумий Тролля» в Youtube</span></a></div><div class="slick-slide undefined" data-id="31992" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$8"><a class="" href="/oxxxy-dizaster" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$8.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$8.0.0">Оксимирон прокомментировал свой баттл с Дизастером</span></a></div><div class="slick-slide undefined" data-id="31972" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$9"><a class="" href="/oxxxy-disaster-eurovision" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$9.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$9.0.0">Чем баттл Оксимирона и Дизастера напоминает «Евровидение», и чего от него ждать</span></a></div><div class="slick-slide undefined" data-id="31842" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$10"><a class="" href="/carpool-chester" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$10.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$10.0.0">Linkin Park опубликовали выпуск Carpool Karaoke с Честером Беннингтоном</span></a></div><div class="slick-slide undefined" data-id="31642" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$11"><a class="" href="/oxxxymiron-upcoming-battle" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$11.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$11.0.0">Оксимирон рассказал о подготовке к баттлу с Дизастером</span></a></div><div class="slick-slide undefined" data-id="31402" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$12"><a class="" href="/vinyl" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$12.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$12.0.0">Своя игла</span></a></div><div class="slick-slide undefined" data-id="31362" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$13"><a class="" href="/ff-karaoker" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$13.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$13.0.0">Foo Fighters сходили на шоу Джеймса Кордена. Им не очень понравилось</span></a></div><div class="slick-slide undefined" data-id="30942" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$14"><a class="" href="/manson-injured" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$14.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$14.0.0">На Мэрилина Мэнсона упала декорация во время концерта</span></a></div><div class="slick-slide undefined" data-id="30842" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$15"><a class="" href="/sound-up-13th" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$15.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$15.0.0">Музыка, которая совершила революцию в звуке</span></a></div><div class="slick-slide undefined" data-id="30852" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$16"><a class="" href="/frances-bean-kurt-cobain-estate" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$16.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$16.0.0">Стало известно, сколько Фрэнсис Бин Кобейн ежемесячно зарабатывает на песнях своего отца</span></a></div><div class="slick-slide undefined" data-id="30392" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$17"><a class="" href="/roots-united-playlist" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$17.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$17.0.0">Плейлист: 8-й день рождения ROOTS UNITED</span></a></div><div class="slick-slide undefined" data-id="30212" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$18"><a class="" href="/charlotte-gainsbourg-deadly-valentine" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$18.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$18.0.0">Послушайте новый сингл Шарлотты Генсбур</span></a></div><div class="slick-slide undefined" data-id="30132" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$19"><a class="" href="/oxxxymiron-markul-teaser" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$19.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$19.0.0">Oxxxymiron опубликовал видеотизер на совместный трек с Markul</span></a></div><div class="slick-slide undefined" data-id="30042" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$20"><a class="" href="/linkin-park-new-concert" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$20.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$20.0.0">Linkin Park выпустили новый клип и объявили о концерте в память о Честере Беннингтоне</span></a></div><div class="slick-slide undefined" data-id="29812" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$21"><a class="" href="/oxxxymiron-new-song-0917" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$21.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$21.0.0">Oxxxymiron выпустил новый трек впервые за 1,5 года</span></a></div><div class="slick-slide undefined" data-id="29292" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$22"><a class="" href="/michael-jackson-scream" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$22.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$22.0.0">Совсем скоро выйдет новый альбом Майкла Джексона </span></a></div><div class="slick-slide undefined" data-id="29252" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$23"><a class="" href="/matrin-shkreli-sells-wu-tang-album" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$23.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$23.0.0">Мартин Шкрели выставил на продажу единственный экземпляр альбома Wu-Tang Clan</span></a></div><div class="slick-slide undefined" data-id="28692" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$24"><a class="" href="/signal-photoshoot" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$24.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$24.0.0">Как прошел фестиваль Signal в Никола-Ленивце: фотоотчет</span></a></div><div class="slick-slide undefined" data-id="28652" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$25"><a class="" href="/tsypkin-depeche-mode" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$25.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$25.0.0">Depeche mode. Стихии</span></a></div><div class="slick-slide undefined" data-id="28552" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$26"><a class="" href="/sound-up-creative-lab-interview" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$26.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$26.0.0">Участники SOUND UP creative lab задают вопросы друг другу</span></a></div><div class="slick-slide undefined" data-id="28482" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$27"><a class="" href="/mia-drops-new-single" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$27.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$27.0.0">M.I.A. выпустила новый трек</span></a></div><div class="slick-slide undefined" data-id="28262" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$28"><a class="" href="/morrissey-announces-new-album" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$28.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$28.0.0">Моррисси анонсировал новый альбом</span></a></div><div class="slick-slide undefined" data-id="27952" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$29"><a class="" href="/rap-battle" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$29.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$29.0.0">«Часто люди приходят посветить *** (лицом) на камеру»</span></a></div><div class="slick-slide undefined" data-id="27502" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$30"><a class="" href="/gate-festival-guide" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$30.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$30.0.0">Чем заняться на вечеринке Gate</span></a></div><div class="slick-slide undefined" data-id="27472" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$31"><a class="" href="/jay-z-moonlight" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$31.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$31.0.0">Джей Зи повторил в своем клипе заставку и сцену из «Друзей»</span></a></div><div class="slick-slide undefined" data-id="27442" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$32"><a class="" href="/flow-fest-what-else-to-do" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$32.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$32.0.0">Вы приехали на фестиваль Flow в Хельсинки. Чем еще можно себя занять?</span></a></div><div class="slick-slide undefined" data-id="27252" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$33"><a class="" href="/john-lennon-open-letter" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$33.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$33.0.0">В сети появилось ранее неизвестное письмо Джона Леннона</span></a></div><div class="slick-slide undefined" data-id="26842" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$34"><a class="" href="/kurt-cobain-artwork" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$34.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$34.0.0">Посмотрите на рисунки Курта Кобейна, которые ранее никогда не публиковались</span></a></div><div class="slick-slide undefined" data-id="26532" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$35"><a class="" href="/flow-playlist" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$35.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$35.0.0">Плейлист: 84 песни от участников Flow Festival</span></a></div><div class="slick-slide undefined" data-id="26412" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$36"><a class="" href="/50-best-cover-songs" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$36.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$36.0.0">50 лучших каверов за всю историю</span></a></div><div class="slick-slide undefined" data-id="26342" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$37"><a class="" href="/mccartney-starr-new-song" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$37.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$37.0.0">The Beatles снова в деле</span></a></div><div class="slick-slide undefined" data-id="26312" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$38"><a class="" href="/mick-jagger-new-single-2017" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$38.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$38.0.0">Мик Джаггер выпустил новый сингл</span></a></div><div class="slick-slide undefined" data-id="26112" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$39"><a class="" href="/afisha-picknick-playlist-2017" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$39.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$39.0.0">Плейлист от участников пикника «Афиши»</span></a></div><div class="slick-slide undefined" data-id="26142" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$40"><a class="" href="/montreux-jazz-festival" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$40.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$40.0.0">Джазовый фестиваль в Монтре: как это было</span></a></div><div class="slick-slide undefined" data-id="25872" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$41"><a class="" href="/pitt-ocean-performance" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$41.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$41.0.0">Фрэнк Оушен и Брэд Питт выступили вместе на фестивале в Лос-Анджелесе </span></a></div><div class="slick-slide undefined" data-id="25862" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$42"><a class="" href="/linkin-park-statement" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$42.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$42.0.0">«Наши сердца разбиты»: Linkin Park опубликовали послание Честеру Беннингтону</span></a></div><div class="slick-slide undefined" data-id="25832" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$43"><a class="" href="/yellow-claw-blitz" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$43.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$43.0.0">Блиц-интервью: голландские электронщики Yellow Claw</span></a></div><div class="slick-slide undefined" data-id="25712" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$44"><a class="" href="/cara-delevingne-first-track" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$44.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$44.0.0">Кара Делевинь записала саундтрек к новому фильму Люка Бессона</span></a></div><div class="slick-slide undefined" data-id="25692" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$45"><a class="" href="/kanye-vs-jayz" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$45.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$45.0.0">О ссоре Канье Уэста и Jay-Z сняли документальный фильм</span></a></div><div class="slick-slide undefined" data-id="25592" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$46"><a class="" href="/sunglasses-are-common" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$46.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$46.0.0">Как солнцезащитные очки Курта Кобейна стали одержимостью рэперов</span></a></div><div class="slick-slide undefined" data-id="25412" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$47"><a class="" href="/madonna-tupac" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$47.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$47.0.0">Мадонна через суд запретила продавать письмо Тупака Шакура</span></a></div><div class="slick-slide undefined" data-id="24982" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$48"><a class="" href="/10-facts-boiler-room" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$48.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$48.0.0">10 фактов о вечеринках Boiler Room</span></a></div><div class="slick-slide undefined" data-id="24862" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$49"><a class="" href="/coldplay-new-ep-kaleidoscope" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$49.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$49.0.0">Премьера на Esquire: новый ЕР Coldplay – Kaleidoscope</span></a></div><div class="slick-slide undefined" data-id="24832" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$50"><a class="" href="/queenbowiesongs" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$50.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$50.0.0">У Дэвида Боуи и Queen есть несколько совместных треков</span></a></div><div class="slick-slide undefined" data-id="24812" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$51"><a class="" href="/moapillar" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$51.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$51.0.0">Видео дня: абстрактная история, снятая в горах Грузии</span></a></div><div class="slick-slide undefined" data-id="24802" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$52"><a class="" href="/radiohead-oknotok" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$52.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$52.0.0">Radiohead выпустили действительно жутковатое видео распаковки OKNOTOK</span></a></div><div class="slick-slide undefined" data-id="24722" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$53"><a class="" href="/Desiigner" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$53.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$53.0.0">Рэпер Desiigner составил плейлист для Esquire </span></a></div><div class="slick-slide undefined" data-id="24582" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$54"><a class="" href="/major-lazer-new-clip-know-no-better" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$54.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$54.0.0">Major Lazer выпустили клип на песню Know No Better</span></a></div><div class="slick-slide undefined" data-id="24182" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$55"><a class="" href="/tupac-madonna" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$55.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$55.0.0">Опубликовано личное письмо Тупака Шакура Мадонне</span></a></div><div class="slick-slide undefined" data-id="24132" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$56"><a class="" href="/24-hours-with-manizha" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$56.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$56.0.0">Премьера на Esquire: документальный фильм 24 hours with Manizha</span></a></div><div class="slick-slide undefined" data-id="24022" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$57"><a class="" href="/not-that-bright-idea" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$57.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$57.0.0">Как не стоит зарабатывать: выпускать отфотошопленные футболки The Doors</span></a></div><div class="slick-slide undefined" data-id="23602" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$58"><a class="" href="/best-albums-june" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$58.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$58.0.0">5 лучших альбомов июня</span></a></div><div class="slick-slide undefined" data-id="23342" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$59"><a class="" href="/nine-inch-nails-twin-peaks" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$59.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$59.0.0">Nine Inch Nails снялись в восьмой серии «Твин Пикса»</span></a></div><div class="slick-slide undefined" data-id="23122" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$60"><a class="" href="/liam-gallagher-new-album" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$60.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$60.0.0">Лиам Галлахер анонсировал сольный альбом </span></a></div><div class="slick-slide undefined" data-id="23012" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$61"><a class="" href="/pompeya-playlist" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$61.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$61.0.0">Плейлист пятницы: любимые песни POMPEYA</span></a></div><div class="slick-slide undefined" data-id="23002" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$62"><a class="" href="/twin-peaks-soundtrack" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$62.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$62.0.0">Гид по всем группам из саундтрека к третьему сезону Twin Peaks</span></a></div><div class="slick-slide undefined" data-id="22902" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$63"><a class="" href="/viktor-tsoi" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$63.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$63.0.0">Известные и редкие фотографии Виктора Цоя</span></a></div><div class="slick-slide undefined" data-id="22892" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$64"><a class="" href="/playlist-morcheeba" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$64.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$64.0.0">Плейлист: Morcheeba</span></a></div><div class="slick-slide undefined" data-id="22582" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$65"><a class="" href="/what-to-listen-this-week" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$65.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$65.0.0">Пять главных музыкальных релизов недели</span></a></div><div class="slick-slide undefined" data-id="22182" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$66"><a class="" href="/boiler-st-petersburg-playlist" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$66.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$66.0.0">Плейлист: отборное техно от участников вечеринки Boiler Room</span></a></div><div class="slick-slide undefined" data-id="22122" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$67"><a class="" href="/10-facts-about-the-rolling-stones" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$67.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$67.0.0">10 фактов о The Rolling Stones</span></a></div><div class="slick-slide undefined" data-id="21962" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$68"><a class="" href="/kanye-west-tracks-leaked" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$68.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$68.0.0">В сети появились два ранее не изданных трека Канье Уэста</span></a></div><div class="slick-slide undefined" data-id="21912" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$69"><a class="" href="/fall-of-ravers" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$69.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$69.0.0">Рейверский закат</span></a></div><div class="slick-slide undefined" data-id="21832" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$70"><a class="" href="/luna-favorite-songs" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$70.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$70.0.0">Плейлист пятницы: любимые песни певицы Луны</span></a></div><div class="slick-slide undefined" data-id="21812" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$71"><a class="" href="/radiohead-i-promise" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$71.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$71.0.0">Radiohead представили один из трех неизданных треков</span></a></div><div class="slick-slide undefined" data-id="21702" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$72"><a class="" href="/know-no-better" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$72.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$72.0.0">Major Lazer выпустили мини-альбом Know No Better</span></a></div><div class="slick-slide undefined" data-id="21492" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$73"><a class="" href="/dehlia-de-france-favorite-songs" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$73.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$73.0.0">Плейлист: 5 любимых музыкальных произведений Delhia de France</span></a></div><div class="slick-slide undefined" data-id="21312" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$74"><a class="" href="/fogh-depot-playlist" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$74.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$74.0.0">5 любимых музыкальных произведений Fogh Depot</span></a></div><div class="slick-slide undefined" data-id="21092" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$75"><a class="" href="/vince-clarke" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$75.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$75.0.0">Винс Кларк: «У меня лучшая работа на свете»</span></a></div><div class="slick-slide undefined" data-id="20912" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$76"><a class="" href="/muse-new-single-dig-down" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$76.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$76.0.0">Muse выпустили новый клип</span></a></div><div class="slick-slide undefined" data-id="20892" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$77"><a class="" href="/chris-cornell" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$77.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$77.0.0">Умер лидер Soundgarden Крис Корнелл</span></a></div><div class="slick-slide undefined" data-id="20732" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$78"><a class="" href="/kasta-new-album-2017" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$78.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$78.0.0">«Каста» выпустила новый альбом после девятилетнего перерыва</span></a></div><div class="slick-slide undefined" data-id="20562" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$79"><a class="" href="/prince-unreleased-song" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$79.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$79.0.0">Вышел еще один ранее не изданный трек Принса</span></a></div><div class="slick-slide undefined" data-id="20012" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$80"><a class="" href="/best-albums-april" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$80.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$80.0.0">Главные музыкальные релизы апреля</span></a></div><div class="slick-slide undefined" data-id="19942" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$81"><a class="" href="/gorillaz-humans" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$81.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$81.0.0">«То, что сделали Gorillaz – это музыкальный салат, и он появится на всех фуд-кортах планеты» </span></a></div><div class="slick-slide undefined" data-id="19902" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$82"><a class="" href="/dmitry-malikov" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$82.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$82.0.0">Он вам не Димон</span></a></div><div class="slick-slide undefined" data-id="19642" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$83"><a class="" href="/damn-kendrick-lamar" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$83.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$83.0.0">Религиозный символизм в новом альбоме Кендрика Ламара</span></a></div><div class="slick-slide undefined" data-id="19242" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$84"><a class="" href="/10-albums-todo-till-summer" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$84.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$84.0.0">10 новых альбомов, чтобы дождаться лета</span></a></div><div class="slick-slide undefined" data-id="18512" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$85"><a class="" href="/women-in-punk" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$85.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$85.0.0">10 женщин в панк-роке</span></a></div><div class="slick-slide undefined" data-id="18502" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$86"><a class="" href="/best-albums-march" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$86.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$86.0.0">Главные музыкальные релизы марта</span></a></div><div class="slick-slide undefined" data-id="18352" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$87"><a class="" href="/famous-songs-actual-meanings" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$87.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$87.0.0"> 7 песен, которые мы слушаем, не задумываясь о смысле</span></a></div><div class="slick-slide undefined" data-id="18242" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$88"><a class="" href="/10-young-musicians" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$88.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$88.0.0">10 молодых музыкантов, за которыми стоит следить в этом году</span></a></div><div class="slick-slide undefined" data-id="18222" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$89"><a class="" href="/big-little-lies-soundtrack" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$89.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$89.0.0">Музыка как действующее лицо</span></a></div><div class="slick-slide undefined" data-id="18162" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$90"><a class="" href="/birkin-gainsbour" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$90.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$90.0.0">Джейн Биркин выпустила альбом каверов на песни Сержа Генсбура </span></a></div><div class="slick-slide undefined" data-id="18082" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$91"><a class="" href="/flow-fest-2" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$91.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$91.0.0">Музыкальный фестиваль Flow Fest обновил лайнап</span></a></div><div class="slick-slide undefined" data-id="18022" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$92"><a class="" href="/kendrick-lamar-new-song" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$92.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$92.0.0">Кендрик Ламар выпустил новую песню</span></a></div><div class="slick-slide undefined" data-id="17972" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$93"><a class="" href="/gorillaz-humanz" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$93.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$93.0.0">Gorillaz выпустили анимационный фильм и объявили дату релиза нового альбома</span></a></div><div class="slick-slide undefined" data-id="17802" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$94"><a class="" href="/blaue-blume-sound-up" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$94.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$94.0.0">«Если это Россия – надеюсь, мы увидим ее такой»</span></a></div><div class="slick-slide undefined" data-id="17702" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$95"><a class="" href="/chuck-berry" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$95.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$95.0.0">Умер Чак Берри</span></a></div><div class="slick-slide undefined" data-id="17452" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$96"><a class="" href="/10-best-composers" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$96.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$96.0.0">10 лучших академических композиторов</span></a></div><div class="slick-slide undefined" data-id="17112" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$97"><a class="" href="/14-songs-of-spring" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$97.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$97.0.0">14 песен весны </span></a></div><div class="slick-slide undefined" data-id="17032" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$98"><a class="" href="/festival-demon-days" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$98.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$98.0.0">Gorillaz анонсировали собственный фестиваль</span></a></div><div class="slick-slide undefined" data-id="16402" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$99"><a class="" href="/mark-fell-interview" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$99.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$99.0.0">Точные науки</span></a></div><div class="slick-slide undefined" data-id="15632" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$100"><a class="" href="/kurt-cobain" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$100.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$100.0.0">Курт всегда мертв</span></a></div><div class="slick-slide undefined" data-id="16052" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$101"><a class="" href="/love-and-arrows" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$101.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$101.0.0">Тактика любви</span></a></div><div class="slick-slide undefined" data-id="15922" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$102"><a class="" href="/boiler-room" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$102.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$102.0.0">Михаил Штангль: «Моя мама любит даб-техно»</span></a></div><div class="slick-slide undefined" data-id="14612" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$103"><a class="" href="/david-bowie" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$103.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$103.0.0">Год без Дэвида Боуи</span></a></div><div class="slick-slide undefined" data-id="14102" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$104"><a class="" href="/openletter" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$104.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$104.0.0">Открытое письмо Фрэнка Синатры Джорджу Майклу</span></a></div><div class="slick-slide undefined" data-id="11672" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$105"><a class="" href="/blues" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$105.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$105.0.0">Россия для грустных</span></a></div><div class="slick-slide undefined" data-id="6861" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$106"><a class="" href="/every-noise" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$106.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$106.0.0">Каков поп</span></a></div><div class="slick-slide undefined" data-id="6760" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$107"><a class="" href="/musicdeath" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$107.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$107.0.0">Помирать так с музыкой</span></a></div><div class="slick-slide undefined" data-id="6112" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$108"><a class="" href="/iggy-pop" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$108.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$108.0.0">Инвестиционный панк</span></a></div><div class="slick-slide undefined" data-id="5948" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$109"><a class="" href="/zero-freitas" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$109.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$109.0.0">Чувство винила</span></a></div><div class="slick-slide undefined" data-id="5526" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$110"><a class="" href="/luciano-pavarotti" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$110.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$110.0.0">Потерять голос</span></a></div><div class="slick-slide undefined" data-id="4789" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$111"><a class="" href="/oliver-sacks" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$111.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$111.0.0">Ни&nbsp;слуху ни&nbsp;духу</span></a></div><div class="slick-slide undefined" data-id="4403" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$112"><a class="" href="/nirvana" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$112.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$112.0.0">Шум за&nbsp;разум</span></a></div><div class="slick-slide undefined" data-id="2299" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$113"><a class="" href="/cd-cats" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$113.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$113.0.0">Чего котят женщины</span></a></div><div class="slick-slide undefined" data-id="2166" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$114"><a class="" href="/reproductive-messages" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$114.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.3.0.$114.0.0">Музыкой навеяло</span></a></div></div></div><button class="slick-next nextButton" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.4"><img src="/static/images/icons/right_white.png" width="9" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.0.4.0"/></button></div><div class="navigation-image" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.1"><div class="imgWrap" data-reactid=".1zajiw0x6o0.2.$header.1.$series-navigation-static.1.0"></div></div></nav><div class="headroom-wrapper" data-reactid=".1zajiw0x6o0.2.$header.1.2"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);" class="headroom headroom--unfixed" data-reactid=".1zajiw0x6o0.2.$header.1.2.0"><div class="series-nav-fixed" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0"><nav class="series-navigation" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static"><div class="series-navigation-inner" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0"><div class="navigation__logo" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.0"><a class="" href="/" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.0.0"><img src="/static/images/icons/esqbutton.png" width="36" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.0.0.0"/></a></div><div class="series-navigation-title" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.1"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.1.0">Mузыка</span></div><button class="slick-prev prevButton slick-disabled" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.2"><img src="/static/images/icons/left_white.png" width="9" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.2.0"/></button><div class="series-navigation-slider" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3"><div class="series-navigation-slider-inner" data-page="0" style="width:23230px;transform:translate3d(0px, 0px, 0px);" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0"><div class="slick-slide undefined" data-id="33612" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$0"><a class="" href="/revolution-music-stories" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$0.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$0.0.0">Кто и как создавал музыку революций</span></a></div><div class="slick-slide undefined" data-id="33342" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$1"><a class="" href="/noel-and-scissors" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$1.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$1.0.0">В группе Ноэля Галлахера появилась девушка с ножницами</span></a></div><div class="slick-slide undefined" data-id="32892" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$2"><a class="" href="/chester-tribute" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$2.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$2.0.0">Посмотрите концерт памяти Честера Беннингтона</span></a></div><div class="slick-slide undefined" data-id="32622" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$3"><a class="" href="/slaves-playlist" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$3.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$3.0.0">Что слушает группа Slaves во время тура</span></a></div><div class="slick-slide undefined" data-id="32442" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$4"><a class="" href="/la-la-fa" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$4.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$4.0.0">Новые песни о главном</span></a></div><div class="slick-slide undefined" data-id="32122" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$5"><a class="" href="/oxxxy-dizaster-summary" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$5.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$5.0.0">Баттл Оксимирона и Дизастера: о чем они читали?</span></a></div><div class="slick-slide undefined" data-id="32102" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$6"><a class="" href="/battle-oxxxy-disaster" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$6.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$6.0.0">Вышла полная версия баттла Оксимирона и Дизастера</span></a></div><div class="slick-slide undefined" data-id="32022" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$7"><a class="" href="/mumiy-troll-clips" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$7.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$7.0.0">10 самых популярных клипов «Мумий Тролля» в Youtube</span></a></div><div class="slick-slide undefined" data-id="31992" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$8"><a class="" href="/oxxxy-dizaster" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$8.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$8.0.0">Оксимирон прокомментировал свой баттл с Дизастером</span></a></div><div class="slick-slide undefined" data-id="31972" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$9"><a class="" href="/oxxxy-disaster-eurovision" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$9.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$9.0.0">Чем баттл Оксимирона и Дизастера напоминает «Евровидение», и чего от него ждать</span></a></div><div class="slick-slide undefined" data-id="31842" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$10"><a class="" href="/carpool-chester" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$10.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$10.0.0">Linkin Park опубликовали выпуск Carpool Karaoke с Честером Беннингтоном</span></a></div><div class="slick-slide undefined" data-id="31642" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$11"><a class="" href="/oxxxymiron-upcoming-battle" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$11.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$11.0.0">Оксимирон рассказал о подготовке к баттлу с Дизастером</span></a></div><div class="slick-slide undefined" data-id="31402" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$12"><a class="" href="/vinyl" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$12.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$12.0.0">Своя игла</span></a></div><div class="slick-slide undefined" data-id="31362" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$13"><a class="" href="/ff-karaoker" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$13.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$13.0.0">Foo Fighters сходили на шоу Джеймса Кордена. Им не очень понравилось</span></a></div><div class="slick-slide undefined" data-id="30942" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$14"><a class="" href="/manson-injured" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$14.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$14.0.0">На Мэрилина Мэнсона упала декорация во время концерта</span></a></div><div class="slick-slide undefined" data-id="30842" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$15"><a class="" href="/sound-up-13th" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$15.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$15.0.0">Музыка, которая совершила революцию в звуке</span></a></div><div class="slick-slide undefined" data-id="30852" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$16"><a class="" href="/frances-bean-kurt-cobain-estate" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$16.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$16.0.0">Стало известно, сколько Фрэнсис Бин Кобейн ежемесячно зарабатывает на песнях своего отца</span></a></div><div class="slick-slide undefined" data-id="30392" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$17"><a class="" href="/roots-united-playlist" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$17.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$17.0.0">Плейлист: 8-й день рождения ROOTS UNITED</span></a></div><div class="slick-slide undefined" data-id="30212" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$18"><a class="" href="/charlotte-gainsbourg-deadly-valentine" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$18.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$18.0.0">Послушайте новый сингл Шарлотты Генсбур</span></a></div><div class="slick-slide undefined" data-id="30132" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$19"><a class="" href="/oxxxymiron-markul-teaser" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$19.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$19.0.0">Oxxxymiron опубликовал видеотизер на совместный трек с Markul</span></a></div><div class="slick-slide undefined" data-id="30042" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$20"><a class="" href="/linkin-park-new-concert" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$20.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$20.0.0">Linkin Park выпустили новый клип и объявили о концерте в память о Честере Беннингтоне</span></a></div><div class="slick-slide undefined" data-id="29812" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$21"><a class="" href="/oxxxymiron-new-song-0917" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$21.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$21.0.0">Oxxxymiron выпустил новый трек впервые за 1,5 года</span></a></div><div class="slick-slide undefined" data-id="29292" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$22"><a class="" href="/michael-jackson-scream" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$22.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$22.0.0">Совсем скоро выйдет новый альбом Майкла Джексона </span></a></div><div class="slick-slide undefined" data-id="29252" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$23"><a class="" href="/matrin-shkreli-sells-wu-tang-album" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$23.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$23.0.0">Мартин Шкрели выставил на продажу единственный экземпляр альбома Wu-Tang Clan</span></a></div><div class="slick-slide undefined" data-id="28692" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$24"><a class="" href="/signal-photoshoot" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$24.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$24.0.0">Как прошел фестиваль Signal в Никола-Ленивце: фотоотчет</span></a></div><div class="slick-slide undefined" data-id="28652" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$25"><a class="" href="/tsypkin-depeche-mode" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$25.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$25.0.0">Depeche mode. Стихии</span></a></div><div class="slick-slide undefined" data-id="28552" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$26"><a class="" href="/sound-up-creative-lab-interview" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$26.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$26.0.0">Участники SOUND UP creative lab задают вопросы друг другу</span></a></div><div class="slick-slide undefined" data-id="28482" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$27"><a class="" href="/mia-drops-new-single" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$27.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$27.0.0">M.I.A. выпустила новый трек</span></a></div><div class="slick-slide undefined" data-id="28262" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$28"><a class="" href="/morrissey-announces-new-album" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$28.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$28.0.0">Моррисси анонсировал новый альбом</span></a></div><div class="slick-slide undefined" data-id="27952" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$29"><a class="" href="/rap-battle" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$29.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$29.0.0">«Часто люди приходят посветить *** (лицом) на камеру»</span></a></div><div class="slick-slide undefined" data-id="27502" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$30"><a class="" href="/gate-festival-guide" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$30.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$30.0.0">Чем заняться на вечеринке Gate</span></a></div><div class="slick-slide undefined" data-id="27472" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$31"><a class="" href="/jay-z-moonlight" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$31.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$31.0.0">Джей Зи повторил в своем клипе заставку и сцену из «Друзей»</span></a></div><div class="slick-slide undefined" data-id="27442" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$32"><a class="" href="/flow-fest-what-else-to-do" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$32.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$32.0.0">Вы приехали на фестиваль Flow в Хельсинки. Чем еще можно себя занять?</span></a></div><div class="slick-slide undefined" data-id="27252" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$33"><a class="" href="/john-lennon-open-letter" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$33.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$33.0.0">В сети появилось ранее неизвестное письмо Джона Леннона</span></a></div><div class="slick-slide undefined" data-id="26842" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$34"><a class="" href="/kurt-cobain-artwork" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$34.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$34.0.0">Посмотрите на рисунки Курта Кобейна, которые ранее никогда не публиковались</span></a></div><div class="slick-slide undefined" data-id="26532" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$35"><a class="" href="/flow-playlist" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$35.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$35.0.0">Плейлист: 84 песни от участников Flow Festival</span></a></div><div class="slick-slide undefined" data-id="26412" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$36"><a class="" href="/50-best-cover-songs" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$36.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$36.0.0">50 лучших каверов за всю историю</span></a></div><div class="slick-slide undefined" data-id="26342" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$37"><a class="" href="/mccartney-starr-new-song" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$37.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$37.0.0">The Beatles снова в деле</span></a></div><div class="slick-slide undefined" data-id="26312" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$38"><a class="" href="/mick-jagger-new-single-2017" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$38.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$38.0.0">Мик Джаггер выпустил новый сингл</span></a></div><div class="slick-slide undefined" data-id="26112" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$39"><a class="" href="/afisha-picknick-playlist-2017" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$39.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$39.0.0">Плейлист от участников пикника «Афиши»</span></a></div><div class="slick-slide undefined" data-id="26142" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$40"><a class="" href="/montreux-jazz-festival" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$40.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$40.0.0">Джазовый фестиваль в Монтре: как это было</span></a></div><div class="slick-slide undefined" data-id="25872" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$41"><a class="" href="/pitt-ocean-performance" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$41.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$41.0.0">Фрэнк Оушен и Брэд Питт выступили вместе на фестивале в Лос-Анджелесе </span></a></div><div class="slick-slide undefined" data-id="25862" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$42"><a class="" href="/linkin-park-statement" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$42.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$42.0.0">«Наши сердца разбиты»: Linkin Park опубликовали послание Честеру Беннингтону</span></a></div><div class="slick-slide undefined" data-id="25832" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$43"><a class="" href="/yellow-claw-blitz" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$43.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$43.0.0">Блиц-интервью: голландские электронщики Yellow Claw</span></a></div><div class="slick-slide undefined" data-id="25712" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$44"><a class="" href="/cara-delevingne-first-track" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$44.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$44.0.0">Кара Делевинь записала саундтрек к новому фильму Люка Бессона</span></a></div><div class="slick-slide undefined" data-id="25692" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$45"><a class="" href="/kanye-vs-jayz" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$45.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$45.0.0">О ссоре Канье Уэста и Jay-Z сняли документальный фильм</span></a></div><div class="slick-slide undefined" data-id="25592" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$46"><a class="" href="/sunglasses-are-common" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$46.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$46.0.0">Как солнцезащитные очки Курта Кобейна стали одержимостью рэперов</span></a></div><div class="slick-slide undefined" data-id="25412" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$47"><a class="" href="/madonna-tupac" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$47.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$47.0.0">Мадонна через суд запретила продавать письмо Тупака Шакура</span></a></div><div class="slick-slide undefined" data-id="24982" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$48"><a class="" href="/10-facts-boiler-room" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$48.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$48.0.0">10 фактов о вечеринках Boiler Room</span></a></div><div class="slick-slide undefined" data-id="24862" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$49"><a class="" href="/coldplay-new-ep-kaleidoscope" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$49.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$49.0.0">Премьера на Esquire: новый ЕР Coldplay – Kaleidoscope</span></a></div><div class="slick-slide undefined" data-id="24832" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$50"><a class="" href="/queenbowiesongs" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$50.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$50.0.0">У Дэвида Боуи и Queen есть несколько совместных треков</span></a></div><div class="slick-slide undefined" data-id="24812" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$51"><a class="" href="/moapillar" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$51.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$51.0.0">Видео дня: абстрактная история, снятая в горах Грузии</span></a></div><div class="slick-slide undefined" data-id="24802" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$52"><a class="" href="/radiohead-oknotok" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$52.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$52.0.0">Radiohead выпустили действительно жутковатое видео распаковки OKNOTOK</span></a></div><div class="slick-slide undefined" data-id="24722" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$53"><a class="" href="/Desiigner" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$53.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$53.0.0">Рэпер Desiigner составил плейлист для Esquire </span></a></div><div class="slick-slide undefined" data-id="24582" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$54"><a class="" href="/major-lazer-new-clip-know-no-better" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$54.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$54.0.0">Major Lazer выпустили клип на песню Know No Better</span></a></div><div class="slick-slide undefined" data-id="24182" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$55"><a class="" href="/tupac-madonna" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$55.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$55.0.0">Опубликовано личное письмо Тупака Шакура Мадонне</span></a></div><div class="slick-slide undefined" data-id="24132" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$56"><a class="" href="/24-hours-with-manizha" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$56.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$56.0.0">Премьера на Esquire: документальный фильм 24 hours with Manizha</span></a></div><div class="slick-slide undefined" data-id="24022" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$57"><a class="" href="/not-that-bright-idea" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$57.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$57.0.0">Как не стоит зарабатывать: выпускать отфотошопленные футболки The Doors</span></a></div><div class="slick-slide undefined" data-id="23602" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$58"><a class="" href="/best-albums-june" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$58.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$58.0.0">5 лучших альбомов июня</span></a></div><div class="slick-slide undefined" data-id="23342" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$59"><a class="" href="/nine-inch-nails-twin-peaks" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$59.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$59.0.0">Nine Inch Nails снялись в восьмой серии «Твин Пикса»</span></a></div><div class="slick-slide undefined" data-id="23122" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$60"><a class="" href="/liam-gallagher-new-album" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$60.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$60.0.0">Лиам Галлахер анонсировал сольный альбом </span></a></div><div class="slick-slide undefined" data-id="23012" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$61"><a class="" href="/pompeya-playlist" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$61.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$61.0.0">Плейлист пятницы: любимые песни POMPEYA</span></a></div><div class="slick-slide undefined" data-id="23002" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$62"><a class="" href="/twin-peaks-soundtrack" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$62.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$62.0.0">Гид по всем группам из саундтрека к третьему сезону Twin Peaks</span></a></div><div class="slick-slide undefined" data-id="22902" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$63"><a class="" href="/viktor-tsoi" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$63.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$63.0.0">Известные и редкие фотографии Виктора Цоя</span></a></div><div class="slick-slide undefined" data-id="22892" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$64"><a class="" href="/playlist-morcheeba" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$64.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$64.0.0">Плейлист: Morcheeba</span></a></div><div class="slick-slide undefined" data-id="22582" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$65"><a class="" href="/what-to-listen-this-week" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$65.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$65.0.0">Пять главных музыкальных релизов недели</span></a></div><div class="slick-slide undefined" data-id="22182" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$66"><a class="" href="/boiler-st-petersburg-playlist" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$66.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$66.0.0">Плейлист: отборное техно от участников вечеринки Boiler Room</span></a></div><div class="slick-slide undefined" data-id="22122" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$67"><a class="" href="/10-facts-about-the-rolling-stones" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$67.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$67.0.0">10 фактов о The Rolling Stones</span></a></div><div class="slick-slide undefined" data-id="21962" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$68"><a class="" href="/kanye-west-tracks-leaked" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$68.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$68.0.0">В сети появились два ранее не изданных трека Канье Уэста</span></a></div><div class="slick-slide undefined" data-id="21912" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$69"><a class="" href="/fall-of-ravers" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$69.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$69.0.0">Рейверский закат</span></a></div><div class="slick-slide undefined" data-id="21832" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$70"><a class="" href="/luna-favorite-songs" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$70.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$70.0.0">Плейлист пятницы: любимые песни певицы Луны</span></a></div><div class="slick-slide undefined" data-id="21812" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$71"><a class="" href="/radiohead-i-promise" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$71.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$71.0.0">Radiohead представили один из трех неизданных треков</span></a></div><div class="slick-slide undefined" data-id="21702" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$72"><a class="" href="/know-no-better" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$72.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$72.0.0">Major Lazer выпустили мини-альбом Know No Better</span></a></div><div class="slick-slide undefined" data-id="21492" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$73"><a class="" href="/dehlia-de-france-favorite-songs" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$73.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$73.0.0">Плейлист: 5 любимых музыкальных произведений Delhia de France</span></a></div><div class="slick-slide undefined" data-id="21312" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$74"><a class="" href="/fogh-depot-playlist" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$74.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$74.0.0">5 любимых музыкальных произведений Fogh Depot</span></a></div><div class="slick-slide undefined" data-id="21092" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$75"><a class="" href="/vince-clarke" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$75.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$75.0.0">Винс Кларк: «У меня лучшая работа на свете»</span></a></div><div class="slick-slide undefined" data-id="20912" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$76"><a class="" href="/muse-new-single-dig-down" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$76.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$76.0.0">Muse выпустили новый клип</span></a></div><div class="slick-slide undefined" data-id="20892" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$77"><a class="" href="/chris-cornell" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$77.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$77.0.0">Умер лидер Soundgarden Крис Корнелл</span></a></div><div class="slick-slide undefined" data-id="20732" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$78"><a class="" href="/kasta-new-album-2017" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$78.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$78.0.0">«Каста» выпустила новый альбом после девятилетнего перерыва</span></a></div><div class="slick-slide undefined" data-id="20562" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$79"><a class="" href="/prince-unreleased-song" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$79.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$79.0.0">Вышел еще один ранее не изданный трек Принса</span></a></div><div class="slick-slide undefined" data-id="20012" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$80"><a class="" href="/best-albums-april" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$80.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$80.0.0">Главные музыкальные релизы апреля</span></a></div><div class="slick-slide undefined" data-id="19942" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$81"><a class="" href="/gorillaz-humans" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$81.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$81.0.0">«То, что сделали Gorillaz – это музыкальный салат, и он появится на всех фуд-кортах планеты» </span></a></div><div class="slick-slide undefined" data-id="19902" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$82"><a class="" href="/dmitry-malikov" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$82.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$82.0.0">Он вам не Димон</span></a></div><div class="slick-slide undefined" data-id="19642" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$83"><a class="" href="/damn-kendrick-lamar" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$83.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$83.0.0">Религиозный символизм в новом альбоме Кендрика Ламара</span></a></div><div class="slick-slide undefined" data-id="19242" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$84"><a class="" href="/10-albums-todo-till-summer" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$84.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$84.0.0">10 новых альбомов, чтобы дождаться лета</span></a></div><div class="slick-slide undefined" data-id="18512" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$85"><a class="" href="/women-in-punk" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$85.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$85.0.0">10 женщин в панк-роке</span></a></div><div class="slick-slide undefined" data-id="18502" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$86"><a class="" href="/best-albums-march" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$86.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$86.0.0">Главные музыкальные релизы марта</span></a></div><div class="slick-slide undefined" data-id="18352" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$87"><a class="" href="/famous-songs-actual-meanings" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$87.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$87.0.0"> 7 песен, которые мы слушаем, не задумываясь о смысле</span></a></div><div class="slick-slide undefined" data-id="18242" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$88"><a class="" href="/10-young-musicians" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$88.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$88.0.0">10 молодых музыкантов, за которыми стоит следить в этом году</span></a></div><div class="slick-slide undefined" data-id="18222" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$89"><a class="" href="/big-little-lies-soundtrack" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$89.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$89.0.0">Музыка как действующее лицо</span></a></div><div class="slick-slide undefined" data-id="18162" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$90"><a class="" href="/birkin-gainsbour" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$90.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$90.0.0">Джейн Биркин выпустила альбом каверов на песни Сержа Генсбура </span></a></div><div class="slick-slide undefined" data-id="18082" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$91"><a class="" href="/flow-fest-2" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$91.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$91.0.0">Музыкальный фестиваль Flow Fest обновил лайнап</span></a></div><div class="slick-slide undefined" data-id="18022" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$92"><a class="" href="/kendrick-lamar-new-song" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$92.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$92.0.0">Кендрик Ламар выпустил новую песню</span></a></div><div class="slick-slide undefined" data-id="17972" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$93"><a class="" href="/gorillaz-humanz" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$93.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$93.0.0">Gorillaz выпустили анимационный фильм и объявили дату релиза нового альбома</span></a></div><div class="slick-slide undefined" data-id="17802" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$94"><a class="" href="/blaue-blume-sound-up" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$94.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$94.0.0">«Если это Россия – надеюсь, мы увидим ее такой»</span></a></div><div class="slick-slide undefined" data-id="17702" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$95"><a class="" href="/chuck-berry" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$95.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$95.0.0">Умер Чак Берри</span></a></div><div class="slick-slide undefined" data-id="17452" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$96"><a class="" href="/10-best-composers" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$96.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$96.0.0">10 лучших академических композиторов</span></a></div><div class="slick-slide undefined" data-id="17112" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$97"><a class="" href="/14-songs-of-spring" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$97.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$97.0.0">14 песен весны </span></a></div><div class="slick-slide undefined" data-id="17032" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$98"><a class="" href="/festival-demon-days" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$98.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$98.0.0">Gorillaz анонсировали собственный фестиваль</span></a></div><div class="slick-slide undefined" data-id="16402" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$99"><a class="" href="/mark-fell-interview" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$99.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$99.0.0">Точные науки</span></a></div><div class="slick-slide undefined" data-id="15632" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$100"><a class="" href="/kurt-cobain" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$100.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$100.0.0">Курт всегда мертв</span></a></div><div class="slick-slide undefined" data-id="16052" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$101"><a class="" href="/love-and-arrows" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$101.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$101.0.0">Тактика любви</span></a></div><div class="slick-slide undefined" data-id="15922" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$102"><a class="" href="/boiler-room" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$102.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$102.0.0">Михаил Штангль: «Моя мама любит даб-техно»</span></a></div><div class="slick-slide undefined" data-id="14612" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$103"><a class="" href="/david-bowie" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$103.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$103.0.0">Год без Дэвида Боуи</span></a></div><div class="slick-slide undefined" data-id="14102" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$104"><a class="" href="/openletter" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$104.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$104.0.0">Открытое письмо Фрэнка Синатры Джорджу Майклу</span></a></div><div class="slick-slide undefined" data-id="11672" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$105"><a class="" href="/blues" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$105.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$105.0.0">Россия для грустных</span></a></div><div class="slick-slide undefined" data-id="6861" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$106"><a class="" href="/every-noise" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$106.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$106.0.0">Каков поп</span></a></div><div class="slick-slide undefined" data-id="6760" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$107"><a class="" href="/musicdeath" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$107.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$107.0.0">Помирать так с музыкой</span></a></div><div class="slick-slide undefined" data-id="6112" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$108"><a class="" href="/iggy-pop" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$108.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$108.0.0">Инвестиционный панк</span></a></div><div class="slick-slide undefined" data-id="5948" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$109"><a class="" href="/zero-freitas" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$109.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$109.0.0">Чувство винила</span></a></div><div class="slick-slide undefined" data-id="5526" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$110"><a class="" href="/luciano-pavarotti" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$110.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$110.0.0">Потерять голос</span></a></div><div class="slick-slide undefined" data-id="4789" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$111"><a class="" href="/oliver-sacks" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$111.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$111.0.0">Ни&nbsp;слуху ни&nbsp;духу</span></a></div><div class="slick-slide undefined" data-id="4403" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$112"><a class="" href="/nirvana" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$112.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$112.0.0">Шум за&nbsp;разум</span></a></div><div class="slick-slide undefined" data-id="2299" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$113"><a class="" href="/cd-cats" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$113.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$113.0.0">Чего котят женщины</span></a></div><div class="slick-slide undefined" data-id="2166" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$114"><a class="" href="/reproductive-messages" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$114.0"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.3.0.$114.0.0">Музыкой навеяло</span></a></div></div></div><button class="slick-next nextButton" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.4"><img src="/static/images/icons/right_white.png" width="9" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.4.0"/></button><button class="navigation__menu" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.5"><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.5.0"></span><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.5.1"></span><span data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.0.5.2"></span></button></div><div class="navigation-image" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.1"><div class="imgWrap" data-reactid=".1zajiw0x6o0.2.$header.1.2.0.0.$series-navigation-static.1.0"></div></div></nav></div></div></div></div></header><div class="content article_detail" data-reactid=".1zajiw0x6o0.2.2"><div data-reactid=".1zajiw0x6o0.2.2.0"><div class="episodes-detail" data-reactid=".1zajiw0x6o0.2.2.0.0"><noscript data-reactid=".1zajiw0x6o0.2.2.0.0.0"></noscript><div class="top" data-reactid=".1zajiw0x6o0.2.2.0.0.1"><div id="post-33612" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0"><div class="post-detail articlepost-detail" data-id="33612" data-url="/revolution-music-stories" data-title="Кто и как создавал музыку революций" data-type="ArticlePost" data-section="1" data-i="1" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1"><article class="post-detail__article articlepost-detail__article" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612"><div class="articlepost-detail-inner" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0"><div data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.0"><div class="post-breadcrumbs" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.0.0"><span class="post-breadcrumbs-item" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.0.0.$breadcrumbs-0">Истории</span><span class="post-breadcrumbs-separator" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.0.0.$separator-8111">|</span><span class="post-breadcrumbs-item" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.0.0.$breadcrumbs-1">Mузыка</span></div><h1 class="post-title articlepost-detail__title" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.0.1">Кто и как создавал музыку революций</h1><div class="post-lead articlepost-detail__lead" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.0.2"></div></div><div class="articlepost-wrap" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.1"><div class="post-content-wrap" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.1.0"><div class="post-text" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.1.0.0"><div class="articlepost-detail__text bText" id="article-text" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.1.0.0.0"><div class="image_block"><img src="https://images.esquire.ru/files/cache/images/5c/8b/4a0a9e69.fit1772x1108.b9f3a9.GettyImages-526742372.jpg" width="886" height="554" style="background-image: url(data:image/gif;base64,R0lGODdhBAAEAIMAAGlIOZhzXreWhbmolnFPQXpTQ3tgTrOOf7%2Byo8qnmsWynMuwoQAAAAAAAAAA%0AAAAAACwAAAAABAAEAAAIFQAVDEAwYEECAQEEHAgAoAAAAgYCAgA7%0A)"  ></div>

<div class="display">

<p>По просьбе Esquire журналист Ляля Кандаурова рассказывает несколько коротких историй о композиторах, которые стоят за музыкой, посвященной мировым революциям.</p>

<p><center><strong>1.</strong></center></p>
<p><strong>Отон-Йозеф Ванденбрук (1758 – 1832) Симфония до-мажор «Взятие Бастилии» (ок. 1789)</strong></p>

<iframe class="embeded-video" width="704" height="396" src="//www.youtube.com/embed/ymc99Gd7YY8" frameborder="0" allowfullscreen>
                    </iframe>
<div class="empty-row"></div>

<p>Прелестная симфония, призванная живописать кровавую сумятицу, рев озверевшей толпы и канонаду – то есть события 12-14 июля 1789 – на самом деле является образцом элегантной музыкальной риторики классицизма. Заодно она напоминает о том, как мы обкрадываем себя, представляя музыку той эпохи исключительно в виде триады Гайдн – Моцарт – Бетховен. </p>
<p>История о симфоническом «Взятии Бастилии» – типичная путаница атрибуций. Когда в 1989г. барочники из <em>Concerto Köln</em> записали этот редкий брильянт в программе пластинки, посвящённой Французской революции, она была приписана Карлу Диттерсу фон Диттерсдорфу – австрийцу, создавшему едва ли не полтораста симфоний.</p>
<p>Не очень ясно, зачем фон Диттерсдорфу было бы прибегать к этому сюжету, если 80-е годы он провёл в Богемии. На самом деле, автор «Взятия Бастилии» – совсем не он, а фламандский валторнист Отон-Йозеф Ванденбрук, виртуоз, который переехал из Нидерландов в Париж и работал в знаменитой Опера Гарнье. Из-за того, как сильно наше восприятие настроено на Большую Тройку венских классиков, похвалить музыку Ванденбрука получается не иначе чем в выражениях вроде «бетховенского напора» и «гайдновской эффектности». Однако она и вправду исключительно хороша: скажем, что в ней есть типично ванденбруковские стильность и яркость. </p>

<p><center><strong>2.</strong></center></p>
<p><strong>Джоаккино Россини (1792 – 1868), финал оперы «Вильгельм Телль» (1829)</strong></p>

<iframe class="embeded-video" width="704" height="396" src="//www.youtube.com/embed/zD-WJTDxPIM" frameborder="0" allowfullscreen>
                    </iframe>
<div class="empty-row"></div>

<p>Среди анекдотов, связанных с Россини – см. истории о его феноменальном гедонизме и обжорстве – главным, безусловно, является история о фразе, якобы сказанной ему уже совсем глухим Бетховеном: «Ни в коем случае не пытайтесь писать что-нибудь еще, кроме оперы буффа, любой другой стиль будет насилием над вашей природой». Россини пренебрёг советом мэтра, и после 1822-го, когда состоялся этот разговор, он завершил ещё семь опер, всего одна из которых – буффа, т.е. комическая. </p>
<p>Велик соблазн сказать, что это его и сгубило: громадный, многочасовой «Вильгельм Телль» – последняя из этих семи, явился завершением всей оперной карьеры Россини, хотя он прожил ещё почти сорок лет. Конечно, «сгубило» – это комедийное преувеличение: Россини с удовольствием погрузился в уединение и гастрономию, и даже не вполне простился с музыкой, продолжая сочинять миниатюрки, объединенные в многотомник «Грехи моей старости». </p>
<p>«Вильгельм Телль» как нельзя более далёк от искристой комедийности «Севильского цирюльника». Это развёрнутая, мощная опера по драме Шиллера, перипетии которой разворачиваются в XIII веке на берегах Фирвальдштетского озера. Одно описание событий финала заставляет волноваться: штормит озеро, пылает подожжённый дом, (сигнал к началу восстания кантонов), гибнет от стрелы тиран Гесслер. Пьянящий до-мажор, зачарованный хор на фоне арфовых переливов – окончание «Телля» впечатляет едва ли не больше, чем его растиражированная увертюра: это настоящий революционный экстаз. </p>

<p><center><strong>3.</strong></center></p>
<p><strong>Николай Рославец (1881 – 1944) «Комсомолия» (1928)</strong></p>

<iframe class="embeded-video" width="704" height="396" src="//www.youtube.com/embed/88kGPA1F9Pg" frameborder="0" allowfullscreen>
                    </iframe>
<div class="empty-row"></div>

<p>Возможно, главный композитор русского авангарда, Николай Андреевич Рославец на полтора года старше Игоря Стравинского. После революции он был одним из ключевых деятелей знаменитого объединения АСМ (Ассоциация Современной Музыки), где сосредоточивались лучшие и самые дерзновенные композиторские инициативы, ориентированные на авангард; в 1932 АСМ была разогнана как рассадник антинародного искусства. Объявленный «формалистом» и «вредителем», в 20е Рославец пишет «Гимн советской милиции» и «Песни революции» на слова поэта Орешина, но также обращается к «возведению величественного здания тоталитарной утопии» (М.Н. Лобанова). Кантата «Октябрь» (1927) и фантастическая «Комсомолия» (1928) – мощные вокально-инструментальные молебны, где, с одной стороны, вздымается полностью мифологизированный мираж Великого Октября, с другой – свирепствует безумие, типичное для эстетических химер 20х, но главное – парадоксально проступают авангардные тенденции: яростные диссонансы, жесткость формального устройства, интерес к системной организации звуков. </p>

<p><center><strong>4.</strong></center></p>
<p><strong>Всеволод Задерацкий (1891-1953) симфонический плакат «Конная армия» (1935)</strong></p>

<iframe class="embeded-video" width="704" height="396" src="//www.youtube.com/embed/472nS3GluXk" frameborder="0" allowfullscreen>
                    </iframe>
<div class="empty-row"></div>

<p>Всеволод Петрович Задерацкий – один из интереснейших композиторов, умышленно вымаранных из истории советской музыки, запоздало переоткрытых и вызывающих все больший интерес в наши дни. О его судьбе можно снять кинодраму: учеба в Московской консерватории, преподавание музыки цесаревичу Алексею (1915-16), Первая мировая война в чине офицера царской армии, Гражданская – на стороне белых, под началом Деникина, затем возврат к музыке и ученичество у Сергея Ивановича Танеева.</p>

<p>Это портфолио почти гарантировало Задерацкому последующий расстрел, однако ему чудом удалось уцелеть. Он получил бумагу – как писал композитор в воспоминаниях, от самого Дзержинского, услышавшего его игру на рояле: «Сохранить жизнь, определить место жительства». Упрятанный в Рязань, он был несколько раз арестован, пока в 1926 уничтожению не подвергся весь его архив – поэтому все, что мы запоздало открываем сейчас, создано начиная с конца 20х. </p>

<p>Во время одного из арестов он пытался покончить с собой, затем получил разрешение на работу в Москве, вступил в АСМ. В 1937 Задерацкий получил шесть лет лагерей, однако был выпущен через два года. «Конная армия» – одно из трёх его сочинений в жанре «симфонического плаката» – советской разновидности программного симфонизма. Довольно часто сейчас можно услышать «Завод» – звуковую зарисовку, объединяющую конструктивистский эксперимент и лютую весёлость футуристов. «Конная армия», по словам композитора, в его воображении была не красной конницей Будённого, но изображала скачущий корпус белого генерала Мамонтова: «…но какая разница? Эти армии двигались в сходных ритмах и пели те же самые песни». </p>

<p><center><strong>5.</strong></center></p>
<p><strong>Дмитрий Шостакович. Десять поэм на слова революционных поэтов конца XIX и начала XX века</strong></p>

<iframe class="embeded-video" width="704" height="396" src="//www.youtube.com/embed/UpPLUnG3wDw" frameborder="0" allowfullscreen>
                    </iframe>
<div class="empty-row"></div>

<p>Если говорить о сочинениях Шостаковича на революционную тему, первыми в голову приходят Симфония №2, «Октябрю», написанная к десятилетию Революции, и №12, «1917 год» – почти молниеносно созданная, разученная и сыгранная в 1961, вскоре после мучительного вступления Шостаковича в партию. О революции повествует и предыдущая симфония – №11, с фрагментами революционных песен, посвящённая событиям 1905 года. </p>

<p>У Шостаковича, в совершенстве освоившего эзопов язык музыки, где, то и дело, между строк читается абсолютно не то, что начертано крупными буквами на «фасаде», есть целая линия творчества, связанная с сочинениями, которые мы привыкли считать конъюнктурными. Об этом можно сказать ядовитыми словами самого Дмитрия Дмитриевича (правда, в этом письме он говорит не про себя): «…завидую В. Я. Шебалину, который совсем потерял правую руку, но вытренировал левую: он пишет левой рукой совершенно свободно. Более того: он, откликаясь на исторические указания о том, что искусство должно быть ближе к жизни, ближе к народу, написал левой рукой оперу о наших современниках, победно идущих под руководством Партии к сияющим вершинам нашего будущего, к коммунизму». </p>

<p>То и дело у Шостаковича возникало ощущение, что то, что пишет левая рука, «оплачивает» то, что создано правой: действительно, за Десятью хоровыми поэмами на тексты революционных поэтов, обработками народных песен и кантатой «Над Родиной нашей солнце сияет» последовала душераздирающая 10-я Симфония. Тем не менее, Поэмы сейчас можно слушать не как образец «благонадёжного» творчества Шостаковича, но как увлекательный образец  хоровой литературы, где интересно следить, как автор работает с «низким» музыкальным и поэтическим материалом – революционными песнями и второразрядными стихами. </p>

<p><center><strong>6.</strong></center></p>
<p><strong>Ханс Вернер Хенце (1926 – 2012) Симфония 6 (1969)</strong></p>

<iframe class="embeded-video" width="704" height="396" src="//www.youtube.com/embed/y-laRi9R-jQ" frameborder="0" allowfullscreen>
                    </iframe>
<div class="empty-row"></div>

<p>Хенце – одна из самых удивительных фигур немецкой музыки второй половины XX века, особенно потрясающая своим многосторонним аутсайдерством. Старший из шестерых детей отца, сочувствующего нацизму и погибшего на Восточном фронте, ребенок, тянувшийся к Моцарту и Цвейгу, он был насильственно помещён в гитлерюгенд, а позже оказался в рядах вермахта, где служил радистом в последние месяцы войны. </p>

<p>Хенце стал убежденным пацифистом, с отвращением и стыдом относился к политическому прошлому собственной страны, и не вписывался в послевоенную общественную и композиторскую среду из-за своей растущей политической левизны, гомосексуальности и постепенного отхода от авангарда – генеральной линии развития музыки в Европе 50х. Результатом стала эмиграция: с 1953 до самой смерти Хенце жил в Италии. Немецкое «возвращение» – если не его самого, то его музыки – произошло только в 1964-м, когда первые пять его симфоний были записаны Берлинскими филармониками. За год до сочинения Шестой  произошёл эпохальный скандал, связанный с премьерой оратории-реквиема «Плот Медузы». </p>

<p>Опус был посвящён памяти Че Гевары, убитого за год до этого, и немецкая премьера 9 декабря 1968-го оказалась прервана появлением полиции. Дело было в том, что студенты, присутствовавшие на концерте, вывесили на сцене портрет Че и красное полотнище, что привело к бойкоту со стороны оркестра Северогерманского радио и хора <em>RIAS</em>, участвовавших в исполнении, а также к потасовке и оглушительному публичному резонансу: организаторы концерта обвиняли Хенце в провокации, слушатели, коллеги и критика – в политическом предательстве, а немецкие левые – в «диванном коммунизме». </p>

<p>Шестая симфония была написана на Кубе, где Хенце провел около года, и была посвящена революции. Кроме двух камерных оркестров в ней звучат банджо, гитара и электроорган. Впервые эта музыка – экзотическая, порой явно латиноамериканская, иногда – яростно модернистская, прозвучала в Гаване, в зале, наполненном университетской молодёжью.</p>

<p><center><strong>7.</strong></center></p>
<p><strong>Корнелис Кардью (1936 – 1981) «Revolution Is the Main Trend in the World Today» (1974)</strong></p>

<iframe class="embeded-video" width="704" height="396" src="//www.youtube.com/embed/cNDjjy5yIGQ" frameborder="0" allowfullscreen>
                    </iframe>
<div class="empty-row"></div>

<p>Своеобразная и противоречивая фигура, Корнелис Кардью проделал путь от адепта хардкорного авангарда до автора китчевых революционных кричалок. Он родился в 1936, окончил Королевскую музыкальную академию в Лондоне, а затем учился у Карлхайнца Штокхаузена – колосса авангарда, одной из самых непостижимых фигур европейского искусства ХХ века, человека, превратившего музыку в гибрид спиритической мистерии и инженерного эксперимента. </p>

<p>Потом Кардью увлёкся авангардом Джона Кейджа с его интересом к игре случая, неортодоксальным воззрениям на функции и запись нотного текста и поисками в области контролируемой импровизации. В этот период был создан «Трактат» («<em>Treatise</em>») – волшебная 193-страничная графическая партитура, вдохновленная философом Людвигом Витгенштейном, представляющая собой сложный звучащий рисунок. В конце 60-х произошло радикальное перерождение Кардью: он погрузился во все китайское, основал <em>Scratch Orchestra</em>, напоминающий производственные шумовые оркестры времен русской Революции, и стал убеждённым маоистом. За десять лет до смерти Кардью решительно отрекается от всего, созданного им прежде как общественно бессмысленного и не приближающего победу пролетариата, пишет книгу «Штокхаузен служит империализму», где вдохновенно поносит академическое искусство как буржуазную заразу, и начинает сочинять революционные песни – бесхитростные до идиотизма, примитивные до пугающей гениальности. ‘<em>Revolution Is the Main Trend in the World Today</em>’ – одна из самых известных, исполненная натиска и странноватой тревожной обаятельности, была создана в 1974-м – за семь лет до того, как Кардью около собственного дома оказался сбит машиной при невыясненных обстоятельствах.  </p>

<p><center><strong>8.</strong></center></p>
<p><strong>Фредерик Ржевски (род. 1938) «36 вариаций на песню «Пока мы едины, мы непобедимы» (1975)</strong></p>

<iframe class="embeded-video" width="704" height="396" src="//www.youtube.com/embed/q_mQiL19XmI" frameborder="0" allowfullscreen>
                    </iframe>
<div class="empty-row"></div>

<p>Песню «<em>El pueblo unido jamás será vencido</em>» дословно, «единый народ не будет побеждён никогда», создал чилийский поэт и композитор Серхио Ортега, известный операми на революционные темы и серией песен, основанных на предвыборной программе Сальвадора Альенде. Простая, проникновенная, с характерной для революционных песен пропадай-душа интонацией, она стала символом протеста и борьбы за демократию после переворота и установления военной диктатуры в Чили в 1973-м. </p>

<p>Через два года после прихода Пиночета к власти, американский композитор Фредерик Ржевски создаёт 36 фортепианных вариаций на эту знаменитую песню. Чрезвычайно консервативная, «старая добрая» форма такого вариационного цикла, заимствованная Ржевски у классиков (в первую очередь на ум приходят знаменитые «33 вариации на вальс Диабелли» Бетховена) сообщает этой музыке совершенно нешуточный характер, ставя её в один ряд с произведениями серьёзной глубины и репутации. Ржевски, часто прибегавший к музыке как к средству выражения своих политических убеждений, создает удивительно мощный цикл, который обязательно надо послушать целиком, следя за тем, как в потоках фортепианной виртуозности и сплетениях сложного языка Ржевски постепенно деконструируется силуэт простенькой песни, делаясь всё менее слышным.  На этой записи автор сам играет Вариации – один из своих самых узнаваемых опусов.</p> 
</div></div></div></div></div><div class="r-video" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.2"></div><div data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.3"><div class="post-credit-wrap" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.3.0"><hr data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.3.0.0"/><div class="post-credit" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.3.0.1"><div class="post-credit-item" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.3.0.1.$0"><span class="post-credit-item-key" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.3.0.1.$0.0">Текст</span><span class="post-credit-item-value" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.3.0.1.$0.1">Ляля Кандаурова</span></div><div class="author" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.3.0.1.1">Ляля Кандаурова</div></div></div></div><div class="post-sharebox articlepost-detail__sharebox" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.4"><button class="post-sharebox__fb_share" style="width:295.3333333333333px;" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.4.0"><i data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.4.0.0"><img src="/static/dist/sharebox__facebook__icon.png" width="10" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.4.0.0.0"/></i><span class="post-sharebox__value" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.4.0.1"></span></button><button class="post-sharebox__vk_share" style="width:295.3333333333333px;" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.4.1"><i data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.4.1.0"><img src="/static/dist/sharebox__vk__icon.png" width="15" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.4.1.0.0"/></i><span class="post-sharebox__value" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.4.1.1">16</span></button><button class="post-sharebox__twitter_share" style="width:295.3333333333333px;" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.4.2"><i data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.4.2.0"><img src="/static/dist/sharebox__twitter__icon.png" width="22" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.$33612.0.4.2.0.0"/></i></button></div></div></article><div class="only-desktop" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.1"><div class="right-column right-column-post-33612" style="height:auto;" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.1.0"><div class="rplace" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.1.0.0"><div class="spinner" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.1.0.0.0"><noscript data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.1.0.0.0.0"></noscript><div class="dfpBanner dfpBanner__side" id="dfpBanner__side__837905301" data-slot="{&quot;dimensions&quot;:[[300,600]],&quot;name&quot;:&quot;side&quot;}" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.1.0.0.0.1"></div></div></div><div class="dfpBanner dfpBanner__tgb" id="dfpBanner__tgb__391113078" data-slot="{&quot;dimensions&quot;:[[300,300]],&quot;name&quot;:&quot;tgb&quot;}" data-reactid=".1zajiw0x6o0.2.2.0.0.1.$0.1.1.0.1"></div></div></div></div></div></div><noscript data-reactid=".1zajiw0x6o0.2.2.0.0.2"></noscript><div class="seealso" data-reactid=".1zajiw0x6o0.2.2.0.0.4"><div class="seealso__inner" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0"><header data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.0">Смотрите также</header><ul class="episodes__list__row" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1"><li data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$0"><a class="episodeCard" href="/k11e03" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$0.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$0.0.0"></div><div class="episodeCard__title" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$0.0.1">K11</div><div class="episodeCard__count" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$0.0.2">3 эпизода</div><div class="episodeCard__imageWrap" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$0.0.3"><img src="https://images.esquire.ru/files/cache/images/8b/c7/b928fc4e.crop803x788x729x145-fitcrop576x588.1b3628.Screen_Shot_2016-10-10_at_14.54.06.png" width="294" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$0.0.3.0"/></div></a></li><li data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$1"><a class="episodeCard" href="/photo/alike-but-not-alike" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$1.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$1.0.0"></div><div class="episodeCard__title" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$1.0.1">Близнецы</div><div class="episodeCard__count" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$1.0.2">8 эпизодов</div><div class="episodeCard__imageWrap" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$1.0.3"><img src="https://images.esquire.ru/files/cache/images/6e/0d/c931a23e.crop722x708x149x0-fitcrop576x588.3ac739.Polly-and-Sophie.jpg" width="294" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$1.0.3.0"/></div></a></li><li data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$2"><a class="episodeCard" href="/fashion/gagarin-1" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$2.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$2.0.0"></div><div class="episodeCard__title" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$2.0.1">12 подвигов Гагарина</div><div class="episodeCard__count" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$2.0.2">4 эпизода</div><div class="episodeCard__imageWrap" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$2.0.3"><img src="https://images.esquire.ru/files/cache/images/e4/66/a18968ac.crop1034x1034x505x5-fitcrop576x588.2cfb64.fb.jpg" width="294" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$2.0.3.0"/></div></a></li><li data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$3"><a class="episodeCard" href="/rhodopis" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$3.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$3.0.0"></div><div class="episodeCard__title" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$3.0.1">Всемирные истории</div><div class="episodeCard__count" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$3.0.2">3 эпизода</div><div class="episodeCard__imageWrap" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$3.0.3"><img src="https://images.esquire.ru/files/cache/images/26/10/412ebb25.crop4250x4170x170x0-fitcrop576x588.06e91f.быль1.png" width="294" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.1.$3.0.3.0"/></div></a></li></ul><div id="widget-recomend-72787" style="font-size:0;margin-top:20px;" data-reactid=".1zajiw0x6o0.2.2.0.0.4.0.2"></div></div></div><div class="scrollarea" data-reactid=".1zajiw0x6o0.2.2.0.0.5"><div class="visibility-sensor" data-reactid=".1zajiw0x6o0.2.2.0.0.5.2"><span data-reactid=".1zajiw0x6o0.2.2.0.0.5.2.0"></span></div></div></div></div></div><noscript data-reactid=".1zajiw0x6o0.2.4"></noscript></div><div data-reactid=".1zajiw0x6o0.3"><div class="dfpBanner dfpBanner__background" id="dfpBanner__background__211589043" data-slot="{&quot;dimensions&quot;:[[1,1]],&quot;name&quot;:&quot;background&quot;}" data-reactid=".1zajiw0x6o0.3.0"></div></div></div></div><script data-reactid=".1sfkepwqo0.1.3">
      var adcm_config = {
        id: 1047,
        tags: ['esquire_ru', 'desktop'],
        init: function () {
            window.adcm_init = true;
            window.adcm.call();
        }
      }
    </script><script src="//tag.digitaltarget.ru/adcm.js" data-reactid=".1sfkepwqo0.1.4"></script><script src="https://cdn.onthe.io/io.js/hmvCcqnLeMcO" data-reactid=".1sfkepwqo0.1.5"></script><script id="popmechanic-script" src="https://static.popmechanic.ru/service/loader.js?c=701" data-reactid=".1sfkepwqo0.1.6"></script><script charset="UTF-8" data-reactid=".1sfkepwqo0.1.7">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</script><script src="/static/dist/vendor-4201f9c46c4e11e93b7b.js" charset="UTF-8" data-reactid=".1sfkepwqo0.1.8"></script><script src="/static/dist/main-4bf24635a0260cc549a7.js" charset="UTF-8" data-reactid=".1sfkepwqo0.1.9"></script><script src="/static/js/libs/search-form.js" type="text/javascript" data-reactid=".1sfkepwqo0.1.a"></script><noscript data-reactid=".1sfkepwqo0.1.b">
      <div>
        <img src="https://mc.yandex.ru/watch/44922469" style="position:absolute; left:-9999px;" alt="" />
      </div>
    </noscript></body></html>