
<!--

      ######`
    ########
   ######+
  ######
  #####
  ######`
   ;######+     ####:       +####`
    ######      ####`     .######;###
  +#####+       #####     ####    ###
 ######'       #+'####.  +###    `###
 ######       ##  +####  ####    ,###
 ######      ##  `:####  ####    ####
 ######+  :##''#########.+#### .#####
 +########## `#. ;####;## ######+;###
  .######'    ######.   ,  :###` ####
                                 ####
                                 ####
                                 ####
                                 ####
-->
<!doctype html>
<html lang="en-us" data-reactid=".b5tsw7s8ao" data-react-checksum="258228672"><head data-reactid=".b5tsw7s8ao.0"><title data-react-helmet="true" data-reactid=".b5tsw7s8ao.0.1:$12 апостолов=2 Владимир Мухин | Esquire">12 апостолов: Владимир Мухин | Esquire</title><meta data-react-helmet="true" charset="UTF-8" data-reactid=".b5tsw7s8ao.0.2:$0"/><meta data-react-helmet="true" property="fb:admins" content="597460863" data-reactid=".b5tsw7s8ao.0.2:$1"/><meta data-react-helmet="true" property="fb:app_id" content="219087508132894" data-reactid=".b5tsw7s8ao.0.2:$2"/><meta data-react-helmet="true" property="og:site_name" content="Журнал Esquire" data-reactid=".b5tsw7s8ao.0.2:$3"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="Esquire" data-reactid=".b5tsw7s8ao.0.2:$4"/><meta data-react-helmet="true" name="referrer" content="always" data-reactid=".b5tsw7s8ao.0.2:$5"/><meta data-react-helmet="true" name="application-name" content="Esquire" data-reactid=".b5tsw7s8ao.0.2:$6"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#FFFFFF" data-reactid=".b5tsw7s8ao.0.2:$7"/><meta data-react-helmet="true" name="msapplication-TileImage" content="http://esquire.ru/static/images/touch-icons/mstile-144x144.png" data-reactid=".b5tsw7s8ao.0.2:$8"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="http://esquire.ru/static/images/touch-icons/mstile-70x70.png" data-reactid=".b5tsw7s8ao.0.2:$9"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="http://esquire.ru/static/images/touch-icons/mstile-150x150.png" data-reactid=".b5tsw7s8ao.0.2:$10"/><meta data-react-helmet="true" name="msapplication-wide310x150logo" content="http://esquire.ru/static/images/touch-icons/mstile-310x150.png" data-reactid=".b5tsw7s8ao.0.2:$11"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="http://esquire.ru/static/images/touch-icons/mstile-310x310.png" data-reactid=".b5tsw7s8ao.0.2:$12"/><meta data-react-helmet="true" property="og:site_name" content="Журнал Esquire" data-reactid=".b5tsw7s8ao.0.2:$13"/><meta data-react-helmet="true" property="og:site" content="@esquireru" data-reactid=".b5tsw7s8ao.0.2:$14"/><meta data-react-helmet="true" property="og:creator" content="@esquireru" data-reactid=".b5tsw7s8ao.0.2:$15"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image" data-reactid=".b5tsw7s8ao.0.2:$16"/><meta data-react-helmet="true" property="twitter:site" content="@esquireru" data-reactid=".b5tsw7s8ao.0.2:$17"/><meta data-react-helmet="true" property="twitter:creator" content="@esquireru" data-reactid=".b5tsw7s8ao.0.2:$18"/><meta data-react-helmet="true" property="og:type" content="article" data-reactid=".b5tsw7s8ao.0.2:$19"/><meta data-react-helmet="true" property="og:title" content="12 апостолов: Владимир Мухин" data-reactid=".b5tsw7s8ao.0.2:$20"/><meta data-react-helmet="true" property="og:description" content="Если принять, что еда — это новая религия, Владимир Мухин будет первым претендовать на место молодого российского реформатора-патриарха." data-reactid=".b5tsw7s8ao.0.2:$21"/><meta data-react-helmet="true" property="og:url" content="http://esquire.ru/vladimir-mukhin" data-reactid=".b5tsw7s8ao.0.2:$22"/><meta data-react-helmet="true" property="twitter:title" content="12 апостолов: Владимир Мухин" data-reactid=".b5tsw7s8ao.0.2:$23"/><meta data-react-helmet="true" property="twitter:description" content="Если принять, что еда — это новая религия, Владимир Мухин будет первым претендовать на место молодого российского реформатора-патриарха." data-reactid=".b5tsw7s8ao.0.2:$24"/><meta data-react-helmet="true" property="twitter:url" content="http://esquire.ru/vladimir-mukhin" data-reactid=".b5tsw7s8ao.0.2:$25"/><meta data-react-helmet="true" name="title" content="12 апостолов: Владимир Мухин" data-reactid=".b5tsw7s8ao.0.2:$26"/><meta data-react-helmet="true" name="description" content="Если принять, что еда — это новая религия, Владимир Мухин будет первым претендовать на место молодого российского реформатора-патриарха." data-reactid=".b5tsw7s8ao.0.2:$27"/><meta data-react-helmet="true" property="twitter:image" content="https://media.esquire.ru/files/cache/images/90/47/210d3cc9.crop4746x2481x0x746-fit1980x1036.d07ffb.VLADIMIR_MUKHIN2382.jpg" data-reactid=".b5tsw7s8ao.0.2:$28"/><meta data-react-helmet="true" property="og:image" content="https://media.esquire.ru/files/cache/images/90/47/210d3cc9.crop4746x2481x0x746-fit1980x1036.d07ffb.VLADIMIR_MUKHIN2382.jpg" data-reactid=".b5tsw7s8ao.0.2:$29"/><link data-react-helmet="true" rel="shortcut icon" type="image/x-icon" href="http://esquire.ru/static/images/favicon.ico?v3" data-reactid=".b5tsw7s8ao.0.3:$0"/><link data-react-helmet="true" rel="apple-touch-icon" href="http://esquire.ru/static/images/apple-touch-icon-57x57.png" data-reactid=".b5tsw7s8ao.0.3:$1"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="http://esquire.ru/static/images/apple-touch-icon-72x72.png" data-reactid=".b5tsw7s8ao.0.3:$2"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="http://esquire.ru/static/images/apple-touch-icon-114x114.png" data-reactid=".b5tsw7s8ao.0.3:$3"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="http://esquire.ru/static/images/apple-touch-icon-144x144.png" data-reactid=".b5tsw7s8ao.0.3:$4"/><link data-react-helmet="true" rel="mask-icon" sizes="any" href="http://esquire.ru/static/images/safari_pinned_tab_icon.svg" color="#000" data-reactid=".b5tsw7s8ao.0.3:$5"/><link data-react-helmet="true" rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/esquire-ru" data-reactid=".b5tsw7s8ao.0.3:$6"/><link data-react-helmet="true" href="https://media.esquire.ru/files/cache/images/90/47/210d3cc9.crop4746x2481x0x746-fit1980x1036.d07ffb.VLADIMIR_MUKHIN2382.jpg" rel="image_src" data-reactid=".b5tsw7s8ao.0.3:$7"/><link rel="shortcut icon" href="/favicon.ico" data-reactid=".b5tsw7s8ao.0.5"/><meta name="referrer" content="always" data-reactid=".b5tsw7s8ao.0.6"/><link href="/static/dist/main-3d1287dedd07cf6cf985.css" media="screen, projection" rel="stylesheet" type="text/css" charset="UTF-8" data-reactid=".b5tsw7s8ao.0.7:$0"/><meta id="pageViewport" name="viewport" content="width=1278, user-scalable=no, ya-title=white" data-reactid=".b5tsw7s8ao.0.8"/><script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript" data-reactid=".b5tsw7s8ao.0.9"></script></head><body class="" data-reactid=".b5tsw7s8ao.1"><div id="fb-root" data-reactid=".b5tsw7s8ao.1.0"></div><div id="app" data-reactid=".b5tsw7s8ao.1.1"><div data-reactid=".y93cxod0jk" data-react-checksum="1562830629"><div class="grief-layout hidden" id="grief" data-reactid=".y93cxod0jk.0"><div class="closure" data-reactid=".y93cxod0jk.0.0"></div><div class="logo" data-reactid=".y93cxod0jk.0.1"></div><div class="text" data-reactid=".y93cxod0jk.0.2"><p data-reactid=".y93cxod0jk.0.2.0"><b data-reactid=".y93cxod0jk.0.2.0.0">Разбился самолет Ту-154 Министерства обороны</b></p><p data-reactid=".y93cxod0jk.0.2.1">Утром 25 декабря, через 7 минут после взлета из аэропорта Адлера,  разбился ТУ-154 Минобороны России. Самолет выполнял плановый рейс в Латакию (Сирия). </p><p data-reactid=".y93cxod0jk.0.2.2">На борту находились 92 человека: артисты ансамбля песни и пляски имени Александрова, которые должны были выступить с новогодним концертом на авиабазе Хмеймим, журналисты НТВ, Первого канала и телеканала «Звезда» и военнослужащие вооруженных сил.</p><p data-reactid=".y93cxod0jk.0.2.3">Среди погибших в авиакатастрофе — правозащитник Елизавета Глинка, известная как Доктор Лиза. Она везла медикаменты и медицинскую технику в университетский госпиталь в Латакии. Понедельник, 26 декабря, объявлен в России официальным днем траура.</p></div><div class="bottomlink" data-reactid=".y93cxod0jk.0.3"><p data-reactid=".y93cxod0jk.0.3.0"><b data-reactid=".y93cxod0jk.0.3.0.0">Полный список погибших:</b><span data-reactid=".y93cxod0jk.0.3.0.1"> </span></p><p data-reactid=".y93cxod0jk.0.3.1"><a href="http://function.mil.ru/news_page/country/more.htm?id=12106925@egNews" data-reactid=".y93cxod0jk.0.3.1.0">http://function.mil.ru/news_page/country/more.htm?id=12106925@egNews</a></p></div></div><div id="mainContainer" data-reactid=".y93cxod0jk.1"><div class="hpmds-position-945 hidden" data-reactid=".y93cxod0jk.1.0"></div><noscript data-reactid=".y93cxod0jk.1.1"></noscript><header class="header" data-reactid=".y93cxod0jk.1.$header"><div class="header__inner" data-reactid=".y93cxod0jk.1.$header.0"><div class="header__ad" data-reactid=".y93cxod0jk.1.$header.0.0"><div class="dfpBanner dfpBanner__billboard" id="dfpBanner__billboard__219756623" data-slot="{&quot;dimensions&quot;:[[1248,200],[1248,250],[1248,270],[1248,300],[1248,400],[1248,500],[1000,300],[970,270]],&quot;name&quot;:&quot;billboard&quot;}" data-reactid=".y93cxod0jk.1.$header.0.0.0"></div><noscript data-reactid=".y93cxod0jk.1.$header.0.0.1"></noscript></div></div><div data-reactid=".y93cxod0jk.1.$header.1"><nav class="navigation white" data-reactid=".y93cxod0jk.1.$header.1.$navigation-static"><div class="navigation__inner" data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0"><button class="navigation__menu white" data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0.0"><span data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0.0.0"></span><span data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0.0.1"></span><span data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0.0.2"></span></button><div class="navigation__logo" data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0.1"><a class="" href="/" data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0.1.0"><img src="https://media.esquire.ru/static/images/esquire-logo.png" width="126" data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0.1.0.0"/></a></div><div class="navigation__sections" data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0.2"><ul class="navigation__sections__list" data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0.2.0"><li data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0.2.0.0"><a class="" href="/stories" data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0.2.0.0.0">Истории</a></li><li data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0.2.0.1"><a class="" href="/wil" data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0.2.0.1.0">Правила жизни</a></li><li data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0.2.0.2"><a class="" href="/fashion" data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0.2.0.2.0">Вещи</a></li><li data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0.2.0.3"><a class="" href="/photo" data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0.2.0.3.0">Фотографии</a></li><li data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0.2.0.4"><a class="" href="/current" data-reactid=".y93cxod0jk.1.$header.1.$navigation-static.0.2.0.4.0">Журнал</a></li></ul></div></div></nav><nav class="series-navigation" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static"><div class="series-navigation-inner" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0"><div class="series-navigation-title series-navigation-title-left" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.1"><span data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.1.0">12 апостолов</span></div><button class="slick-prev prevButton slick-disabled" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.2"><img src="/static/images/icons/left_white.png" width="9" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.2.0"/></button><div class="series-navigation-slider" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.3"><div class="series-navigation-slider-inner" data-page="0" style="width:1010px;transform:translate3d(0px, 0px, 0px);" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.3.0"><div class="slick-slide undefined" data-id="15902" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.3.0.$0"><a class="" href="/vladimir-mukhin" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.3.0.$0.0"><span data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.3.0.$0.0.0">12 апостолов: Владимир Мухин</span></a></div><div class="slick-slide undefined" data-id="15842" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.3.0.$1"><a class="" href="/alexander-pal" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.3.0.$1.0"><span data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.3.0.$1.0.0">12 апостолов: Александр Паль</span></a></div><div class="slick-slide undefined" data-id="15812" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.3.0.$2"><a class="" href="/maxim-didenko" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.3.0.$2.0"><span data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.3.0.$2.0.0">12 апостолов: Максим Диденко</span></a></div><div class="slick-slide undefined" data-id="15782" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.3.0.$3"><a class="" href="/husky" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.3.0.$3.0"><span data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.3.0.$3.0.0">12 апостолов: Хаски</span></a></div><div class="slick-slide undefined" data-id="15712" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.3.0.$4"><a class="" href="/tverdovsky" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.3.0.$4.0"><span data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.3.0.$4.0.0">12 апостолов: Иван И. Твердовский</span></a></div></div></div><button class="slick-next nextButton" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.4"><img src="/static/images/icons/right_white.png" width="9" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.0.4.0"/></button></div><div class="navigation-image" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.1"><div class="imgWrap" data-reactid=".y93cxod0jk.1.$header.1.$series-navigation-static.1.0"></div></div></nav><div class="headroom-wrapper" data-reactid=".y93cxod0jk.1.$header.1.2"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);" class="headroom headroom--unfixed" data-reactid=".y93cxod0jk.1.$header.1.2.0"><div class="series-nav-fixed" data-reactid=".y93cxod0jk.1.$header.1.2.0.0"><nav class="series-navigation" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static"><div class="series-navigation-inner" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0"><div class="navigation__logo" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.0"><a class="" href="/" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.0.0"><img src="/static/images/icons/esqbutton.png" width="36" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.0.0.0"/></a></div><div class="series-navigation-title" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.1"><span data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.1.0">12 апостолов</span></div><button class="slick-prev prevButton slick-disabled" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.2"><img src="/static/images/icons/left_white.png" width="9" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.2.0"/></button><div class="series-navigation-slider" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.3"><div class="series-navigation-slider-inner" data-page="0" style="width:1010px;transform:translate3d(0px, 0px, 0px);" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.3.0"><div class="slick-slide undefined" data-id="15902" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.3.0.$0"><a class="" href="/vladimir-mukhin" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.3.0.$0.0"><span data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.3.0.$0.0.0">12 апостолов: Владимир Мухин</span></a></div><div class="slick-slide undefined" data-id="15842" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.3.0.$1"><a class="" href="/alexander-pal" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.3.0.$1.0"><span data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.3.0.$1.0.0">12 апостолов: Александр Паль</span></a></div><div class="slick-slide undefined" data-id="15812" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.3.0.$2"><a class="" href="/maxim-didenko" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.3.0.$2.0"><span data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.3.0.$2.0.0">12 апостолов: Максим Диденко</span></a></div><div class="slick-slide undefined" data-id="15782" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.3.0.$3"><a class="" href="/husky" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.3.0.$3.0"><span data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.3.0.$3.0.0">12 апостолов: Хаски</span></a></div><div class="slick-slide undefined" data-id="15712" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.3.0.$4"><a class="" href="/tverdovsky" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.3.0.$4.0"><span data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.3.0.$4.0.0">12 апостолов: Иван И. Твердовский</span></a></div></div></div><button class="slick-next nextButton" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.4"><img src="/static/images/icons/right_white.png" width="9" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.4.0"/></button><button class="navigation__menu" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.5"><span data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.5.0"></span><span data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.5.1"></span><span data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.0.5.2"></span></button></div><div class="navigation-image" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.1"><div class="imgWrap" data-reactid=".y93cxod0jk.1.$header.1.2.0.0.$series-navigation-static.1.0"></div></div></nav></div></div></div></div></header><div class="content article_detail" data-reactid=".y93cxod0jk.1.3"><div data-reactid=".y93cxod0jk.1.3.0"><div class="episodes-detail" data-reactid=".y93cxod0jk.1.3.0.0"><noscript data-reactid=".y93cxod0jk.1.3.0.0.0"></noscript><div class="top" data-reactid=".y93cxod0jk.1.3.0.0.1"><div id="post-15902" data-reactid=".y93cxod0jk.1.3.0.0.1.$0"><div class="post-detail articlepost-detail" data-id="15902" data-url="/vladimir-mukhin" data-title="12 апостолов: Владимир Мухин" data-type="ArticlePost" data-section="1" data-i="1" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1"><article class="post-detail__article articlepost-detail__article" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902"><div class="articlepost-detail-inner" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0"><div data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.0"><div class="post-breadcrumbs" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.0.0"><span class="post-breadcrumbs-item" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.0.0.$breadcrumbs-0">Истории</span><span class="post-breadcrumbs-separator" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.0.0.$separator-7258">|</span><span class="post-breadcrumbs-item" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.0.0.$breadcrumbs-1">12 апостолов</span></div><h1 class="post-title articlepost-detail__title" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.0.1">12 апостолов: Владимир Мухин</h1><div class="post-lead articlepost-detail__lead" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.0.2">Если принять, что еда&nbsp;&mdash; это новая религия, Владимир Мухин будет первым претендовать на&nbsp;место молодого российского реформатора-патриарха. Если смириться в&nbsp;конце концов с&nbsp;тем, что гастрономия&nbsp;&mdash; искусство, он&nbsp;будет основным куратором головной институции. А&nbsp;уже сейчас он&nbsp;просто амбассадор русской кухни, которую изобрел заново.</div></div><div class="articlepost-wrap" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.1"><div class="post-content-wrap" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.1.0"><div class="post-text" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.1.0.0"><div class="articlepost-detail__text bText" id="article-text" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.1.0.0.0"><div class="wide">
<div class="display">
<div class="image_block"><img src="https://media.esquire.ru/files/cache/images/90/47/533f2812.fit1048x1084.d07ffb.VLADIMIR_MUKHIN2382.jpg" width="524" height="542" style="background-image: url(data:image/gif;base64,R0lGODdhBAAEAIIAAFNVWjY3OkxKTGRlazw%2BQ1haYIOEjAAAACwAAAAABAAEAAAIFQABBCAAQICA%0AAAUADBAAAICBAQECAgA7%0A)"  ></div>
<p>&laquo;Когда меня спрашивают, какое мое коронное блюдо, я&nbsp;отвечаю: то, что я&nbsp;готовлю сейчас&raquo;,&nbsp;&mdash; Владимир Мухин приводит гостей в&nbsp;лабораторию, специально построенную для ресторана <em>White Rabbit</em>. Здесь высушивают насекомых, пекут хлеб из&nbsp;березового луба и&nbsp;создают жемчуг из&nbsp;облепихи. &laquo;Когда я&nbsp;приехал к&nbsp;португальцам,&nbsp;&mdash; вспоминает шеф-повар,&nbsp;&mdash; они даже не&nbsp;знали, что бывает такая ягода! Они съели и&nbsp;спрашивают: «О, это маракуйя?» А&nbsp;ведь с&nbsp;ходу не&nbsp;вспомнишь, как будет «облепиха» по-английски,&nbsp;&mdash; <em>the sea buckthorn&raquo;</em>.</p>
<p>За&nbsp;последние два года Мухин выучил иностранный язык и&nbsp;сжился с&nbsp;ролью проводника в&nbsp;мир русской гастрономии: он&nbsp;единственный из&nbsp;новых российских шефов гастролирует, как артист. Про него уже сняли серию очередного сезона <a href="https://youtu.be/777wFyVDOoE"><em>Chef&rsquo;s Table</em></a> для <em>Netflix</em>. Когда &laquo;Белый Кролик&raquo;&nbsp;&mdash; заведение с&nbsp;шикарным видом на&nbsp;центр Москвы&nbsp;&mdash; за&nbsp;один только год прорвался с&nbsp;71-го на&nbsp;23-е место в&nbsp;рейтинге лучших ресторанов мира, а&nbsp;еще через год и&nbsp;вовсе вошел в&nbsp;двадцатку (18-е место), в&nbsp;объективности оценок на&nbsp;родине засомневались. Иностранцы&nbsp;же немедленно стали бронировать столики и&nbsp;прилетать, чтобы попробовать, как готовят старые русские <em>babooshkas</em> в&nbsp;эпоху &laquo;Мишлена&raquo;.</p>
<p>&mdash;&nbsp;Они до&nbsp;сих пор шокированы, что у&nbsp;нас действительно не&nbsp;ходят по&nbsp;улицам и&nbsp;не&nbsp;играют на&nbsp;балалайках, и&nbsp;медведей не&nbsp;найдешь. Это правда: люди по-прежнему уверены, что в&nbsp;России есть только балет и&nbsp;ракеты&nbsp;&mdash; все. Какая гастрономия, о&nbsp;чем&nbsp;вы? И&nbsp;когда ты&nbsp;начинаешь готовить, например, зеленую гречку, у&nbsp;них наступает прозрение. Они не&nbsp;видели гречки ни&nbsp;разу!</p>
<p>Владимир и&nbsp;его команда (они давно уже стали &laquo;семьей белых кроликов&raquo;&nbsp;&mdash; <em>White Rabbit Family</em>) путешествуют в&nbsp;поисках новых продуктов и&nbsp;старинных русских рецептов: скоро Мухин обещает запустить дегустационный сет с&nbsp;хлебом и&nbsp;солью. Недавно он&nbsp;поставил кухню в&nbsp;Краснодарском крае и&nbsp;разработал меню для нескольких ресторанов. Примечательно, что и&nbsp;свою поварскую карьеру он&nbsp;начал в&nbsp;тех местах: его отец держал ресторан в&nbsp;Ессентуках, в&nbsp;самом сердце Кавминвод. Все вокруг жарили шашлыки, а&nbsp;к&nbsp;Мухину-старшему шли за&nbsp;осетриной по-московски, судаками в&nbsp;сметане, котлетами из&nbsp;щуки, борщами и&nbsp;солянками. В&nbsp;детстве Володя мыл посуду в&nbsp;отцовском ресторане, в&nbsp;отрочестве его допустили к&nbsp;плите.</p>
<p>&mdash;&nbsp;Первым в&nbsp;жизни блюдом, которое я&nbsp;приготовил, был шоколадный пудинг. Я&nbsp;делал это дома, на&nbsp;маминой кухне,&nbsp;&mdash; помню, как с&nbsp;трудом зажигался газ. Я&nbsp;всегда думал, что пудинг должен выглядеть именно так, как в&nbsp;мультфильме &laquo;Том и&nbsp;Джерри&raquo;: когда звери прыгали на&nbsp;стол, прозрачное желе содрогалось. Я&nbsp;пытался добиться того&nbsp;же эффекта, но&nbsp;позже выяснилось, что это был не&nbsp;пудинг. В&nbsp;итоге я&nbsp;все равно приготовил что-то свое. Мои гастрономические эксперименты с&nbsp;удовольствием поглощали.</p>
<p>В&nbsp;ресторане, где Мухин управляет кухней, как в&nbsp;Спарте (это его личная шутка), каждый день от&nbsp;300 до&nbsp;500&nbsp;гостей. С&nbsp;русским радушием и&nbsp;по&nbsp;европейской традиции время от&nbsp;времени он&nbsp;выходит в&nbsp;зал с&nbsp;широкой улыбкой в&nbsp;густой бороде. Если говорить, что гастрономия стала, наконец, постоянным увлечением жителей больших российских городов, то&nbsp;в&nbsp;свое меню Мухин пытается вместить страну, которая устраивала&nbsp;бы одновременно и&nbsp;западников, и&nbsp;славянофилов: лаконичный международный опыт при всем разнообразии и&nbsp;традициях. Но&nbsp;если&nbsp;бы ему сказали, что всю следующую неделю он&nbsp;будет есть одноединственное блюдо, сам он&nbsp;выбрал&nbsp;бы очевидное.</p>
<p>&mdash;&nbsp;Борщ! Борщ я&nbsp;могу есть всегда. Не&nbsp;важно, какое время, какой день недели, я&nbsp;всегда ем&nbsp;борщ. Но, кажется, даже моя жена не&nbsp;знает об&nbsp;этом. &ne;</p></div></div></div></div><div class="r-video" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.2"></div><div data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.3"><div class="post-credit-wrap" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.3.0"><hr data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.3.0.0"/><div class="post-credit" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.3.0.1"><div class="post-credit-item" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.3.0.1.$0"><span class="post-credit-item-key" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.3.0.1.$0.0">Текст</span><span class="post-credit-item-value" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.3.0.1.$0.1">Сергей Яковлев</span></div><div class="post-credit-item" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.3.0.1.$1"><span class="post-credit-item-key" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.3.0.1.$1.0">Фотография</span><span class="post-credit-item-value" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.3.0.1.$1.1">Владимир Васильчиков</span></div></div></div></div><div class="post-sharebox articlepost-detail__sharebox" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.4"><button class="post-sharebox__fb_share" style="width:295.3333333333333px;" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.4.0"><i data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.4.0.0"><img src="/static/dist/sharebox__facebook__icon.png" width="10" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.4.0.0.0"/></i><span class="post-sharebox__value" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.4.0.1"></span></button><button class="post-sharebox__vk_share" style="width:295.3333333333333px;" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.4.1"><i data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.4.1.0"><img src="/static/dist/sharebox__vk__icon.png" width="15" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.4.1.0.0"/></i><span class="post-sharebox__value" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.4.1.1"></span></button><button class="post-sharebox__twitter_share" style="width:295.3333333333333px;" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.4.2"><i data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.4.2.0"><img src="/static/dist/sharebox__twitter__icon.png" width="22" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.$15902.0.4.2.0.0"/></i></button></div></div></article><div class="only-desktop" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.1"><div class="right-column right-column-post-15902" style="height:auto;" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.1.0"><div class="rplace" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.1.0.0"><div class="spinner" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.1.0.0.0"><noscript data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.1.0.0.0.0"></noscript><div class="dfpBanner dfpBanner__side" id="dfpBanner__side__815354923" data-slot="{&quot;dimensions&quot;:[[300,600]],&quot;name&quot;:&quot;side&quot;}" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.1.0.0.0.1"></div></div></div><div class="dfpBanner dfpBanner__tgb" id="dfpBanner__tgb__21357470" data-slot="{&quot;dimensions&quot;:[[300,300]],&quot;name&quot;:&quot;tgb&quot;}" data-reactid=".y93cxod0jk.1.3.0.0.1.$0.1.1.0.1"></div></div></div></div></div></div><noscript data-reactid=".y93cxod0jk.1.3.0.0.2"></noscript><div class="seealso" data-reactid=".y93cxod0jk.1.3.0.0.4"><div class="seealso__inner" data-reactid=".y93cxod0jk.1.3.0.0.4.0"><header data-reactid=".y93cxod0jk.1.3.0.0.4.0.0">Смотрите также</header><ul class="episodes__list__row" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1"><li data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$0"><a class="episodeCard" href="/photo/identical-twins" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$0.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$0.0.0"></div><div class="episodeCard__title" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$0.0.1">Близнецы</div><div class="episodeCard__count" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$0.0.2">7 эпизодов</div><div class="episodeCard__imageWrap" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$0.0.3"><img src="https://media.esquire.ru/files/cache/images/83/80/eea7ba3a.crop1497x1527x509x0-fitcrop576x588.5d5907.GAO.jpg" width="294" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$0.0.3.0"/></div></a></li><li data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$1"><a class="episodeCard" href="/photo/volte-face" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$1.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$1.0.0"></div><div class="episodeCard__title" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$1.0.1">Достопримечательности</div><div class="episodeCard__count" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$1.0.2">3 эпизода</div><div class="episodeCard__imageWrap" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$1.0.3"><img src="https://media.esquire.ru/files/cache/images/7e/6d/d13ac0d1.crop3329x3264x789x0-fitcrop576x588.6d9958.7.jpg" width="294" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$1.0.3.0"/></div></a></li><li data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$2"><a class="episodeCard" href="/photo/vhely-hutchinson" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$2.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$2.0.0"></div><div class="episodeCard__title" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$2.0.1">Взросление</div><div class="episodeCard__count" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$2.0.2">22 эпизода</div><div class="episodeCard__imageWrap" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$2.0.3"><img src="https://media.esquire.ru/files/cache/images/3e/70/7a19c209.crop816x800x149x0-fitcrop576x588.c5c7fa.02.jpg" width="294" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$2.0.3.0"/></div></a></li><li data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$3"><a class="episodeCard" href="/leonid-slutsky" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$3.0"><div class="episodeCard__mask" style="opacity:0.25;" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$3.0.0"></div><div class="episodeCard__title" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$3.0.1">Вокруг футбола</div><div class="episodeCard__count" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$3.0.2">3 эпизода</div><div class="episodeCard__imageWrap" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$3.0.3"><img src="https://media.esquire.ru/files/cache/images/2a/40/fe3e2df1.crop3636x3636x420x0-fitcrop576x588.82b5fa.c7ccd5e4..82b5fa.15.jpg" width="294" data-reactid=".y93cxod0jk.1.3.0.0.4.0.1.$3.0.3.0"/></div></a></li></ul></div></div><div class="hpmds-position-961" data-reactid=".y93cxod0jk.1.3.0.0.5"></div><div class="scrollarea" data-reactid=".y93cxod0jk.1.3.0.0.6"><div class="visibility-sensor" data-reactid=".y93cxod0jk.1.3.0.0.6.2"><span data-reactid=".y93cxod0jk.1.3.0.0.6.2.0"></span></div></div></div></div><div id="banner_fullscreen" data-reactid=".y93cxod0jk.1.3.1"></div><div class="hpmds-position-962" data-reactid=".y93cxod0jk.1.3.2"></div></div><noscript data-reactid=".y93cxod0jk.1.5"></noscript></div></div></div><script data-reactid=".b5tsw7s8ao.1.2">
      var adcm_config = {
        id: 1047,
        tags: ['esquire_ru', 'desktop'],
        init: function () {
            console.log('adcm init and count')
            window.adcm_init = true;
            window.adcm.call();
        }
      }
    </script><script src="//tag.digitaltarget.ru/adcm.js" async="" data-reactid=".b5tsw7s8ao.1.3"></script><script id="popmechanic-script" src="https://static.popmechanic.ru/service/loader.js?c=701" data-reactid=".b5tsw7s8ao.1.4"></script><script src="//cdn.goroost.com/roostjs/544ff34b84b24a789ad233c9b647d0f6" async="" data-reactid=".b5tsw7s8ao.1.5"></script><script charset="UTF-8" data-reactid=".b5tsw7s8ao.1.6">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</script><script src="/static/dist/vendor-46239938094f74704fc9.js" charset="UTF-8" data-reactid=".b5tsw7s8ao.1.7"></script><script src="/static/dist/main-3d1287dedd07cf6cf985.js" charset="UTF-8" data-reactid=".b5tsw7s8ao.1.8"></script></body></html>